ForumMk4
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mk4
  7. Ford Mondeo Turnier - die unendliche 'Motorstörung' - Hilfe!

Ford Mondeo Turnier - die unendliche 'Motorstörung' - Hilfe!

Ford Mondeo Mk4 (BA7)
Themenstarteram 14. Juni 2017 um 8:19

Ich fahre einen Ford Mondeo Turnier Trend 2.0 (145 PS) BJ 2007. Seit mittlerweile 4 Monaten bekommen wir in unregelmäßigen Abständen 'Motorstörung' angezeigt - und können dem Auto nicht mehr vertrauen (Frau weigert sich damit zu fahren).

Fehlverhalten:

 

  • Beim Start-Versuch springt das Auto nicht an .. Es erscheint die Meldung: 'Motorstörung'
  • Es leuchten sämtliche Fehler anzeigen im Tacho ( von Airbag über ABS und so weiter..)
  • Beim zweiten Startversuch klackt der Anlasser in kurzen Abständen und nichts passiert
  • Beim dritten Startversuch geht er meist wieder an (90%)
  • Manchmal springt er auch gar nicht mehr an und nach ein paar Stunden geht es dann wieder

Ich suche jemanden, der sehr erfahren ist und eventuell einen guten Tipp hat woran es liegen kann! Oder bereits ähnliches erfolgreich bewältigt hat.

Wir waren nun mittlerweile schon 6 mal in der Ford Werkstatt, Gott sei Dank über die Verwandtschaft - deshalb hielt es sich kostenmäßig im Rahmen.

 

Durchgeführte Maßnahmen: (in direkter Absprache mit Ford)

  1. Kabelbaum Innenraum repariert (alle löt / Masse Punkte erneuert, Sitze raus usw)
  2. BCMI Steuerteil gewechselt (nach wiederauftreten des Problems, zurück gewechselt)
  3. Airbag Steuerteil gewechselt (und drin geblieben)
  4. Drosselklappe instandgesetzt (eingeschickt, repariert, und drin geblieben)
  5. Tacho und Motor Steuerteil instandgesetzt (eingeschickt, repariert, und wieder eingebaut)
  6. Drosselklappe erneut instandgesetzt

 

... nach jedem dieser Schritte trat das Problem leider wieder auf.

Besonderheiten:

 

  • Es passiert vermehrt an sehr heißen Tagen beim Starten
  • Es sind alles U-Fehler, d.h. Kommunikationsfehler
  • Beim erstmaligen auftauchen des Problems bekamen wir 'wegfahrsperre aktiv' angezeigt

Ausgelesene Fehlercodes:

Siehe Bild.

Hat jemand einen guten Tipp was die Ursache sein könnte?

Ähnliche Themen
16 Antworten

Zitat:

Im Fehlerspeicher kommt es zu bis zu hunderten Fehlercodes fast alle mit Can-Bus Kommuniaktionsproblemen.

Steuergerät wurde ausgebaut und zur Generalüberholung zum Hersteller Eingeschickt und wieder eingebaut.

Gruß Eric

CAN-Bus Kommunikationsproblem? Das könnte einfach ein rein elektrisches Problem sein. Der Bus besteht eigentlich nur aus drei Paaren verdrillter Kabel, die an jedem Ende einen Abschlußwiderstand von 120 Ohm haben. Ist einer davon defekt, kommt es zu Signalechos, die die Kommunikation stören. Die Widerstände sind üblicherweise keine aus der Bastelelektronik bekannten - du weißt schon: die kleinen zylindrischen Dinger mit den Frabcodes drauf - sondern in Steuergeräten integriert.

 

Vielleicht hat der ja eine Temperaturabhängigkeit entwickelt. Oder ein Kabel entwickelt eine Temperaturabhängigkeit, weil es etwa mechanisch bewegt wird, wenn es heiß wird.

 

Daher die Frage: welches Steuergerät wurde erneuert? Wurde das zweite Gerät, das den anderen Widerstand enthält, auch geprüft? Wurde überhaupt der Widerstand und das Signalverhalten am Bus gemessen (Soll 60 Ohm wegen der Parallelschaltung)?

 

 

 

Gibt ein gutes Video im Netz dazu. Widerstandmessung kann man selbst machen.

Gruß

Schelm

Es wurde nur das PCM überprüft.

Und der Motorkabelstrang , alles weitere nicht.

Das Video würde mich tatsächlich interessieren.

Mich interessiert vorallem wo ich messen müsste.

Ich verweise hier auch nochmal auf meinen anderen Thread dazu

(https://www.motor-talk.de/.../...bei-hitze-motorstoerung-t6885942.html)

dort hab ich heut mal 2 aktuelle PDFs vom Fehlerspeicher hochgeladen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mk4
  7. Ford Mondeo Turnier - die unendliche 'Motorstörung' - Hilfe!