ForumC-Max Mk2 & Grand C-Max
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. C-Max Mk2 & Grand C-Max
  7. Ford C-Max 2.0 TDCI Läuft nur auf 3 Zylinder nach der Motorwäsche

Ford C-Max 2.0 TDCI Läuft nur auf 3 Zylinder nach der Motorwäsche

Ford Grand C-Max DXA
Themenstarteram 7. Oktober 2020 um 15:21

Hat jemand Ahnung von der Pinbelegung an dem Motorsteuergerät.

Es sollte Plus und Minus am Stecker sein, aber ich finde keins. Hat vielleicht jemand einen Stromplan?

Inzwischen mach mein Mäxsen nur noch macken. Er startet noch nicht einmal,sondern klackt nur noch, aber der Anlasser ist ok.

Danke

Ähnliche Themen
12 Antworten

Das klingt nicht gut. Wieso wurde denn eine Motorwäsche durchgeführt? Wenn dabei Wasser ins Steuergerät eingedrungen ist, nützt dir die Pinbelegung nichts mehr.

Themenstarteram 7. Oktober 2020 um 20:11

Zitat:

Das klingt nicht gut. Wieso wurde denn eine Motorwäsche durchgeführt? Wenn dabei Wasser ins Steuergerät eingedrungen ist, nützt dir die Pinbelegung nichts mehr.

Das Steuergerät wurde überprüft, ist ok,

Ich habe kein Plus an den Steckern,( was ich normal brauche,damit das Gerät überhaupt funktioniert) aber die Sicherung ist auch ok

Wer hat das und wie getestet? Wurden die Leitungen gemessen oder bleibt das Gerät einfach tot und es wird vermutet, dass kein Plus anliegt?

Themenstarteram 8. Oktober 2020 um 9:45

Hallo

Ich habe das mit der Prüflampe geprüft und kein 12V festgestellt oder kommt dort weniger als 12V an.

Dann müsste ich mit einem anderen Messgerät prüfen.

Hallo und guten Morgen

Als erstes würde ich mir ein digitales Messgerät besorgen. Eine Prüflampe leuchtet auch bei 9 Volt noch. Wenn dein Anlasser nur noch klackt, könnte die Batteriespannung zu niedrig sein. Wurde mal der Fehlerspeicher ausgelesen? Messe mal die Batteriespannung. Viele elektronische Bauteile reagieren auf Unterspannung. Bei meinem Golf ging immer, beim Start die Airbag Leuchte an. Die Batteriespannung war o.k. nur beim Starten ist sie unter 9 Volt gefallen und hat diesen Fehler ausgelöst.

Mit freundlichen Grüßen

fordcmax

Themenstarteram 8. Oktober 2020 um 10:20

Hallo

Die Batterie ist neu und geladen.

Kommt an den Stecker des Motorsteuergerätes weniger als 12V an?

Batterie neu angelernt? Was ist im Fehlerspeicher hinterlegt?

Zitat:

@stiel1956 schrieb am 8. Oktober 2020 um 10:20:12 Uhr:

Hallo

Die Batterie ist neu und geladen.

Kommt an den Stecker des Motorsteuergerätes weniger als 12V an?

Themenstarteram 8. Oktober 2020 um 10:27

Ja

Themenstarteram 8. Oktober 2020 um 20:12

Zitat:

@stiel1956 schrieb am 8. Oktober 2020 um 10:27:36 Uhr:

Ja

Fehlerspeicher wird am Wochenende ausgelesen.

Ich melde mich dann wieder.

Themenstarteram 11. Oktober 2020 um 19:21

Hallo Schrauber

Ich habe heute den Fehlerspeicher ausgelesen,und was musste ich feststellen:

Ein Auto das sich nicht bewegt bekommt automatisch Fehler dazu.

Mein Max steht seit über 2 1/2 Monaten still weil nicht anspringt , und trotzdem bekommt er wieder einen Fehler dazu

Das Bild 1 wurde am 25.08 ausgelesen

Bild 2 am 11.01.2020

Wer kann damit was anfangen, was es sein könnte.

Gruß

 

Zitat:

@stiel1956 schrieb am 8. Oktober 2020 um 20:12:01 Uhr:

Zitat:

@stiel1956 schrieb am 8. Oktober 2020 um 10:27:36 Uhr:

Ja

Fehlerspeicher wird am Wochenende ausgelesen.

Ich melde mich dann wieder.

Themenstarteram 11. Oktober 2020 um 19:23

Zitat:

@stiel1956 schrieb am 11. Oktober 2020 um 19:21:26 Uhr:

Hallo Schrauber

Ich habe heute den Fehlerspeicher ausgelesen,und was musste ich feststellen:

Ein Auto das sich nicht bewegt bekommt automatisch Fehler dazu.

Mein Max steht seit über 2 1/2 Monaten still weil nicht anspringt , und trotzdem bekommt er wieder einen Fehler dazu

Das Bild 1 wurde am 25.08 ausgelesen

Bild 2 am 11.01.2020

Wer kann damit was anfangen, was es sein könnte.

Gruß

Zitat:

@stiel1956 schrieb am 11. Oktober 2020 um 19:21:26 Uhr:

Zitat:

@stiel1956 schrieb am 8. Oktober 2020 um 20:12:01 Uhr:

 

Fehlerspeicher wird am Wochenende ausgelesen.

Ich melde mich dann wieder.

Bild 1 vom 25.08.2020
Bild 2 vom 11.10.2020
Themenstarteram 9. November 2020 um 20:56

Hallo Schrauber

Alles wird gut.

Nachdem mein Max 3 Monate Defekt in meiner Scheune gestandet hat läuft er wieder, ohne das irgend jemand eine Hand an das Fahrzeug gelegt hat, wieder.

Nach der letzten Fehlerauslese habe ich die Injektoren ausgebaut , und zum überprüfen eingeschickt.

Nach der Überprüfung hieß es 2er Injektor Masseschluss, Injektor erneuert ,aber er sprang trotzdem nicht an.

Starterrelais ausgebaut und überprüft, alles ok. Starterrelais überbrückt, der Motor dreht , springt aber nicht an.

Am nächsten Tag auf den Starterknopf gedrückt, und der Max lief wie am ersten Tag ohne Aussetzer oder Murren.

Vielen Dank an alle die mir gute Ratschläge mir zukommen gelassen haben.

Aber wir hören bestimmt uns wieder.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. C-Max Mk2 & Grand C-Max
  7. Ford C-Max 2.0 TDCI Läuft nur auf 3 Zylinder nach der Motorwäsche