ForumB-Max, Fiesta, Fusion, Puma
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. FoFiBJ1991 erreicht Höchstgeschwindigkeit nicht mehr

FoFiBJ1991 erreicht Höchstgeschwindigkeit nicht mehr

Themenstarteram 29. Dezember 2005 um 17:21

Mein FoFi, BJ 1991, 50 PS, 130 TKM kam bis vor Kurzem bei Vollgas auf ebener Fahrbahn auf ca. 150-160 kmh. Seit es draussen kalt und nass ist, kommt er mit Müh und Not nach mehreren Minuten auf gerade Mal 120-130 kmh. Im 4. wie auch im 5. Gang. Ansonsten ist beim Fahren kein Leistungsverlust zu merken. Was kann es sein? Habe nächsten Monat TÜV/AU und habe ein wenig Angst jetzt, das Auto hat mich nie im Stich gelassen.

Als Anmerkung: Die Kerzen wurden vor ca. 20-30 TKM gewechselt, ebenso Luftfilter. Ventilspiel ist vor 5 TKM eingestellt, Das Entlüftungsdingsbums im Öldeckel ist sauber.

Ab und an hatte er bei hoher Last (also Autobahn bergauf) Zündaussetzer, die Kabel scheinen aber OK zu sein, habe sie trotzdem gereinigt und mit hochwertigem Isolierband nochmal isoliert, seitdem keine Zündaussetzer, trotzdem erreicht er nur 120 KMH

Ähnliche Themen
40 Antworten

Wie sieht es mit Auspuff aus? Wenn der schon älter ist kann es sein das er sich auflöst und die Rohre verstopft und die Abgase dann nicht entweichen können.

Wenn du einen KAT hast kann es sein das der zu ist...

Den TÜV interessiert das Leistungsproblem nicht solange du nichts sagst... ;)

schlechtes Benzin? altes Öl?

Themenstarteram 29. Dezember 2005 um 18:20

schnlechtes Benzin und altes Öl sind ausgeschlossen.

Endtopf ist 2 Jahre alt, Mitteltopf 3 Monate alt, Rest keine Ahnung, also alt. einen KAT hat er. Das bedeutet ja dann, dass die AU wahrscheinlich ein Hindernis sein wird, richtig? Ach ja, und Öl frisst er, ca. 0,8 Liter auf 1 TKM, aber das war schon immer so, der Vorbesitzer scheint da anfangs eine eigenartige Fahrweise gehabt zu haben...

Ansauglufttemperaturfühler evtl. fehlerhaft.

Themenstarteram 30. Dezember 2005 um 1:25

Ja, aber dann würde ich es auch bei anderen Drehzahlen sowie beim verbrauch merken, oder? Der Verbrauch ist zwar leicht gestiegen, abe das wird eher am Wetter/an Winterreifen liegen (ca. 0,5 L mehr). Und falls du doch recht haben solltest, wie kann ich es überprüfen/beheben?

Soweit ich weiß,werden die Kerzen und Luftfilter alle 10 Tk gewechselt.

Schaden tut es auf jeden Fall nicht.

Themenstarteram 3. Januar 2006 um 2:31

War heute beim TÜV: Bestanden, nur eine Birne defekt!!!

AU: Bestanden, CO-Werte leicht zu hoch, aber der nette Mann hat da seine Tricks ;-)

Davor habe ich Kerzen gewechselt, Luftfilter ist OK, Ansaugluftfühler ist OK.

Also raus auf die AB - mehr als 120 packt er nur bergab. Auf der Strecke, wo er 170-175 gepackt hat (STAAAARKES Gefälle), schafft er nun nur noch 140-145. Der Verbrauch ist normal. Ich weiß nicht weiter. Kann es an Winterreifen liegen? Der Druck ist OK, habe 145er (Sommer 155er)

Bitte helft mir! Ich kann doch nicht mit den LKWs auf einer Spur fahren !?!?!?!

Tausch' mal den Benzinfilter aus, vielleicht bekommt er nicht genug Sprit.

Themenstarteram 3. Januar 2006 um 18:22

OK, werd ich mal in den nächsten Tagen versuchen und dann berichten.

Ach ja, wo ist der Filter bei dem Auto? (BJ 1991 50PS) Ist es ein kleiner (wie beim Golf) oder eher ein Risentopf wie bei den alten BMWs?

Beim Fiesta GFJ kann der Filter an 2 Stellen sitzen. Bei älteren Modellen ist dieser in der Nähe des Tanks unterm Fahrzeug, später wurde er in den Motorraum verlegt, und zwar in unmittelbare Nähe des Hauptbremszylinders. Ist nicht größer als eine mittlere Konservendose.

Themenstarteram 4. Januar 2006 um 2:56

Danke für den Tipp, aber ich vermute, der Filter ist es nicht :-(. Er muss ja alle 80 TKM gewechselt werden, das Auto hat nun 130 TKM und alle Inspektionen wurden bis 120 TKM gemacht, also ist er eigentlich noch nicht fällig. Aber der Hauptgedanke ist, dass das Auto im 4. Gang sehr wohl 140 kmh erreicht. Ich habe heute probeweise im 2., 3. und 4. Gang das Auto bis 5000 Umdrehungen ausgefahren, lief reibungslos, auch wenns laut war :-) Nur im 5. Gang war bei 120 Schluss, das sind ja nicht einmal 4000 Umdrehungen.

Kann es an den Winterreifen liegen, weil die eine höhere Reibung haben? Ist zwar für mich nicht wirklich realistisch, aber doch möglich

Hallo,

ich habe auf meinem 91er 1,1i auch 145er Winterreifen. Die Sommerreifen sind auch bei mir 155er.

Mir ist bei der Montage aufgefallen, daß die Winterreifen einen um einiges größeren Durchmesser haben. Vielleicht ist das der Grund für die geringere Endgeschwindigkeit?

Viele Grüße,

Addi

Themenstarteram 5. Januar 2006 um 3:14

Das wäre eine plausible Erklärung, aber die müssten ja dann umgerechnet ca. 5 cm mehr Durchmesser haben und das ist dann wiederrum nur bei falscher Reifengröße möglich.

Wie auch immer, ich warte jetzt einfach mal den Frühling ab und dann werd ich mal schauen, ob es an den Reifen lag...

Hallo wenn das so ist habe ich das gleichr Problem.

Ich habe mir den FOFI 1,1 50PS erst vor kurzem gekauft. ich dachte des is normal wenn der nur 120 km/h läuft hatte ja keinen Vergleich. also wenn du rausfindest was er hat dann sag bitte bescheid andersrum sage ich bescheid wenn ich den Fehler gefunden habe.

 

MfG Frank Hermann

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. FoFiBJ1991 erreicht Höchstgeschwindigkeit nicht mehr