ForumA6 4G
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. FL nach 1000km! AdBlue: Systemstörung. Kein Motorstart in 1000 km

FL nach 1000km! AdBlue: Systemstörung. Kein Motorstart in 1000 km

Audi A6 C7/4G
Themenstarteram 23. April 2015 um 10:53

Dachte erst der Behälter ist leer, aber nachdem aufgefüllt wurde und der Fehler noch da ist scheint das problem wo anders zu liegen.

Da bin ich gestern und heute mit dem "hervorragenden" Kundenservice von Audi in Kontakt gekommen. Termin nicht vor nächste woche (drei Werkstätten in Frankfurt) Mietwagen geht auch nicht... Aber ich habe ja die Mobilitätsgarantie ... wenn ich also am Woend liegen bleibe (mit einem Neuwagen!!) werde ich abgeschleppt und erhalte dann einen Ersatzwagen?! Das finde ich eine ziemlich schwache Leistung...

Aber zurück zum Thema... Habt Ihr eine Ahnung woran es liegen könnte. Auch die Aussage aus der Werkstatt der Fehler kann nicht ignoriert/Gelöscht warden verwundert mich...

Beste Antwort im Thema

Zitat:

@Moorchn schrieb am 14. August 2020 um 07:15:30 Uhr:

Seit es die erhöhten Abgasgrenzwerte und Addblue usw. gibt.

Die Glühkerzen werden ja nicht mehr wie früher einfach mit 12V versorgt damit sie heizen was sie können, sondern werden getacktet angesteuert und nur noch mit 5V.

Das Glühkerzenrelais ist ja relativ klein geworden.

Also bei den neueren Fahrzeugen wird nachgeheizt. Das stimmt. Um eben die Kaltstartabgaswerte zu reduzieren und den Motorlauf im kalten Zustand zu kultivieren. Allerdings passiert das mehr nicht bei warmen Motor. Was sollte das auch bringen? Warmer Motor heißt für mich ein Motor der schon 10-15km Landstraße hinter sich hat. Oder eben etwas weniger auf der Autobahn. Bei warmen Motor glüht der Glühstift schon alleine durch den Verbrennungsvorgang (gilt nur für direkt Einspritzer, da hier der Glühstift im Brennraum rausschaut).*

Der Grund warum die Glühkerzen heute mit 4.4V "angetrieben" werden hat eher damit zu tun, daß der Glühstift auch unter extremsten Bedingungen (kalte Aussentemperatur, Batterie schwach, Anlasser dreht, zu kalte Luft am Ende des Kompressionstaktes, schnelles Starten wird von der Kundschaft gefordert, usw) noch "glühen" kann. Moderne Glühkerzen sind im übrigen selbst regulierend. D.h. an die niederohmige "Glüh"wendel ist eine weitere Wendel angeschlossen (auch im Korpus drin), die eine PTC (postive temperature coeeficient) Kurve aufweist. D.h. der Glühstift ist im kalten Zustand sehr niederohmig und wenn die Betriebstemperatur (des Glühstifts) erreicht wird, ist der Strom, der noch fließen kann, durch die PTC Wendel stark limitiert.

Mechanische Relais werden gar nicht mehr eingesetzt. Erstens, verschleissen die Kontakte. Glühstifte haben so circa 150W pro Stück. Auch früher waren die Glühkerzen für Spannungen unter 12V ausgelegt (sehr oft 9-10V). Beim 6 Zyl fließen dort (früher) circa 75-90A. Das ist schon ordentlich viel Strom. Deswegen wurden in der Regel bei 6 & 8 Zylinder Motoren zwei Relais auf zwei Sicherungen verteilt eingesetzt. Also pro Zylinderbank ein Relais. Heutzutage werden dort Halbleiter eingesetzt. Verschleißfrei und mittels PWM angesteuert extrem Verlustarm. Hierdurch kann auch die Batterie etwas geschont werden, weil man nicht alle Glühstifte parallel laufen lassen muß (wie beim Relais).

Zu *: Die Glühkerze hat eigentlich 3 Phasen wo sie benutzt wird

- Vorglühen bei kaltem Motor und / oder kalten Aussentemperatur

- Nachglühen nach Start (circa 3-5 Minuten) für einen rühigen Motorlauf & Emissionsreduktion

- Emissionsreduktion bei nicht warmen Motor (Regelung meistens unter 70-80°C Wassertemp)

Es gibt Motorenhersteller, die in der Schubphase die Glühkerze hinzuschalten, um die Emissionen niedrig (in der Schubphase wird der Brennraum durch die durchströmende Luft ohne Spritzufuhr abgekühlt) zu halten. Zu meinem besten Wissen macht dieses der VAG Konzern bei seiner Motorpalette jedoch NICHT.

701 weitere Antworten
Ähnliche Themen
701 Antworten

Auch ein Grund keinen Diesel zu fahren.

Such mal einen VCDS User, ggf muß man den Adbluestandsgeber neu justieren, wenn er natürlich kaputt ist hilft codieren nix.

Ja, leider wahr. Sobald AdBlue alle ist oder das System ne Störung hat, ist Schicht im Schacht. Was es sein könnte, gute Frage.

Man kann aber auch nicht sagen, dass es ein Anti-Diesel-Grund ist. Beim Benziner gibt's genug Bauteile, die auch kaputt gehen....

Ich würde jedenfalls keine Hand an dem Auto anlegen und irgendwie versuchen es selbst zu lösen. Am Ende hast Du noch das Nachsehen.

Neuwagen und belibt nach 1000km stehen?

Stell den Dicken beim freundlichen hin ... und spring dem auf den Tisch .. kann doch wohl nicht wahr sein, das sie Dich vertrösten wollen, der Motor ist ja noch nicht mal warm geworden und dann schon Probleme ..

Mach es wie ich - zum Händler fahren und dort auf die Bedienungsanleitung verweisen, wonach das Auto nicht mehr gefahren werden DARF (wenn so etwas drinnen stehen sollte). Danach eine schriftliche Bestätigung verlangen, dass für alle Folgeschäden der Händler die Haftung übernimmt --> bekommst du natürlich nicht.

Leihwagen nehmen und die Rechnung dem Händler geben, zeitgleich ganz massiv und lautstark bei der Kundenbetreuung beschweren.

Themenstarteram 27. April 2015 um 12:26

hi

so als update...

heute morgen Termin,

Die Einspritzpumpe des Addblue ist defekt (nach 1500km) stark... aber es gibt Lieferprobleme... nicht vor! mittwoch wird ein Reparatur möglich sein. Sie haben meiner Frau dann heute einen A3 als mietwagen angeboten? Ich weiss zwar nicht wie sie da 2 Kindersitze und den Familieneinkauf reinbekommt.

Aber ich hätte doch zumindest mal nen A4 Avant erwartet,oder?

@Kufenflitzer mit der Kundenbetreuung werde ich auf jeden Fall so machen...

Themenstarteram 29. April 2015 um 17:34

und noch ein update... pumpe ist wieder nicht da... es wird wohl erst nächste woche werden...

ALternativ haben sie mir einen A8 übers Woend angeboten.. dafür soll ich aber 400 Euro Zahlen... so langsam drehe ich durch... habe jetzt ne mail an die audikundenbetreuung geschrieben... hoffe da wird mir geholfen...

Wo um Himmels Willen kauft Ihr denn Eure Autos nach welchen Kriterien, ist es nur der Preis? Das würde mein Händler mit mir nicht versuchen, aber auch meine Kollegen, die nur den Service in den fremden Werkstätten machen, haben solche Dilettanten nie erleben müssen.

am 29. April 2015 um 19:18

Also ich hatte bisher auch nie Probleme bei meinem Händler, am Montag wurde meine Kardanwelle getauscht und ich habe kostenfrei einen A5 4 Türer Diesel bekommen ohne KM Begrenzung! Abrechnung erfolgte über Audi. Tritt deinem Händler mal auf Füße.

Nix gefallen lassen und richtig Gas geben, ich wäre jetzt schon beim Anwalt...

Scheint ein spezielles Händlerproblem zu sein ! Audi Kundenbetreuung sollte da helfen, wenn der Händler sich nicht einsichtig zeigt . In der Gewährleistung muss der Händler für die Kundenmobilität sorgen!

Sorry, aber wo steht das denn? "In der Gewährleistung muss der Händler für die Kundenmobilität sorgen!"

Das ist Kulanz! Oder man hat Mobilitätsgarantie (sollte ein neuer Audi ja eigentlich haben) - das ist dann aber Audi-Sache.

Du hast recht aber der Händler ist primär der Ansprechpartner!

diese Fehlermeldung habe ich nun auch seit soeben.

War letzte Woche bei der Inspektion, da hatte ich schon die Fehlermeldung Ölstand reduzieren, das wurde heute abgepumpt.

Adblue wurde auch aufgetankt, nun diese Fehlermeldung, auch dass ich noch 1000km fahren kann.

Das versteh ich eigentlich nicht, wenn die Pumpe defekt ist, warum geht es dann noch 1000km.

Wurde beim Threadersteller inzwischen die Pumpe geliefert?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. FL nach 1000km! AdBlue: Systemstörung. Kein Motorstart in 1000 km