ForumB-Max, Fiesta, Fusion, Puma
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Fiesta wird sehr schnell heiß

Fiesta wird sehr schnell heiß

Hallo zusammen,

 

fahre seit 1 1/2 Wochen einen Fiesta, EZ 3/99, 75 Ps, 1,25 L Zetec-Motor. Sehr gepflegter Wagen, um so größer mein Schreck, dass der Wagen bereits nach kurzer Fahrt (ca. 5 Min.) jetzt immer bereits so warm wird, dass die Temperaturanzeige in den roten Bereich geht :mad: . Wenn ich die Heizung anmache, kann ich ihn gerade wieder in den Normal-Bereich zurückbringen. Der Lüfter geht aber an, lediglich die Drehzahl bzw. der Motor wird unruhig, wenn ich kurz vorm Stillstand bin. Geht runter auf ca. 500 U/min. und schnellt dann wieder auf 900 - 1000 U/min. hoch.

 

Ich tippe am ehesten auf den Thermostat, bin aber ziemlicher Autolaie. Was meint Ihr?

 

Falls die Fachleute auch meinen, dass es der Thermostat ist, wo sitzt der wenn ich ihn austauschen will?? Die "tolle" bedienungsanleitung sagt dazu leider nichts :( .

 

Freue mich auf eure Beiträge :D

Ähnliche Themen
18 Antworten

Jo hört sich nach Thermostat an,aber fühl mal an den Schläuchen die zum Kühler gehen ob die etwa gleich warm werden??Bzw.darf keiner von den kalt sein!

Wenn Thermostat I.O.,dann tippe ich auch Wasserpumpe....

Ansonsten findest du das Thermostat abgehend vom Kühlerschlauch zum Thermostatgehäuse...

Dank Dir erst mal für den Tip, werde das mit den Schläuchen probieren und berichten :rolleyes:

 

Noch weitere Ideen ??

Hallo.

Sollte das nicht der Fall sein was Antoni gesagt hat, könnte es auch noch am TerperaturFühler liegen. Hatte ein ähnliches Problem. Hab ihn ausgetauscht und funtionierte einwandfrei.....

 

mfg FC

Zitat:

Original geschrieben von Thuni

Dank Dir erst mal für den Tip, werde das mit den Schläuchen probieren und berichten :rolleyes:

 

Noch weitere Ideen ??

wenn es nicht die Wasserpumpe ist, liegt es ev. nur am Thermostaten. Kannst den relativ einfach ausbauen. Dann schnapst Du Dir ein Glas (bsp. ein altes Honigglas) füllst es mit Wasser, legst den Thermostaten rein und erhitzt das Wasser auf der Kochplatte. Nun musst Du den Thermostaten beobachten; da die Feder aus einem Bi-Metall gefertigt ist, muss sie sich bei zunehmender Hitze zusammenziehen (so geht der Thermostat auf und lässt Kühlwasser durch die Schläuche zirkulieren). Beim Abkühlen müsste sich die Feder dann wieder entspannen.

Geschieht dies nicht, ist der Thermostat kaputt. Der Ersatz ist relativ günstig. Die Wasserpumpe wäre a bisserl teurer, kostet aber kein Vermögen...

So, werd mir heute mal einen neuen Thermostat kaufen, in der Hoffnung dass es das war.

 

Frage: Wenn ich den Thermostat austausche kann ich das einfach so machen, oder muss ivorher die Kühlflüssigkeit ablassen??

Sobald du die Schrauben am Thermostatgehäuse löst,sollte da Kühlwasser rauskommen,würde vorher mal den Deckel vom Ausgleichsbehälter öffnen,damit der Druck etwas entweichen kann....Und mach es bitte wenn der Motor KALT ist.

Ansonsten brauchst du dann neue Kühlflüssigkeit und du musst ihn entlüften bzw.entlüftet er sich ja von selber....

Aber wenn du es noch nie gemacht hast,besorge dir eine Anleitung bzw.gib ihn in die Werkstatt,sollte nicht die Welt kosten;)

So, also ich habe mal versucht den Thermostat zu finden, bin aber kläglich gescheitert. Kann mir jemand von euch evtl. genau beschreiben wo der Thermostat beim 1,25L Zetec-S-Motor sitzt, oder mir sogar ne Explosions-Zeichnung schicken?? Das wäre echt super.

 

Ansonsten kann ich berichten, dass nach meiner laienhaften Kenntnis der Wasserschlauch vom Motor zum Kühler heiß wird und der Schlauch vom Kühler zum Motor zurück kalt bleibt. Lüfter des Kühlers springt aber an.

 

Hoffe ihr könnt mir weiterhelfen :confused:

Jo hört sich nach Thermostat an,verfolge mal den unteren Schlauch zum Motor hin,dann solltest du auf das Thermostatgehäuse treffen...

Wenn Du den meinst, der unter dem Zündgehäuse auf den Motor triffst, dann leider Fehlanzeige, dort ist kein Thermostat. Ein Verkäufer von Ford meinte zu mir, der stecke am Ende des "oberen" Kühlmittelschlauchs, ohne mir die genaue Lage des "oberen" Kühlmittelschlauchs verraten zu können :(

 

Das ist doch total vertrackt, wo steckt der bloß ??????:confused:

Kenne den Motor jetzt auch nicht. Aber oberer Schlauch ist sicher die richtige Aussage. Denke mal den Kühler wirst Du wohl finden. Der sitzt vorn am Auto. Dort gehen 2 relativ dicke Schläuche dran, meist in der Fahrtrichtung links. Da ist einer oben und einer unten. Der obere sollte deutlich heißer sein als der untere(wo das gekühlte Wasser wieder zum Motor fließt). Das trifft aber nur zu wenn der große Kreislauf schon offen ist, heißt der Thermostat geöffnet hat. Also wenn der Motor schon paar Minuten gefahren ist. Diesen oberen Schlauch Richtung Motor verfolgen und Du solltest automatisch auf den Thermostaten oder auf dessen Gehäuse treffen.

Guter Rat von mir: So wenig Ahnung wie Du von der Sache hast, solltest Du da einen Fachkundigen dran lassen. Also Werkstatt oder wissenden Kumpel

Grüße rudi

Den Schlauch, der vom Motor zum Kühler führt, hatten wir (mein Schwager der recht viel von Autos versteht und Autobastler ist und ich) abgenommen, dadrüber sitzt die Zündung, die wir mit abnehmen mussten, aber da war kein Thermostat zu sehen, Wasser in diesem Schlauch war aber warm. Den anderen Schlauch, der vom Kühler wegführt und logischerweise kühler ist haben wir ohne Probleme gefunden. Aber eben nicht das Thermostatgehäuse und wir sind momentan mit unserem Latein am Ende :confused:

Hast du nicht ein Thermostatgeäuse am Motor wo 2 Schläuche dran gehen??Das Gehäuse sollte mit 4 Schrauben befestigt sein!?

Genau so ein Ding haben wir abgebaut, da war aber kein Thermostat!!! Oben drauf war die Zündung mit den 4 Zündkabeln befestigt. 4 Schrauben dran, alles abgebaut und reingeguckt: nix Thermostat in dem Gehäuse.

Da muss aber ein Thermostat drin sein normalerweise,wenn nicht,dann wird das Fahrzeug wohl früher schon Probleme mit der Temperatur gehabt haben und der Ausbau wurde als "Notlösung" genommen....Jetzt ist er halt immer auf den Grossen Kreislauf aktiv....Aber das Problem kommt woanders her,möglicherweise vom Kühler oder ähnliches..?!

Das Thermostat sitzt auch nicht im Thermostatgehäuse drin,also in dem Plastikteil was du abgebaut hast,sondern da hinter wenn du das Gehäuse wegbaust...verstehen wir uns den richtig?:)

Deine Antwort
Ähnliche Themen