ForumB-Max, Fiesta, Fusion, Puma
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Fiesta hat ein eigenleben!!

Fiesta hat ein eigenleben!!

Themenstarteram 12. Febuar 2008 um 21:15

Hallo,

ich habe ein Problem mit meinem Fiesta!

GFJ ; 1,1 L ; 37 KW ; BJ 96

Starten tut er ganz normal, was ja schon mal positiv ist!

Im Stand läuft er nicht mehr richtig rund! Irgendwie als wenn nicht alle Töpfe laufen!

Außerdem kommt er nicht mehr richtig auf Leistung! Höchstgeschwindigkeit auf gerader Strecke ist so um die 100 Kmh.

Besonders schlimm ist es, wenn es Bergauf geht, hier schafft er gerade mal 50 Kmh.

Wen er noch kalt ist kommt auch noch ein rucken hinzu.

Das ganze Problem hatte ich ganz am Anfang schon mal. Habe dann die Zündkerzen und den Luftfilter gewechselt, daraufhin ist es auch besser geworden. Da ich aber nur Kurzstrecken mit dem Auto fahre sind seit dem erst ca 1000 Km mehr dazu gekommen!

Bei feuchten Wetter hat er danach ab und zu mal geruckt wen es Bergauf ging aber ansonsten fuhr er einwandfrei!

Da ich keinen Drehzahlmesser habe kann ich leider nicht dazu sagen wie die Drehzahl im Stand ist weder wie sie bei Fahrbetrieb ist!

Den Kat würde ich ausschließen da der Fehler dann ja nicht wieder weggegangen wäre!

Da würde ich auf alle fälle drauf tippen.

Über Hilfe würde ich mich sehr freuen!

Ähnliche Themen
24 Antworten

Hat deiner noch eine Verteilerkappe?

Wenn ja, schau mal ob die innen von den kontakten weg risse hat oder die kontakte oxitiert sind. 

Themenstarteram 12. Febuar 2008 um 22:33

Nein eine Verteilerkappe hat er nicht mehr!

Eine EDIS- Zündung ist bei ihm verbaut! Könnten die Steckkontakte von der Zündung zu den Zündkabeln oxidiert sein?

Möglich.

In deinem Fall denk ich ist es Sinnvoll die gesamte Zündanlage durch zu schauen.

 

Themenstarteram 12. Febuar 2008 um 23:43

Ich bin zwar im Besitz eines Reparaturhandbuches , kann aber auf meine Fragen da keine Antworten finden!

In dem Buch steht das die Zündanlage aus zwei Zündspulen besteht die jeweils zwei Zylinder versorgen.

Sollte jetzt eine Zündspule defekt sein, würde die verbleibenden 2 Zylinder ausreichen um den Fiesta zu bewegen?

Wenn das gehen würde, würde es erklären warum er so unruhig läuft und keine Leistung mehr hat!

Muss allerdings dazu sagen das ich wenig Ahnung von Autos habe, halt nur soviel um das nötigste selber zu machen!

Ich werde morgen erstmal nachschauen wie die Kontakte an den Steckverbindungen aussehen und mir mal die Zündkabel anschauen. Vielleicht finde ich da ja was!

Aber über jeden Beitrag der mir weiterhelfen könnte wäre ich sehr dankbar da mir gerade das nötige Kleingeld für die Werkstatt fehlt!

überprüfe mal deinen  auspuff ob z.b. der  ESD (endschalldempfer) zu ist (kaputt)  das klingt  mir soo daher  weis der motor nicht wohinn mit den abgasen  und hat dann sozusagen "abgas stau"

also ich denke auch, das klingt sehr nach verstopfter abgasanlage.

ich würde dir empfehlen schraub den auspuff am hosenrohr ab und lass dann den wagen an und gib mal richtig stoff.

jede wette er läuft wieder. der fiesta ist bekannt dafür!

Themenstarteram 14. Febuar 2008 um 15:44

Hallo,

also die Zündung ist i.O.

Am vorderen Abgasrohr tritt Abgas aus, das habe ich heute festgestellt!

Und nach meinem Verständnis bekommt die Lambdasonde falsche Werte! Kann es sein das daher der Motor nicht mehr richtig in Schwung kommt?

glaub mir auspuff ab und looooooos....

der geht wieder wie sau!:D

Themenstarteram 14. Febuar 2008 um 21:13

Muß ich ja jetzt sowieso machen da mein Hosenrohr leider einen unschönen Riss hat!

Habe mir Heute erstmal eins bestellt!

Hinten am Auspuff kommt aber noch was an, kann ich dann davon ausgehen das der Kat nicht zugefallen ist. Krach macht er nämlich nicht, auch kein rasseln oder klappern!

sei froo das du im hosenror ein riss  hast sonst würde der vieleicht zugar ausgehen  den risss nimt er als auspuff da der rest dicht ist !  !   kanst mir glauben !

berichte mal was es war! ich glaube das ich recht behalte sollte.:D

Themenstarteram 16. Febuar 2008 um 13:32

So mein Hosenrohr ist zwar noch nicht da, aber es hat mir keine Ruhe gelassen!

Also heute in unsere Werkstatt auf der Arbeit und mal schauen wie der ganze Auspuff von unter aussieht!

Am Hosenrohr haute er die Abgase auch noch an einem Riss bei der Lambdasonde raus, also dachte ich mir ziehen ich mal das Pferd von hinten auf und habe den Endtopf abgebaut.

Die Schelle war zwar gleich im Eimer, aber da kann man sich zur Not ja was Basteln!

WD-40 hatte bei den Muttern nichts mehr genutzt!

Endtopf ab und siehe da in dem Rohr alles voll mit so einer Art Glaswolle!

Keine Ahnung was das für ein Zeug ist! Habe dann alles was ging aus den Vorschalldämpfer

rausgefummelt und den Endschalldämpfer weggelassen. Anschließend habe ich mal eine Runde gedreht! Mein Fiesta hatte nun mehr Leistung und kam wieder besser voran, bei einer Bergauffahrt gab es ein ploppendes Geräusch und etwas von der Glaswolle flog hinter meinen auto auf die Straße! Das Rohr zum Endschalldämpfer war auch voll mit dem Zeug also habe ich ihn erstmal weggelassen da die Geräusche die mein auto macht sich in grenzen hallten!

So jetzt brauche ich aber mal eine Info was ist das für ein Zeug was da Drin ist?

Ist das das Material zur Schalldämpfung?

Und wie kann sich das so zerfleddern das es durch den Auspuff wandert?

Ich habe mich nun dazu entschlossen die Abgasanlage samt Hosenrohr zu erneuern und hoffe mal das ich so noch ein paar tage fahren kann bis die teile da sind!

Übrigens das Zischen am Krümmer ist verschwunden!

An alle die bis jetzt geantwortet haben herzlichen Dank !!!!!!

wer hatte von anfang an recht???:cool:

Themenstarteram 16. Febuar 2008 um 21:15

JAJA

ICHDIRAUFDIESCHULTERKLOPFF!!

Aber die Fragen bleiben!

Hast Du dafür auch eine Erklärung????

Deine Antwort
Ähnliche Themen