ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Ulysse HDI 2,2 128PS 2004 Turboloch,aber keine Diagnosefehler!

Fiat Ulysse HDI 2,2 128PS 2004 Turboloch,aber keine Diagnosefehler!

Fiat Ulysse 179
Themenstarteram 14. Febuar 2020 um 12:19

VIN: ZFA17900013158489

Hallo,

mein erster Turbolader (15 Jahre alt, 260000km!) spricht manchmal nicht sofort an. Diesen Fehler habe ich eigentlich erst, seitdem wegen einer anderen Reparatur der Turbo abgeschlossen und wieder angeschlossen werden mußte. Vor der Reparatur hatte ich dieses Turboloch nicht (wenn dann der Turbolader mal voll aktiv ist, dann hat er meiner Meinung nach eine hundertprozentige Leistung!)

Fährt man höhertourig (also nie unter 2000 Umin) tritt der Fehler, das verzögerte Ansprechverhalten kaum oder nicht so krass auf.

Ich mein, wenn man dieses Turboverhalten kennt, kann man damit umgehen. Es ist halt nervig, wenn man mal zu wenig Gas beim Wegfahren gegeben hat und der Motor deswegen abstirbt, weil der Motor nicht anzieht wie er soll. Oder wenn man plötzlich mal überholen will und das Gaspedal ganz durchtritt und die Beschleunigung dann erst nach 5 Sekunden einsetzt usw usw

Mich würde interessieren, ob sich da ein Turboschaden ankündigt ! Das Turboheulen hat er ja bestimmt schon 10 Jahre bzw cirka 100.000km...ich bin mir nicht ganz sicher, ob das Heulen nicht doch ETWAS lauter geworden ist.

Die Diagnose mit Peugeot Planet 2000 brachte keine Fehlernummern zutage !!

(der letzte Fehler "Ladedruck zu hoch" - mit Notprogrammlauf - ist behoben, indem ein neues SWIRLVENTIL eingesetzt wurde! Ansonsten neues AGR-Ventil, neuer Partikelfilter...)

Nach meiner Recherche können dafür auch schlecht verlegte oder schadhafte Turboschläuche sein...oder kann es sein, dass das Unterdrucksystem irgendwo noch undicht ist ?

Hilft eine Parametermessung bei der Fehlersuche weiter ?

Ein schadhafter Turbo müsste doch irgendwo z.B. in einer Parametermessung angezeigt werden, ODER ?

Ähnliche Themen
2 Antworten

Ich hatte sowas mal bei meiner Marea. Da war es der Stecker vom LMM defekt. Nach dem der Fehler behoben war, hatte ich ein ganz anderes Auto. Der Fehler könnte auch vom LMM kommen.

Themenstarteram 16. Febuar 2020 um 10:30

Danke für die Info!

Ich dachte, so ein Steckerfehler am LMM würde dann bei der Diagnose angezeigt ??!! .... (ich habe ja keinerlei Fehlermeldungen mit meinem Peugeot Planet 2000) ... aber ich werde das mal prüfen...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Ulysse HDI 2,2 128PS 2004 Turboloch,aber keine Diagnosefehler!