ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Fendt Farmer 2 Lichtmaschine

Fendt Farmer 2 Lichtmaschine

Themenstarteram 13. Juni 2019 um 10:10

Hallo zusammen,

nachdem die Spannung der Batterie im Betrieb unter 12V liegt scheint wohl die LIMA defekt zu sein. Man findet zum Thema immer wieder zwei Baustellen:

- Regler

- Kohlen abgenutzt

Als "Laie" im Bereich Elektrik: Welche Messungen kann ich durchführen um den Fehler einzugrenzen?

Danke und Gruß

Beste Antwort im Thema

Da blickt man manchmal nicht mehr durch, denn es gibt Bastel-Mechaniker

  • die gehen alles an ohne Ahnung von der Technik zu haben.
  • die können nicht einmal festsellen, daß sich unter der Bosch-Blechkappe der Lima-Regler bfindet.
  • die haben teure Messgeräte und wissen nicht wo kontaktiert wird und was dabei rauskommen soll.
  • die nehmen einfache Prüfmethoden nicht an.
  • die haben dann immer mehr Fragen und glauben, daß die MT helfen können.

Ich wünsche denen trotzdem Erfolg bei Ihrer Arbeit und rate an, aus dem Freundes- oder Bekanntenkreis einen Kompetenten einzuladen oder gar eine Werstatt aufzusuchen. Manchmal ist das soger die billigere Lösung.

Nichts für ungut!

20 weitere Antworten
Ähnliche Themen
20 Antworten

Buhuhu....wenn ihr mit eurem Kindergarten hier fertig seit, merkt ihr vielleicht dass der TE ständig geschrieben und sich auch "schriftlich" bedankt hat. Wer auf Likes aus ist sollte vielleicht zu Instagram oder Facebook wechseln.

 

@ Alois Steiger : dein Tipp war das Licht zu beobachten ob es beim starten dunkler wird (ich habe hier kein einziges Fahrzeug, auch mit neuen Batterien, bei denen es nicht dunkler wird) und bei erhöhen der Drehzahl heller wird (gerade dann hätte ich die Lima als schwach /Problem eingeordnet, nicht als gut). Darauf einen Rundumschlag gegen alle als ahnungslose Bastelmechaniker zu führen und zur Werkstatt zu schicken ist lächerlich.

@MotoKR : genau deine Ratschläge werden befolgt....

Es geht überhaupt nicht um Likes....

 

Habe für meine Ausführung am Anfang ja auch kein Like/Daumen hoch bekommen, ist auch egal.

Vielmehr geht es doch darum gemeinsam den Fehler einzugrenzen und dazu braucht man Feedback.

Ein wenig tech. Verständnis darf man ja vorraussetzen, und das der TE sich mit den verschiedenen LiMa's beschäftigt und sich etwas beliest.

 

 

 

Soll ja ein technischer Austausch sein, oder habe ich das Forum falsch interpretiert?

 

Es gibt doch für Probleme immer verschiedene Lösungsansätze und Meinungen.....das ist auch gut so.....viele Köpfe denken viel!

 

Kann Alois Gedanken und Meinung aber auch nachvollziehen und respektiere diese.

 

Irgendwie habe ich aber auch das Gefühl es ging gar nicht um den TE sondern ums Allgemeine....

 

@insp!re

Sorry hab vergessen deine letzte Frage zu beantworten

 

 

Ich könnte ja jetzt sagen, kurz und knapp....die Kohlen befinden sich im Keller...meistens...Nee, Spaß beiseite

 

Die Kohlen befinden sich meistens im LiMa, also Generator Gehäuse... Das zylindrische Ding unter dem Blechkasten ;-)

Will hier den Frieden herstellen und füge deshalb an, dass ich mich geschlagen gebe und kein Problem damit habe, all meine Meinungen/Ratschläge als nichtig zu erklären.

Wünsche dem TE Erfolg bei seinen Bemühungen und entschuldige mich bei ihm, wenn ich ihn verletzt haben sollte.

Zitat:

@Alois Steiger schrieb am 18. Juni 2019 um 20:56:26 Uhr:

Will hier den Frieden herstellen und füge deshalb an, dass ich mich geschlagen gebe und kein Problem damit habe, all meine Meinungen/Ratschläge als nichtig zu erklären.

Wünsche dem TE Erfolg bei seinen Bemühungen und entschuldige mich bei ihm, wenn ich ihn verletzt haben sollte.

Verstehe manches nicht mehr, denn seit dem Rückzug meiner Beiträge und dem Friedensangebot von mir herrscht seit ca. 1 Woche Stillstand. Warum das ?

Nette Grüße

Alois

Zitat:

@Alois Steiger schrieb am 23. Juni 2019 um 14:13:03 Uhr:

Verstehe manches nicht mehr, denn seit dem Rückzug meiner Beiträge und dem Friedensangebot von mir herrscht seit ca. 1 Woche Stillstand. Warum das ?

 

Nette Grüße

Alois

....noch kein Feedback vom TE, das scheint der einzige Grund.

Vielleicht wartet er auf Teile oder war beim 24H Rennen am Nürburgring ;-)

Deine Antwort
Ähnliche Themen