Forume-Golf
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. e-Golf
  8. Fehler im Elektrosystem - Werkstatt aufsuchen

Fehler im Elektrosystem - Werkstatt aufsuchen

VW Golf 7 e (AU/5G)
Themenstarteram 13. Januar 2021 um 11:27

Hallo,

 

ich hatte gestern Morgen kurzzeitig die gelbe Meldung „Fehler im Elektrosystem - Werkstatt aufsuchen“.

 

Diese war allerdings nach dem nächsten Neustart weg und ist seitdem auch nicht mehr aufgetreten. Ich habe allerdings das Gefühl, dass seitdem dem Fahrzeug die Verbindung zu Car-Net fehlt.

 

Kennst jemand die o. g. Meldung und kann sie im Zusammenhang mit Car-Net stehen?

 

Danke vorab.

5 Antworten
Themenstarteram 14. Januar 2021 um 7:19

Kennt niemand diese Fehlermeldung?

Hallo,

der Fehler wurde hier schon mal besprochen: https://evw-forum.de/index.php?...

also ab in die Werkstatt zum Fehlerauslesen.

Gruß Baotian

Themenstarteram 14. Januar 2021 um 8:06

OK, danke!

 

Wenn der Fehler nochmal erscheint, mache ich einen Termin.

Ist das beim eGolf auch so das die Fehler nach 20 Neustarts gelöscht werden? Das war glaub ich beim 2006er Signum noch so.

Ich hatte meinen e-golf genau 48Stunden dann war die HV-Batterie kaputt.

Es musste ein Modul erneuert werden was jetzt auch schon 3 Wochen her ist und seit dem wird die Batterie geladen, entladen, geladen.... ohne zu erkennen was los ist.

Habt ihr auch schon mal so ein Problem gehabt?

Wie lange hat bei euch die Reparatur gedauert und wie transparent war sie für euch?

Img-20210124
Img-20201223
Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. e-Golf
  8. Fehler im Elektrosystem - Werkstatt aufsuchen