ForumCivic 10
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic 10
  7. Fehler beim Honda Civic Type R 2019

Fehler beim Honda Civic Type R 2019

Honda Civic 10 (FK1,FK2,FK3,FK7)
Themenstarteram 13. Juli 2019 um 22:06

Wir können das Auto starten aber nicht fahren!

Gestern haben wir ihn bekommen gestern Abend wurde er das erstemal abgeschleppt, alle Lampen bzw Systeme leutentenund gingen nicht aus. Desweiteren gab es keine servo Unterstützung. Das Auto war also seit gestern Abend in der Honda Werkstatt und uns wurde direkt gesagt das der Wagen heute morgen direkt lief ohne Lampen und mit Servolenkung. Er wurde auch groß ausgelesen aber keine Fehler gefunden. Also haben wir ihn wieder bekommen und sind nach Hause gefahren ca 10min bis an eine roten Ampel wo die start/stop automatik das auto für 2 Sekunden ausschaltete und wieder anging mit all den Lampen und ohne servo Unterstützung. Also wieder Honda angerufen die wollten ihn abschleppen ein 2 mal. Aber ich habe nach dann einfach nochmal versucht ihn zu starten, mit Erfolg also adac angerufen und abgesagt. Nun steht der Wagen vor der Tür und alles blinkt wieder, keine servolenkung. Motor läuft sofort... Was soll das sein?

PS der Wagen geht wieder zu Honda aber ich habe noch etwas anderes gefunden wo ich nicht weiß warum das da dran ist.

Vielleicht könnt ihr mir helfen.

Alle Lampen, keine Servolenkung
Was soll das sein, mit kabelbinder
Ähnliche Themen
59 Antworten

Das an den Federn sieht aus wie eine Art Transportsicherung, damit er nicht so weit einfedert.

Lass ihn beim Händler gründlich durchchecken, am besten nicht da wo du ihn gekauft hast, wenn das der ist der die Dinger an den Federn nicht entfern hat!

Der soll ihn so lange fahren bis er den Fehler auch gesehen hat, notfalls mehrere Tage.

Jupp, das orangene sind die Transportsicherungen. Die hätten vor Auslieferung an euch entfernt werden müssen! Ich gehe konform mit Darkestmind. Werdet bei einem anderen HH vorstellig.

Themenstarteram 14. Juli 2019 um 0:13

Ich habe ja nicht nur diese Problem, die transport Dinger mache ich ja noch selber ab, aber nun war ich eine halbe Stunde unterwegs weil er mal wieder lief und schon leuchten wieder alle Lampen und die servolenkung geht nicht ??

Das ist hart. Jeder Händler hat ein Protokoll zum abarbeiten, damit genau so etwas nicht passiert.

Scheint dort aber nicht so wirklich ernst genommen zu werden. Ich würde auch mal fragen, was da passiert ist und dann den Händler wechseln.

Nicht mehr fahren, das soll der Händler richten. Besser wird es nicht.

Themenstarteram 14. Juli 2019 um 0:15

Aber kann es sein das die Dinger vom ADAC sind? Da der Wagen schon abgeschleppt wurde?

Ich vermute mal da muss der Radar neu angelernt werden, normal erkennt der automatisch die Linien aber bei manchen nicht und muss dann mit spezial Werkzeug neu angelernt werden. Es kann sogar sein das die Orangen Dinger das verursachen da sich das Auto nicht legen kann und Radar erkennt das und leuchtet auf..Sehr schwach von der Werkstatt die das Auto ausgeliefert hat..

Nein, die sind nicht vom ADAC .

Wenn da alle Lampen angehen, gibt's auch noch andere Probleme. Evtl nur die Batterie defekt, wenn es nach Start/Stop auftritt. Wenns wieder passiert, kurzes Video mit den Smartphone machen, dann kann der Händler auch nicht sagen, das da nichts wäre.

Und wenn da gar nichts mehr geht, hat das wenig mit den Radar zu tun, da ist richtig der Wurm drin.

Die Batteriepolklemmen solltest du dir auf jeden Fall mal selber ansehen.

Kann mir vorstellen das die abgeklemmt war für den Transport, wenn die nicht richtig sitzen kann es sein das die Servo nicht ausreichend mit Strom versorgt wird.

Und wenn die Transportsicherung noch dran ist, sind die Klemmen vielleicht auch nie geprüft worden!

Da ist gar nichts geprüft worden, wenn man mit der Diagnose 'Servo geht nicht und alle Lampen an' den Wagen mal auf die Bühne genommen hätte, wären beim Betrachten der Unterseite wohl schon die knallorangen Transportsicherungen aufgefallen...

Wobei die in der Tat für richtig Theater sorgen könnten, wenn das adaptive Fahrwerk nicht weiß, wo es steht. Ich meine ich habe da im Amiforum mal was ähnliches gelesen.

Die Dämpfer werden nur härter über ein Ventil das den durchfluss regelt.

Wo es steht weiß das Auto nicht, die Höhe bleibt ja auch gleich.

Wenn es ein adaptives System ist, sollte es wissen, wo bzw wie es steht. Und wenn es nur über Neigungssensoren längs und quer übers Fahrzeug ist. Und wenn jetzt zB auf der einen Seite die Transportblöcke wie auf dem Foto nur noch zur Hälfte in der Feder hängen, auf der anderen Seite aber voll, steht das Auto schief und / oder federt absolut ungleichmässig ein. Permanente Schieflage im Fahrbetrieb sollte dann schon auffallen.

Allerdings sollte dies nicht dafür sorgen, das so ziemlich alles an Warnsymbolen angeht, was vorhanden ist.

Evtl weiss der TE ja morgen oder in ein paar Tagen mehr und gibt Rückmeldung, schön wäre es.

Bei einer Ente (hat aber Blattfedern) wären diese Transportsicherungen ja noch verständlich... Aber beim Type R???

Themenstarteram 14. Juli 2019 um 9:13

Also ich ich danke euch ersteinmal für alles, ich werde gleich ein Video machen für meinen Händler und die transport Sicherungen entfernen. Dann werde ich ihn per Mail anschreiben. Wenn es wirklich nur daran liegt, bin ich stink sauer. Ich werde euch auf dem laufenden halten ob sich das Problem später schon aufgelöst hat oder ich den Typ r abgeben muss in die Werkstatt. Danke, danke

PS ich lade noch ein Bild rein wo mir auch etwas aufgefallen ist was dort bestimmt nicht hingehört.

15630885191277707055706058969886

Bestens :)

Das ist das Stück Styropor zwischen der eigentlichen Metallstosstange / Knautschzone und dem Plastikteil. Ist nicht so ganz schön gelöst, sieht bei mir aber sehr ähnlich aus.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic 10
  7. Fehler beim Honda Civic Type R 2019