ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Favoritenliste verschwunden?

Favoritenliste verschwunden?

Themenstarteram 9. März 2009 um 0:02

Ich hab mich ja schon fast damit abgefunden dass die tolle Navileiste im dämlichen neuen Motortalk nicht mehr da ist, über die Favoritenliste konnte man ja wenigstens die am meisten gelesenen Foren einigermaßen bequem finden.

Seit neuestem ist aber auch das Ding bei mir verschwunden, bzw ich muss immer erst auf diesen Stern da links oben klicken um die Favoriten anzuzeigen, klick ich dann auf ein Forum wird das geladen und schon sind die Favoriten wieder verschwunden.

Ist das jetzt nur irgendein Fehler der bei mir auftritt oder bin ich zu dämlich oder wollt ihr dieses Forum jetzt einfach nur endgültig umständlich und nervig machen?

Gruß

wack

Beste Antwort im Thema
am 9. März 2009 um 0:04

Netter Umgangston :rolleyes:

Hast du die Reißzwecke am rechten Rand der Favoritenleiste auf waagerecht gestellt? Dann bleibt die Leiste quasi angepinnt.

28 weitere Antworten
Ähnliche Themen
28 Antworten
am 9. März 2009 um 0:04

Netter Umgangston :rolleyes:

Hast du die Reißzwecke am rechten Rand der Favoritenleiste auf waagerecht gestellt? Dann bleibt die Leiste quasi angepinnt.

Hallo wack,

hast Du mal den Cache und die Cookies gelöscht?

Gib mal deinen Browser und BS an, ich kann den Fehler nicht nachvollziehen.

Gruss TAlFUN

Themenstarteram 9. März 2009 um 0:14

Ok, ich bin wohl blind, hab die Reißzwecke gefunden, jetzt gehts wieder^^

Fragt sich nur warum sich das einfach so verstellt, habe weder was geklickt, umgestellt noch in letzter Zeit Cookies oä gelöscht. Normalerweise bleibt das auch wenn ich Cookies und Verlauf lösche.

Sorry wegen Umgangston, aber ich hasse dieses Motor-talk 3.0 einfach. Bis auf umständliche und nervige Bedienung, fehlende Navileiste und den augenkrebserregenden Tagmodus konnte ich bis jetzt keine Vorteile finden...

... mal abgesehen davon das es schneller ist;)

Gruss TAlFUN

am 9. März 2009 um 0:19

...und man auf Nachtmodus umstellen kann ;)

Tja, wie sich das umgestellt hat, wer weiß. Wichtig ist ja das es wieder geht. ;)

Themenstarteram 9. März 2009 um 0:22

Naja, die 0,3s die ich beim Seitenaufbau spare gehen halt dann während der 10s in denen ich umständlich irgendein Forum suchen muss wieder drauf :D

Aber egal, an MT 3.0 kann ich nix ändern und der Rest geht zum Glück wieder so gut wie es halt geht.

Vielen Dank und gute Nacht :)

Gruß

wack

Also bei mir sind seit paar Tagen die Favoriten weg. Reisszwecke alles i.O.

Es wird jetzt nurnoch der Hersteller dargestellt, wo sich bei Klick das gesamte Untermenü öffnet. Also nichtsmehr mit Direktzugriff

Irgendwie hab ich da ja evtl. Serverarbeiten im Verdacht :rolleyes:

am 9. März 2009 um 0:38

Zitat:

Original geschrieben von Bimmian

Also bei mir sind seit paar Tagen die Favoriten weg. Reisszwecke alles i.O.

Es wird jetzt nurnoch der Hersteller dargestellt, wo sich bei Klick das gesamte Untermenü öffnet. Also nichtsmehr mit Direktzugriff

Was benutzt du? FireFox? Internet Explorer?

Hast du mal den Cache und die Cookies gelöscht?

Zitat:

Original geschrieben von NaNuNaNa

 

Hast du mal den Cache und die Cookies gelöscht?

Daran liegt es nicht, dabei wird nur der Nachtmodus und die Größeneinstellung gekillt. Die Favoriten bleiben.;)

am 9. März 2009 um 11:22

Echt? Wie merkt er sich denn dann die EInstellung der Reißzwecke :confused:

Ähm -

was bei mir gerade verschwunden ist, sind alle meine neuen Beiträge seit dem 06.03. mittags.

Auch bei anderen sehe ich dieses Phänomen, dass da seit dem 05./06.03. keine neuen Posts

mehr angezeigt werden ...

Watt dat denn :rolleyes:

Greetz Kasimir

Zitat:

Original geschrieben von kasimir77

was bei mir gerade verschwunden ist, sind alle meine neuen Beiträge seit dem 06.03. mittags.

stimmt...aber der beitragszähler zählt weiter. zum glück. :D

in letzter zeit verschwindet hier so einiges...

- Favoritenleiste

- Suchergebnisse

- Editierbutton

- User

- ...

"Motor-Talk und das dunkle Geheimnis des Bermudadreiecks" :cool:

Zitat:

Original geschrieben von kasimir77

Ähm -

was bei mir gerade verschwunden ist, sind alle meine neuen Beiträge seit dem 06.03. mittags.

Auch bei anderen sehe ich dieses Phänomen, dass da seit dem 05./06.03. keine neuen Posts

mehr angezeigt werden ...

Watt dat denn :rolleyes:

Greetz Kasimir

Die sind nicht verschwunden, sondern werden momentan nicht von der Suchfunktion "nach Namen" gefunden.

Die einzelnen Beiträge sind jedoch noch in den Threads vorhanden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Favoritenliste verschwunden?