ForumA6 C8/4K
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 C8/4K
  7. Fahrzeug geht ab 120km/h mit Fehlermeldung ins Notprogramm

Fahrzeug geht ab 120km/h mit Fehlermeldung ins Notprogramm

Audi A6 C8/4K
Themenstarteram 30. September 2021 um 15:49

Hallo zusammen,

habe seit 1 guten Woche das Problem das mein A6 40TDI Quattro Limo. bei Geschwindigkeiten >120km/h nach ein paar Minuten Fahrzeit mit Fehlermeldung (siehe Anlage) ins Notprogramm geht und dann nur noch mit sehr geringer Leistung läuft, Berge teils nur noch mit 80km/ hoch.. ist auf der Autobahn ziemlich blöd. Der Fehler kann durch Neustart gelöscht werden das Fahrzeug fährt dann als wäre nichts gewesen aber bei erneuter Überschreitung der 120km/h taucht der Fehler wieder auf..Jetzt steht er seit 3 Tagen beim freundlichen Audi Händler und die suchen und suchen.. :-(

jemand ne Idee oder schonmal gehört ?

Fehlermeldung
Ähnliche Themen
9 Antworten

Hallo!!

Also genau kann ich es dir nicht sagen, aber ich hatte das bei meinem Seat Leon 2,0 TDI auch da war das AGR Ventil defekt. Bei meiner Frau ihrem Altea ist das gleiche Problem da war aber der Turbo defekt.

MFG Timo

Themenstarteram 30. September 2021 um 15:55

Zitat:

@TimoWen schrieb am 30. September 2021 um 15:52:36 Uhr:

Hallo!!

Also genau kann ich es dir nicht sagen, aber ich hatte das bei meinem Seat Leon 2,0 TDI auch da war das AGR Ventil defekt. Bei meiner Frau ihrem Altea ist das gleiche Problem da war aber der Turbo defekt.

MFG Timo

Danke, vielleicht sollte ich noch dazusagen das der erst 6 Monate alt ist und erst 20.000 gelaufen hat :-(

Fehlerspeicher auslesen alles andere bringt dich nicht weiter!

Themenstarteram 30. September 2021 um 18:06

Zitat:

@Hoppels18t schrieb am 30. September 2021 um 18:04:52 Uhr:

Fehlerspeicher auslesen alles andere bringt dich nicht weiter!

alles schon gemacht worden, Fehler war sinngemäss "Ladedruck zu gering" .. wie schon geschrieben steht das Fahrzeug in der Werkstatt ..

Maderbiss?

Themenstarteram 30. September 2021 um 19:51

Zitat:

Maderbiss?

Hat die Werkstatt ausgeschlossen ist nix zu sehen

Bei mir genau das gleiche. Allerdings war der Fehler permanent da.

Auch bei erst 19.000km.

40 TDI

 

In der Werkstatt wurde das Ladeluftrohr zwischen Turbolader und Motor getauscht. Dies war gerissen / undicht.

Dazu gebe es laut Audi auch eine TPI

Themenstarteram 4. Oktober 2021 um 13:55

Zitat:

@Steffen8311 schrieb am 1. Oktober 2021 um 06:52:33 Uhr:

Bei mir genau das gleiche. Allerdings war der Fehler permanent da.

Auch bei erst 19.000km.

40 TDI

In der Werkstatt wurde das Ladeluftrohr zwischen Turbolader und Motor getauscht. Dies war gerissen / undicht.

Dazu gebe es laut Audi auch eine TPI

Ja, genau das war es.. danke nochmals auch im Namen der Werkstatt ;-)

*daumen hoch*

 

Also kein Einzelfall :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 C8/4K
  7. Fahrzeug geht ab 120km/h mit Fehlermeldung ins Notprogramm