ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. F 650 CS - Sicherung brennt durch

F 650 CS - Sicherung brennt durch

BMW F 650
Themenstarteram 8. August 2013 um 23:21

Guten Abend zusammen,

hab mal wieder ein ordentliches Problem mit meiner 650 CS und brauche dringend Hilfe.

Folgende Geschichte dazu:

Vor etwa 2 Jahren hats angefangen - Tour (Landstraße) gefahren. Nach etwa 100km roll ich langsam an ne rote Ampel - Maschine geht aus. => 15 A Sicherung ist durchgebrannt.

Neue rein => lief wieder einwandfrei

Vor paar Monaten dann wieder: Kurzstrecke in der Stadt, nach etwa 3km roll ich wieder an ne Ampel => gleiches Theater

Vor paar Wochen: Autobahn - Stau mit Stop'n'go: nach ner Weile brennt die Sicherung durch. Nach dem Wechseln hielt die Nächste etwa 500m Stop'n'go. Dann hatte ich keine 15A mehr und musste eine 20A einsetzen. Die hielt dann wieder geschätzte 500m im Stau und danach die restliche Strecke bis nach Hause.

Natürlich dort die 20A durch eine 15A getauscht.

Neulich kleine Tour durch die Stadt => nach paar km brennt wieder die Sicherung durch. Gleich gewechselt aber fliegt sofort wieder.

Hab die Maschine dann ~30 min abkühlen lassen, neue Sicherung rein und dann lief sie wieder problemlos.

Was mir aufgefallen ist: es ist bis jetzt immer an heißen Tagen passiert und nur, wenn ich langsam fahre. Höchstgeschwindigkeit waren geschätzte 20 km/h als die Sicherung geflogen ist.

Laut google könnte es an einem Kurzschluss in einem Kabelstrang oder einem Problem mit der Tankentlüftung liegen.

Aber warum dann nur so selten ein Kurzschluss? Warum gehts nach dem Abkühlen dann wieder?

Bin in der Zeit auch viel mit 150 gefahren - ohne Probleme.

Hab die Kabel so weit ich konnte per Sicht auf unisolierte Stellen überprüft - nichts gefunden.

Zur Tankentlüftung konnte ich bei der Maschine nichts finden.

Leider liegt mir in dem Reparaturheft nur ein Schaltplan von der älteren Version (noch mit 20A Sicherung) vor...

Habt ihr Ideen? Würde es meinem Geldbeutel gerne ersparen die Kleine in der Werktstatt untersuchen zu lassen...

Ähnliche Themen
19 Antworten

Zuerst einmal - kannst du aufhören Sicherungen zu wechseln!

Finde das sehr mutig was du da machst!

Wenn du beschleunigst und dann die Sicherung fällt was machst du dann?

Im Gegenverkehr verhungern?

Was hat das mit der Tankentlüftung als Problem verstehe ich jetzt nicht!

Hast du das aus einem Forum?

Hast du das Motorrad schon mal "nackig gemacht"?

vorallem im Bereich Lenker und Griffe kann ein Kurzschluss leicht "verschwinden".....

du müsstest halt wissen, was du in dem Augenblick machst!

bei mir ist es damals ein Bremslichtschalter - Handbremse gewesen!

Spätestens JETZT wo du alle "damertslang" nen Schluß hast must du auf die Suche gehen!

das mit der Geschwindikeit ist in meinen Augen Zufall...

Sicherung rein - laufen lassen - und dann alles probieren - vorne bremse hinten- lichthupe Hupe usw...

dann als nächstes am Kabelbaum rütteln... usw....

Alex

Hallo,

kenne das Motorrad nicht, aber nach der Beschreibung hört sich das für mich nach Defekt am Kühlerlüfter an.

Hast Du mal darauf geachtet ob der Lüfter bei heißem Motor einschaltet und so lange läuft, bis der Motor ausreichend abgekühlt ist?

Liebe Grüße

Herbert

Themenstarteram 9. August 2013 um 16:48

Zitat:

Original geschrieben von BMW K100RS16V

Zuerst einmal - kannst du aufhören Sicherungen zu wechseln!

Finde das sehr mutig was du da machst!

Wenn du beschleunigst und dann die Sicherung fällt was machst du dann?

Im Gegenverkehr verhungern?

Wenn du wüsstest wie oft die Maschine auf der Autobahn ausgegangen ist - auch beim Überholen.

Aber das war ein anderes, bereits gelöstes, Problem.

Kann natürlich Zufall sein aber ich hab mich immer darauf verlassen, dass es bei guter Kühlung durch Gegenwind nicht passiert.

Zitat:

Original geschrieben von BMW K100RS16V

Was hat das mit der Tankentlüftung als Problem verstehe ich jetzt nicht!

Hast du das aus einem Forum?

Wenn man nach "Benzinsicherung brennt durch" googelt stößt man öfter darauf. Wenn die Entlüftung dicht ist kann wohl ein Unterdruck entstehen und die Benzinpumpe muss stärker arbeiten.

Zitat:

Original geschrieben von BMW K100RS16V

Hast du das Motorrad schon mal "nackig gemacht"?

vorallem im Bereich Lenker und Griffe kann ein Kurzschluss leicht "verschwinden".....

Verkleidung war ab. Da konnte ich nichts entdecken. Werde beim nächsten schönen Tag mal den Luftfilterkasten absetzen...

Zitat:

Original geschrieben von BMW K100RS16V

du müsstest halt wissen, was du in dem Augenblick machst!

bei mir ist es damals ein Bremslichtschalter - Handbremse gewesen!

Hattest du das gleiche Problem?

Zitat:

Original geschrieben von BMW K100RS16V

Spätestens JETZT wo du alle "damertslang" nen Schluß hast must du auf die Suche gehen!

Ich weiß eben nicht, wo ich anfangen soll. V.a. da das Problem ja eher selten auftritt.

Zitat:

Original geschrieben von BMW K100RS16V

Sicherung rein - laufen lassen - und dann alles probieren - vorne bremse hinten- lichthupe Hupe usw...

dann als nächstes am Kabelbaum rütteln... usw....

Gut, das werde ich mal machen.

Zitat:

Original geschrieben von Oetteken

kenne das Motorrad nicht, aber nach der Beschreibung hört sich das für mich nach Defekt am Kühlerlüfter an.

Hast Du mal darauf geachtet ob der Lüfter bei heißem Motor einschaltet und so lange läuft, bis der Motor ausreichend abgekühlt ist?

Den Lüfter hatte ich auch in Verdacht. Dass dieser einen Kurzschluss verursacht, wenn er anlaufen sollte. Eben wegen dem Problem bei Hitze und niedriger Geschwindigkeit.

Dazu eine Frage: muss ein Kühler immer anlaufen, wenn die Temperatur zu hoch wird oder nur bei niedriger Geschwindigkeit/im Stand?

Hab leider keine Temperaturanzeige und den Lüfter nach einer Fahrt nie Laufen sehen.

An die Batterie direkt angeklemmt funktioniert er allerdings und das Kabel scheint auch in Ordnung.

der Motor läuft an wenn die Temperatur zu hoch wird!

im Stand ist das natürlich eher als bei 70 im 5 Gang!

bei stopp und go- und 30 im 1 und 2 Gang gefahren bist!

wenn der Kühler anläuft am Kabelbaum rütteln Bremsen usw.

Themenstarteram 9. August 2013 um 19:39

Bekomm ich sie im Stand/Leerlauf mit bisschen spielen am Gas soweit oder muss ich dafür fahren, dass der Kühler anläuft?

es reicht im Standlaufen lassen.. rund 10 - 15 Minuten!

Hallo,

eine verbindliche Angabe, wann die Kühlflüssigkeit im Stand so heiß ist, daß der Lüfter anspringen sollte, kann man nicht machen, weil das sowohl von der vorherigen Motortemperatur aber auch von der Außentemperatur abhängig ist. Kann ungefähr zwischen einer (bei heißem Motor) und zehn Minuten (bei kaltem Motor) liegen.

Du solltest aber vorsichtig sein, damit der Motor keinen Hitzeschaden erleidet.

Achte daher, so lange der Lüfter nicht läuft, auf Geräusche und Symptome aus dem Kühlkreislauf, die auf kochende Kühlflüssigkeit schließen lassen könnten.

Evtl. ist der Temperaturfühler defekt oder auch nur der Anschluß oxydiert.

Liebe Grüße

Herbert

Themenstarteram 9. August 2013 um 23:20

Die Steckverbindung am Lüfter hab ich schon mit Schmirgelpapier und Öl bearbeitet, war ziemlich korrodiert.

Werde das morgen mal testen, sofern es aufhört zu regnen.

Den Temperaturfühler hatte ich (bzw. ein Kollege) schonmal in Bezug auf ein anderes Problem in Verdacht...

Da ist die Maschine bei niedrigen Außentemperaturen im Leerlauf immer ausgegangen, wenn sie kalt war...

Auf jeden Fall schonmal vielen Dank für eure Antworten. Bin wirklich froh, dass mir bei dem Mist jemand hilft.

:):rolleyes::eek::eek:

schmiergelpapier?

äh Kontakt 60 und 61!!! und JA kein WD 40!!!!

das ist Kontaktpflege!!!

Alex

Morgen.

An meiner Triumph ist auch die Sicherung für den Kühlerdventilator durchgebrannt. Neue rein und gut wars. Denkste. Ventilator lief zwar, hatte dennoch ein Macke und mußte getauscht werden.

Bei mir wurde beim Freundlichen über den Diagnosestecker gemessen und getauscht.

Gruß Stino5

Themenstarteram 10. August 2013 um 15:15

Behandle korrodierte Stecker schon immer so... bisher ohne Probleme.

Zitat:

An meiner Triumph ist auch die Sicherung für den Kühlerdventilator durchgebrannt. Neue rein und gut wars. Denkste. Ventilator lief zwar, hatte dennoch ein Macke und mußte getauscht werden.

Bei mir wurde beim Freundlichen über den Diagnosestecker gemessen und getauscht.

Gut, dass du das schreibst. Meine letzte Diagnose war August 2012.

Da sagte man zu mir nur: Die Fehler wurden gelöscht, sollte jetzt wieder laufen.

Im Diagnose-Log steht zum Lüfter:

Fehler: 0480 - Lüftermotor

Fehlerart: Signal unplausibel

Fehlerart: momentan vorhanden

Hüfigkeit: Der Fehler ist 8 mal aufgetreten

Da ich danach keine Probleme mehr hatte und dem Profi vertraute beließ ich es dabei.

Werde mich mal nach draußen begeben und der kleinen etwas einheizen...

Themenstarteram 10. August 2013 um 16:33

Ergebnis: nach ~10 min im Leerlauf brennt wieder die Sicherung durch, Lüfter läuft nicht an.

Kurzschluss im Lüfter? Kann ich den Lüfter irgendwie zuverlässig durchmessen?

Oder kann es auch an dem Lüfterschalter (falls es den gibt) bzw. der Kabelzuführung liegen?

Also den Fehler haben wir jetzt....

lüfter ausbauen- oder ausstecken dann nochmal warmlaufen lassen....

fliegt wieder die Sicherung - Kabel oder Schalter defekt

wenn nicht dann den Lüfter Wiederstand messen!

auf auf.. du bist nah dran...

mach bitte deine Kontaktpflege so wie man das NORMAL macht.. Kontakt 60 und dann 61!

Themenstarteram 10. August 2013 um 17:54

Zitat:

mach bitte deine Kontaktpflege so wie man das NORMAL macht.. Kontakt 60 und dann 61!

Ich werds mir merken.

So, also wie gesagt... Lüfter abesteckt, Maschine 15-20 min laufen lassen. Sicherung hält!

Wenn mir die kleine keinen Streich spielt scheint es tatsächlich der Lüfter zu sein.

Werde mir mal ein Multimeter besorgen und ihn durchmessen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. F 650 CS - Sicherung brennt durch