Forum205 & 206
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 205 & 206
  7. Erfahrungen und Tips zu Fehlern von ABS/ESP/Bremse Peugeot 206 "Mux" (mit Multiplex)

Erfahrungen und Tips zu Fehlern von ABS/ESP/Bremse Peugeot 206 "Mux" (mit Multiplex)

Peugeot 206
Themenstarteram 23. Febuar 2018 um 10:06

Fehlerquellenzusammenfassung für ABS, ASR, ESP bei Peugeot 206 (MUX) und andere „Weisheiten“

Da ich öfter in Foren nach verwertbaren Informationen für meinen Peugeot 206 (Benziner) S16 2002er Bj. ohne ESP suche, habe ich bemerkt das es vielen anderen genauso geht wie mir, nämlich das sie jede menge Fehler angezeigt bekommen, für die es vorallem bei den „MUX“-Modellen (mit Multiplex) kaum bis keine Infos zur Verbauten Elektronik gibt. Was ich hier schreibe muß jeder Eigenverantwortlich verwenden, ich erhebe keinen Anspruch auf die Richtigkeit meiner Aussagen..!

Es handelt sich hierbei im Vorschläge und eigene Erfahrungen die ich gemacht habe die nicht zwingend auf alle anderen Modelle anwendbar sein müßen..!.

Ich habe nun wochenlang mit dem Peugeot um jeden einzelnen Fehler gekämpft (da waren EINIGE), und dabei ein paar Einsichten in die Elektronik erlangt, ich will hier mal die von mir gefundenen Fehlerquellen darstellen und den ein oder anderen Satz dazu schreiben, damit andere davon profitieren können und nicht wie ich erst mal (wegen fehlender Informationen) „da stehen wie der Ochse vorm Berg“.

Als erstes will mal mit der von mir im Form gefundenen Aussage: „Der hat keinen Tachogeber, der nimmt das vom ABS weg“ aufräumen, ich habe hier rausgefunden das zumindest mein 2002er-MUX sehr wohl einen Tachogeber besitzt. Ich habe Grund zur Annahme das es sich so Verhält:

Geschwindigkeit für den Tacho und die Fahrerinformations-Systeme (BC, Km-Stand u.ä) werden vom Tachogeber (bei mir hinten schlecht erreichbar am Getriebe) abgenommen. Soweit alles wie gewohnt.

Aber… Alle Fahrzeugelektronischen Systeme wie ABS, ASR, ESP und wie sie noch alle heißen, und auch für die Einspritzung, sprich: Motorsteuergerät und auch das Airbag-System nehmen ihr Geschwindigkeits-Signal vom ABS-Sensor-System ab.

(Von anderen Autos kenne ich das bisher so das alle Systeme das selbe Signal verwenden das der Tacho bekommt)

Das heißt habt ihr einen Fehler wie z.B.: „Anomalie-Bremse“ und gleichzeitig „Anomalie Airbag“ dann liegt das mit hoher Wahrscheinlichkeit zumindest AUCH an einem falschen oder nicht vorhandenen Rad-Drehzahlsignal. Bei mir ging das so weit das die Elektronik mir wegen dem fehlenden Geschwindigkeitssignals ABS sowieso dann aber auch Sporadisch (vermutlich kurzzeitiger Ausfall ALLER Radsensoren) erst den Airbag abgeschalten hat dann „Stop!“ sagte und als ich nicht angehalten habe, nach ein paar Km den Tacho stillgelegt hat.

 

Ich vermute das ist eine Sicherheitsschaltung damit der Fahrer gezwungen wird anzuhalten (Gefahr in Verzug..?), denn nach einem Neustart des Motors geht der Tacho wieder, bis zum nächsten mal.

Auch beim Fehler Auslesen gibt es in den Foren immer wieder Probleme. Hier mal die Fehler mit Unterschiedlichen Bedeutungen und Auswirkungen die mit ABS-Sensoren zu tun haben und mit denen ich zu tun hatte:

- ABS-Sensor (links oder rechts) Übereinstimmung…… Dieser Fehler besagt nur das das Signal nicht zum gegenüberliegenden Raddrehzahlsignal zusammen passt, da also ein Unterschied besteht. Deutet wohl fast immer auf einen oder mehrere Defekte(n) Sensorring(e) an dieser Achse hin. Weniger auf einen DEFEKTEN Sensor..!

- ABS-Sensor XY Unterbrechung oder Kurzschluss…. Deutet eher auf einen Defekten Sensor oder schlechter kontakt an einer Steckverbindung bzw. defekte Leitung hin.

- Motorsteuergerät, BSI oder andere Fahrzeuginterne Systeme melden Fehler wie falsches oder fehlendes Geschwindigkeitssignal: Alle Radsensoren überprüfen und/oder beim ABS/ESP den Fehler eingrenzen.

Auch sollte man beachten bevor man Ersatzteile wie Sensoren, Sensorringe oder Radnaben bestellt das es hier unterschiedlichste Systeme und Ausführungen für den 206 gab..!

- Antriebswellen-Außengelenk- Durchmesser sind unterschiedlich je nach Modell, Baujahr/Orga und Motorisierung, bzw. welches Getriebe verbaut ist.

- ABS-Sensorik an der HA: Dort kann entweder das wohl ältere System mit Passiven Sensoren verbaut sein oder das wohl neuere mit Aktiven Sensoren. Erkennen könnt ihr dies an den Sensor-Ringen wenn ihr die Trommel bzw. in meinem Fall die Bremsscheibe abnehmt. Bei den Passiven Sensoren habt ihr einen Ring mit Zähnen drin wie an der VA, bei den Aktiven Sensoren habt ihr ein sogenannter Multipolring da drin, dieses ist normalerweise glatt an der Außenfläche, siehe auch angehängtes Bild.

 

Sollte die Hinterachse mal ausgetauscht worden sein oder andere Teile der HA getauscht worden sein, daraufhin Fehler vom ABS der HA kommen würde ich mal prüfen ob dann auch wieder die richtigen Radnaben zum entsprechenden System verbaut wurden, bei mir wurde da ein Fehler eingebaut der mich fast verzweifeln ließ, dort wurde am Rad hinten rechts der Sensor falschherum eingebaut (das ist möglich..!), was von außen dann nicht sichtbar war ist:

Der Sensor befand sich dadurch zu weit weg vom Multipolring, hat dadurch wohl zwar ein Signal erzeugt, aber ein anderes als links was dann ständig zu dem Fehler „Übereinstimmung“ führte. Bemerkt was da falsch läuft habe ich erst als ich die Seite ohne Fehler zerlegt habe um die Radnabe zu tauschen dort dann gesehen habe das der Sensor viel näher am Multipolring sitzt (ca. 1-2mm Spaltmaß). Da ich eine Rechnung über den Komplett Austausch der HA in einer bekannten Werkstattkette vom Vorbesitzer habe, kann ich mir denken wer mir dieses „Ei“ gelegt hat... :mad:

Hier noch ein paar Daten für das zusammenbauen der Radnaben und Bremssättel (soweit ich sie noch im Kopf habe):

- Mutter mit Splint vorderes Radlager (Antriebswelle): 325 Nm

(ihr solltet euch dafür also wie ich einen ordentlichen "Männer-Drehmomentschlüssel" besorgen.. ;-)

- Klemmverbindung Achsschenkel an Stoßdämpferrohr-unten: 55 Nm

- Spurstangenkopf-Außen an Achsschenkel: 35 Nm mit neuer Mutter

- Mutter Mit Sicherungsbund hinten-Radlager/Radnabe (mit bremsscheibe hinten): 200Nm

- Schrauben Bremssattel Befestigung an Achsschwinge HA: 110 Nm

- Radschrauben für Alufelgen alle: 85 Nm

- Sicherungs-/ Fixierschrauben für die Bremsscheiben, bestreiche ich leicht mit Kupferfett und drehe sie nur leicht Handfest, diese muß man sonst zu oft Abreißen oder sonst wie zerstören nach ein paar Jahren damit fahren. Halten brauchen die nicht wirklich was, das besorgen die Radschrauben..!

Zum demontieren/Austauschen der Bremsscheiben bzw. Radnaben hinten, wird der Bremszylinder bei Peugeot NICHT ausgebaut..! Ausgebaut werden nur die Bremsklotzaufnahmen-/Schächte samt Bremsklötze mit federn. Zum Ausbau der Bremsklötze muß unten ein Splint entfernt werden und das Sicherungsblech in dem er sich befindet nach außen heraus geklopft werden. Danach kann alles andere demontiert werden.

Seht euch vorher genau die Anordnung der federn an oder macht ein Bild davon bevor ihr alles zerlegt..! Beim Zusammenbau mit neuen Bremsklötzen muß der Bremszylinder und dessen Nachstellung für Handbremse zurückgestellt werden..! Zum Montieren des Schachtes an den Bremszylinder schreibt Peugeot müßen neue Microverkapselte Schrauben verwendet werden..! Vergesst nicht wenn alles fertig ist vor dem wegfahren ein paar mal die Bremse zu treten, sonst habt ihr beim rausfahren aus der Werkstatt erst mal kaum Bremswirkung..!!!

 

Achtet bitte IMMER darauf das die Auflageflächen der Radnaben zur Bremsscheibe / Bremstrommel, an den Scheiben/Trommeln innen wie außen selbst, sowie die Rad-Auflageflächen

100%ig frei von Rost, Schmutz und auch von Fett sind..! Nur die Mittenzentrierung ALLEINE sollte nur mit Hitzebeständigem Fett (Kupferfett, Keramikpaste, Plastilube) dünn BESTRICHEN nicht bespritzt werden (das sorgt dafür das ihr nicht wie ich es schon mußte die Felge oder die Bremsscheibe mit dem Vorschalhammer runterholen müßt wenn die lange drauf waren.

(Wird bei anderen Marken bei jedem Kundendienst vom Hersteller angeordnet)..!!

Ich mache all diese Flächen außer Alufelge und andere Aluteile ( ist zu weich für dafür) immer mit einem Winkelschleifer+Zopfbürstenaufsatz (dort soll nichts vom Material WEGGESCHLIFFEN werden!) und danach mit Bremsenreiniger und einem sauberen Tuch alles, auch die Bremsscheiben sauber. (siehe auch Bilder unten - Nicht-Peugeot-Radnaben: Vorher/Nachher)

Fett oder Öl an den Bremsflächen selbst, egal wie wenig hat da nichts zu suchen..!! Dieses sorgt außerdem dafür das ein Bremsbelag "Verbrennt"..! Fettige oder sonst verschmutzte Auflageflächen sorgen dafür das dort eine oder mehrere Scheiben "eiern" und dafür das sich Radschrauben lockern können (durch setzen der Verbindung)...
Wer diese MINDESTANFORDERUNGEN nicht beachtet, der Meinung ist das braucht es nicht oder nicht beachten will, ist ein allgemeingefährlicher Pfuscher...! Finger weg..!!!

Gruß Andi

Aktiver Sensor-Multipolring-Zeichnung
Vorher, so sollte es Nicht aussehen..!
So sollte es beim zusammenbau aussehen..
Ähnliche Themen
13 Antworten

hi andi, am besten ist es du gehst zum freundlichen,der hat ein diag.gerät,der kann alle fehler auslesen und löschen,und wenn dann noch fehler sein sollten sind diese eingegrenzt

Themenstarteram 23. Febuar 2018 um 11:01

Zitat:

@kackymann schrieb am 23. Februar 2018 um 10:16:13 Uhr:

hi andi, am besten ist es du gehst zum freundlichen,der hat ein diag.gerät,der kann alle fehler auslesen und löschen,und wenn dann noch fehler sein sollten sind diese eingegrenzt

Ich schreibe hier Nicht von Fehlern die bei meinem Peugeot noch Existieren..! Weiter wurden alle Fehler die ich hier beschreibe vom Peugeot eigenem Diagnose-System ausgelesen, nicht mit einem billigen OBD-Scanner, deshalb auch keine Fehler-Codes im Text, sondern die Klartext-Fehler wie ich sie nur Sinngemäß aus dem Kopf zitiert habe. ;-)

Gruß Andi

Themenstarteram 23. Febuar 2018 um 12:56

Hier mal noch eine Fehlerquelle der Motorkühlung für Überhitzungsgeplagte:

Anzeichen dafür:

- Fehler in der Diagnose: Sporadisch oder dauerhaft (wiederkehrend) Motortemperatur zu hoch, Fehler in Motorkühlung-E-Lüfter Stufe 1 oder 2 oder beide (Kurzschluß oder einfach Fehlfunktion). Siehe auch Bilder-Diagnose.

- Motor wird nach längerem Laufen im Stand zu heiß.

- Motor wird bei längerem fahren im Ampelverkehr zu heiß.

Einbauorte für Lüfterstufen-Relais sind bei meinem 2002er Benziner vorne hinter der Frontschürze / Kühlergrill unter einem von 3 Spreiznieten gehaltenen Kunststoffdeckel in der Luftführungs-Maske, rechts in Fahrtrichtung neben dem E-Lüfter. Ebenfalls in dieser Box befindet sich der 2-Polige Verbindungsstecker zum E-Lüfter...

Der Vorwiederstand für die Stufe 1 (langsames drehen) des E-Lüfters sitzt unter der Relais-Box hinter dem Ziergitter bzw. der Frontmaske, dieser wird von einer Schraube SW10 gehalten, es gehen 2 Kabel mit einem 3-Poligen Stecker an den Wiederstand, wobei der mittlere Pol ohne Funktion ist.

Bei mir war es so das ich aus Neugierde da mal aufgemacht habe (Relais-Box u. Wiederstand) weil ich einen Defekten Lüfter vermutet hatte...

Nachdem ich dort aber auch gleich den Verbindungsstecker zum Lüfter selbst gefunden habe, habe ich diesen getrennt und mal direkt auf den Lüfter 12V gegeben, was mir zeigte das der Lüfter zwar ein wenig Quietscht, aber funktionstüchtig ist...

Weiter habe ich mir dann das "nackte Grauen" das mir an den Relais selbst entgegen kam genauer betrachtet und dies repariert.

Am ende stand jedoch fest das der Vorwiederstand für Stufe 1 unrettbar defekt ist, was zur folge hat das nun nach Reparatur und Entsorgung des ganzen Gammels da vorne drin, zwar die Stufe 2 Funktioniert, aber Stufe 1 ohne Funktion ist. Selbiger Wiederstand ist bereits ein neuer bestellt.

Hier die Bilder dazu, die sollten mehr sagen als der ganze Text... :rolleyes:

Gruß Andi

Relais-Sockel-Stufe 1 unten...
Relais für Stufe 1 oder 2, beide gleich.
Stecksockel-relais-Stufe 1 unten
+4
Themenstarteram 23. Febuar 2018 um 13:36

Hier mal noch ein paar Beispiel-Bilder (Thema: ABS) zu Fehleranzeigen in der Diagnose verursacht durch Fehlerhaftes ABS....

Fehler-ABS im Motorsteuergerät...
Sensor-ABS-ausgesteckt-fehlt
Sensor-falsch-eingebaut-Sonst okay
+1
Themenstarteram 4. März 2018 um 9:30

Hier mal noch Bilder zu Fehlerquellen die jede menge Ärger verursachen können und was das schlimmste ist: "Selbstgemurxt" sind... Das sind die Leitungen Zündspannung vom Zündschloß und die +Leitung zum Heizungs-Lüfter... Solche Klemm-Verbinder wie hier zu sehen sind sollte man bei Strafe verbieten..! (Diese Verbindungen hier mußte ich nur "böse angucken" damit sie sich lösten)

Das hat mit ordentlichen Verbindungen nichts zu tun, das ist einfach nur 100% Murx und ist noch dazu "Brandgefährlich" im wahrsten Sinne...!

Bin der Meinung wer mit Löten und Schrumpfschläuchen nichts anfangen kann, sollte einfach die Finger von der Elektronik lassen...;)

Gruß Andi

Verkabelung-unter-lenkrad-vorbesitzer-1
Verkabelung-unter-lenkrad-vorbesitzer-2

Naja.

Eine gute, fachgerecht ausgeführte Crimpverbindung ist ein manchen Punkten einer Lötstelle überlegen. Insbesondere was das Risiko angeht, dass eine Lötstelle am Übergang zum Lötzinn bricht. In manchen Bereichen (Airbag z.b.) ist löten auch grundsätzlich seitens der Hersteller untersagt, nur Crimpen ist zulässig.

Dass das in der Praxis anders gehandhabt wird ist natürlich klar. Die meisten Werkstätten die ich kenne löten statt zu crimpen.

Ich selbst löte aber auch bevorzugt. Danach anständig von Flussmittelresten reinigen und anständigen Schrumpfschlauch mit Innenkleber drüber, hat bisher immer bestens funktioniert.

Für jemanden der mit nem Lötkolben so gar nicht umgehen kann wäre da ein Stoßverbinder sicher eine Alternative. Vorausgesetzt, das richtige Werkzeug dafür ist vorhanden, ums sicher und Fachgerecht zu verpressen. Die Dinger sind nicht ganz billig. Die allermeisten gehen da ja mit der 9,95€ Zange ausm Baumarkt dran und erschaffen eine "Verbindung" wie die aus deinen Fotos, solchen Leuten sollte man jeden Umgang mit der Elektrik verbieten.

Themenstarteram 4. März 2018 um 19:31

@Heinecken: Wie du es ja sagst, solche Crimpverbindungen wie du sie meinst, da wissen offensichtlich 90% aller "Elektriker" noch nicht mal das solche Crimpungen überhaupt mit sehr teuren Zangen möglich sind...;) Ob aus der Werkstatt oder von Bastlern sehe ich eigentlich immer diese Dinger irgendwo rumgammeln wie auf meinen Bildern... Und jedes mal stellen sich meine Nackenhaare auf..!! Wissen die denn überhaupt was so ein Kabelbaum kostet, was die da zerstören...??? :)

am 8. März 2020 um 16:16

Hallo, Andi!

Dein Beitrag mit den beiden festkorrodierten Kühlerventilatorrelais und dem kaputten Vorwiderstand sind sehr interessant für mich und meinen "neuen" Peugeot 206 Benziner mit 1124 ccm und 60PS von EZ 04/2002.

Laut der jungen Vorbesitzerin und ihrem Mechatroniker-Freund funktionierte im heißen Sommer 2019 der Kühlerventilator nicht mehr und der Motor wurde im Stau auf der Autobahn (wahrscheinlich bei Kiel) zu heiß. Sie hätte ihn dann zeitnah ausgeschaltet und abkühlen lassen. Ich weiss nicht, ob sie auch die Heizung mit Gebläse voll aufgedreht hat, um die Wärme wenigstens in den Innenraum abzuführen.

Natürlich nicht die Eberspächer- oder Webasto- oder Truma-Propangas-Standheizung, hi hi, har har, aber die hat der kleine Peugi ja auch gar nicht.

Ich befürchte aber, das dabei der Abgaskrümmer einen Riss bekommen haben könnte, denn es kommen irgendwie ein bischen Abgase im Motorraum raus, obwohl ihr Freund 2018 einen neuen Auspuff eingebaut hat. Einen neuen Zahnriemen hat ein anderer Bekannter auch 2018 eingebaut, dafür muss man sogar den Motor irgendwie abstützen oder hochbinden, hoffentlich ist der im letzten Sommer 2019 nicht zu stark überhitzt worden.

Laut Tacho hat er ja auch erst 105 000 Km runter, kann auch gut sein, er fährt ganz ruhig, die Bremsen schleifen wohl nicht und lösen sich wieder gut und die Fahrertür hängt nicht in den Scharnieren runter, was bei meinen alten Autos öfters anders war. Beim Abholen mussten wir ihn wegen leerer Batterie ohne Erfolg mit Körperkraft anschieben, ich hatte wohl auch die Zündung wegen der vielen Kontrolllampen nicht richtig und voll eingeschaltet, die Öldruckkontrollleuchte geht leider gar nicht, ist mir erst später aufgefallen, habe schon einen neuen preiswerten Öldruckschalter für ca. 8,95 € im Päckchen herumliegen, falls es daran liegt.

Im Mai 2017 beim vorletzten TÜV hatte der Wagen laut Km-Zähler erst 80 088 Km runter, das kann ja auch gut sein und vorher ist er vielleicht wenig gefahren worden.

Gegen das Anschieben

Themenstarteram 8. März 2020 um 16:40

Na sei mal schön vorsichtig, nicht das da was ganz anderes rausraucht wie austretendes Öl auf dem Krümmer oder so...

Beim Lüfter solltest wirklich alles kontrollieren, Also Lüfter selbst, beide Relais und Vorwiederstand unten... Am besten dann auch mit Diagnose den Lüfter starten und testen.

Auch Kühlflüssigkeit am besten ablassen, System Spülen und gegen das Originale G33 tauschen.

(Natürlich erst wenn du WEISST das da durch die Überhitzung keine Schäden wie defekte(s) Kopfdichtung, Wasserpumpe, Thermostat oder andere Leckagen entstanden sind)

Möglich das du wenn da so viel gebastelt wurde sonst nie Ruhe bekommst mit dem Auto....

 

Gruß Andi

am 8. März 2020 um 18:59

Fortsetzung von "Anschieben"

hat sich der 1124 ccm -er Peugi kompressionsmässig tapfer gewehrt, vor allem im ersten Gang.

Da ging das mit meinem 1979er VW-Passat 1b

1,5 Liter-Saugdiesel ja wesentlich einfacher mit dem Anschieben, der hatte eine schlechte Kompression, hat aber trotzdem 1989 bei einem Test 159 Km/h laut Tacho geschafft, mit 50 Saugdiesel-PS. Dabei lief er wahrscheinlich auch schon teilweise mit seinen eigenen heißen Motoröldämpfen aus der Ölwanne durch die Kurbelgehäuseentlüftung in den großen Ansaugsammlerkasten.

Übrigens, bei dem Peugi 206 leuchtet über dem Tacho ein kleiner oranger Schraubenschlüssel und zeigt Wartungs- oder Fehlercode 600 an, weist du, was das heißt, Andi?

Ich habe leider weder Betriebsanleitung noch Rechnungen außer den für die Ummeldung nötigen Zulassungs- und TÜV-Bescheinigungen mitbekommen, war nicht mehr vorhanden, aber ein Aufkleber für den Zahnriemenwechsel war wenigstens im Motorraum.

Der Schlüssel geht nicht ganz in das Kofferraumschloss hinein, auch die Zentralverriegelung funktionierte kürzlich bei Aldi erst nach mehrmaligem Versuchen, vielleicht muss man mal die Heckklappeninnenverkleidung abnehmen und die Mechanik wieder besser gängig machen, an der Batteriespannung kann es da eigentlich nicht gelegen haben, einen Kriechstrom habe ich glücklicherweise nicht festgestellt, die hintere linke gelbe Blinkerbirne und auch andere Birnen waren festgerostet und leuchtete nicht mehr.

Andi, hast du denn noch Freude an deinem Peugeot 206 S16 , heißt das 1,6 Liter Hubraum?, ist der schon fertig renoviert?, wieviele Km hat der denn schon runter? Sind die E36 die Kennbuchstaben von einem BMW 3er? Ich durfte mal im Winter Anfang 1983 mit einem ca. 10 Jahre alten BMW eventuell 1502 oder 1602 oder 1802 mit Rostschäden am Schweller usw von einer Mutter von und mit Mitschülern einer zeitweisen Schulband als Fahrer mit Führerschein vorsichtig durch den Schnee nach Kiel driften.

Diese BMW's waren damals die flotten Wagen mit Haifischkühlergrill auf der Überholspur.

Meine 206er Radbolzen sind tierisch fest angeknallt, ich habe mir schon den Radmutternschlüssel verbogen, den ich im Kofferraumheckblech rechts neben dem Einrastschliessbolzen für die Heckklappe gefunden habe. Ist der Wagenheber vielleicht in der Felge vom Reserverad unterm Kofferraumboden untergebracht?

Darf ich die Radbolzen mit etwas Kupferpaste etwas gängig machen?, aber am Kegelsitz lieber nicht? Bei alten VW's sind ca. 110 Nm für die Radbolzen vorgesehen, glaube ich, ist das beim Peugeot 206 auch so?

Wie kann man denn eine Leitungsader aufschlitzen und abisolieren, ohne sie zu beschädigen oder zu durchtrennen, um dann eine andere Leitungsader irgendwie mit Schrumpfschlauch ranzulöten?

Ach ja, die 206-Vorbesitzerin hat auch schon einen neuen Kühlerventilator einbauen lassen, der neue ging aber auch nicht, tschüss erstmal von Christian

Themenstarteram 8. März 2020 um 21:10

Oha...! Das ist einiges...^^ :-)

Also der Schraubenschlüssel ist die Wartungsanzeige bei dem Peugeot, die 600 bedeutet das du wohl noch 600km bis zur nächsten Wartung hast.

S16 bedeutet beim Peugeot das da ein 2,0 Liter Motor mit 136 PS drunter ist. Ich selbst werden den Peugeot wohl nur noch sehr selten fahren, den habe ich meinem Sohn gegeben der ca. 320 km weit weg von mir wohnt. Ich vermute aber mal das der in Zukunft noch viel Spass mit ihm haben wird, technisch habe ich den soweit bekommen das er keinerlei Technische Probleme mehr hat, der fährt tadellos und hat erst neu TÜV bekommen.

Zum E36, ja ich habe auch so einen als 325 IA Coupe Bj.: 93, den fahre ich obwohl er zugelassen ist aber im Winter gar nicht mehr und im Sommer auch nur bei schönem Wetter wenn ich mal Zeit dafür habe.

Zum Wagenheber, ja der sollte im Ersatzrad untergebracht sein.

Die Radschrauben werden bei dem soweit ich es noch weiß alle mit 110 Nm festgezogen, die Gewinde sollten dazu gereinigt und rostfrei sein laut Peugeot, es ist zwar nicht erlaubt aber ich mache auch immer einen Hauch von Plastilube oder Kupferfett NUR auf das Gewinde.

Zum Abisolieren gibt es spezielle Zangen dafür, im Notfall geht bei mir da auch mal ein Feuerzeug, mit dem die Isolierung kurz ein kleines Stück weich brennen und dann abziehen (Vorsicht heiß..!)... ;-)

Ich habe bei mienem 206 bis heute die erste langsame Stufe nicht zum Laufen gebracht obwohl ALLES neu ist, es soll da aber bei den Modellen mit "Mux" (CAN-Bus-System) im Sicherungskasten im Motoraum auch nochmal ein Relais geben, das ist dann wohl aber fest in diesem Kasten (dieser Elektronik darin) verbaut und nicht einzeln tauschbar.

Gruß Andi

am 9. März 2020 um 16:59

Danke für die netten Antworten und Auskünfte!

 

Bei einem weiteren Altauto von mir mit momentan abgelaufenem TÜV, kantigen Formen, Schrägheck, nicht rundlich, knuffig wie das Nachfolgemodell (1991er Nissan Micra 1 noch mit Zahnriemen, aber schon mit G-Kat, Lambda-Sonde, Euro 1, mechanischem Vergaser mit vielen Unterdruckdosen und -Schläuchen, mysteriösem Steuergerät mit vielen Leitungsadern unterm Beifahrersitz, ist der einfache Kühlertemperaturventilatorschalter kaputt, würde vor ein paar Jahren selbst bei KFZteile24 28€ kosten, der heiße Kühlerschlauchvorlaufschlauch ist von Audi/VW, war wohl alles schon mal überhitzt, der Kühlwasserthermostat öffnete manchmal zu spät, dann hat er aus dem Kühlerdeckel manchmal schon veröltes Kühlwasser seitlich Richtung Lichtmaschine und Luftfilteransaugschnorchel rausgespuckt, irgendwie fehlte da ein Schlauch und Ausgleichsbehälter, der heiße Heizungsschlauchvorlauf hinterm Motor ist irgendwie aufgequollen, hat viele kleine Bisse, und wenn das Kühlsystem auf Druck kommt, hat ein feiner Wasserstrahl nach unten auf den Auspuff gespritzt und gedampft.

Da habe ich erstmal eine gebrauchte Netzgeräteanschlussleitung statt des kaputten Ventilatorschalters angeschlossen, möglichst weit hinten um den Motor herumgeleitet, durch einen Gummiblindstopfen der Nicht-Klimaanlage in den Beifahrerfußraum und dann schräg auf das Armaturenbrett hochgezogen und da einen Feuchtraumschalter angeschlossen und hingelegt, mit einer Pudelmütze getarnt.

So kann man den Ventilator an- und ausschalten, war aber selten nötig, nur bei langsamer Parkplatzsuche im Juli in Kiel.

Ich wollte schon einmal die Zylinderkopfdichtung auswechseln, ging aber nicht, die Bolzen wären mir abgerissen, das war, glaube ich, 14 mm Außenzwölfkantantrieb. Es war kurz vorm Abreissen. Habe dann nur den Zahnriemen und die Spannrolle gewechselt, er zieht mit seiner strammen sogenannten "Lasttrummseite" seltenerweise über die arme unschuldige Wasserpumpe und belastet ihr Lager.

Der Zahn

am 9. März 2020 um 17:34

Hoffentlich fährt dein Sohn vernünftig und besonnen mit dieser 206 S16 -Granate!

Ich habe mal in meinem geschenkten DAT-Büchlein mit Gebrauchtwagenpreisen von November 1996 nachgeschaut, den 206 gab es da noch nicht, aber einen 306 (Der (Golf)-Rivale) S16 gab es da 1996 schon, der hatte 150PS, das heißt wohl auch: 16-Ventiler, oder?

Jetzt muss ich erstmal nachgucken, ob von den Corona-Hamsterkäufen noch etwas übrig ist, habe noch ein Hände-Desinfektionsfläschchen von 2008, haltbar bis 2010 !

Ob es wohl noch irgendwo welche gibt, oder Sagrotan?

Aber auch Lebensmittel!

Der BMW 325 ist ja auch eine ordentliche 6-Zylinder-Granate, glaube ich!

Tschüss erstmal von Christian!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 205 & 206
  7. Erfahrungen und Tips zu Fehlern von ABS/ESP/Bremse Peugeot 206 "Mux" (mit Multiplex)