ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. E36 316i Coupé überhitzt und verliert Kühlflüssigkeit

E36 316i Coupé überhitzt und verliert Kühlflüssigkeit

BMW 3er E36
Themenstarteram 5. Oktober 2021 um 21:31

Guten Tag,

 

seit kurzem habe ich das Problem dass mein Fahrzeug sich dauerhaft überhitzt Kühlmittelflüssigkeit verliert und der Lüfter nicht anspringt. Ich hab das Auto zur Werkstatt gebracht und die haben das Kühlsystem komplett entlüftet. In der Werkstatt meinten die das durch die Luft die im Kühlsystem drin war der Lüfter nicht angesprungen ist bzw. der Sensor kein Signal gab. Nun habe ich wieder das Problem dass das Auto überhitzt Kühlmittelflüssigkeit verliert Aber niergends sichtbares Austritt . Heute beim entlüften hat die Entlüftungsschraube nur heißen Dampf abgegeben und kein Wasser, weder der große Kreislauf noch der kleine haben Wasser zurück befördert. Das Auto lässt sich nicht fahren da es direkt nach 5 min in den roten Bereich geht. Und ja ich habe 6-10 l Wasser nach gekippt kommt nur Dampf raus. Ich bin wirklich ratlos.

 

Ich brauche dringend eure Hilfe da das mein Tages Auto ist

Ähnliche Themen
25 Antworten

Schaue dir mal die drei Kühlwasserflansche an. Hinter dem Zylinderkopf/an der Stirnwand ist meist durch, sofern nicht ausgetauscht. Auch schon selbst beim Compact erlebt, als dieser geplatzt ist und weißer Rauch emporschoss

.jpg
Themenstarteram 5. Oktober 2021 um 21:44

Den anschlusstutzen oder wie er auch heißt habe ich mir angesehen doch in der Umgebung war es trocken werde aber noch gucken das ich ihn wechsel

Vermutlich WP

Moin!

Wenn der TS in einer Werkstatt war, wo er auch für die "Reparatur" bezahlt hat, sollte er nicht so "einfach vom Hof gehen". Warum keine Nachbesserung mit Berücksichtigung der Zahlung für nicht erbrachter Beseitigung des Schadens?

G

Themenstarteram 6. Oktober 2021 um 11:34

@hjluecke grüß dich ,

Ich war heute wieder da die haben alles Luft abgepumpt und meinten das wahrscheinlich das Thermostat oder auch die Wasserpumpe sei. Ich bezweifle dies da der kroße Kreislauf auch funktioniert. Doch jetzt nach einer Woche bin ich mir sicher werde ich wieder Überhitzungsprobleme bekommen

(...) ja, was ist das denn für eine Werkstatt!? Eigentlich ist festzustellen, wo der Motor Wasser verliert, zumal es ja wohl deutlich ist. Wasser hinterlässt spuren, die man eben erkennen/ suchen muss. Schwieriger ist es, wenn es so wenig ist, dass es gleich verdampft und/ oder nach innen über die Zylinderkopfdichtung in die Verbrennung gelangt. Die Werkstatt könnte auch einmal etwas mehr Druck in das Kühlsystem geben. Wenn das Thermostat nicht mehr richtig funktioniert, und das Wasser zu warm wird, kommt es in der Regel an dem Einfüllstutzen wieder raus.

Grundsätzlich muss man das beobachten und da das Wasser gefärbt ist, sieht man das auch. Bei meinem SUV Forester habe ich das Problem auch gehabt. Da durch den Ventilator es an mehrere Stellen im Motorraum grün war, hab ich es auch nicht sofort gefunden, Zuerst beide Anschlussschläuche gewechselt, da es den Anschein hatte, dort über den Anschluss abzutropfen. Letztlich war es aber ein Haarriss im Flansch des Kühlers, Also neuen Kühler eingebaut, und alles ist wieder OK.

Ganz verstehe ich es nicht: oben schreibst du:

"Heute beim entlüften hat die Entlüftungsschraube nur heißen Dampf abgegeben und kein Wasser, weder der große Kreislauf noch der kleine haben Wasser zurück befördert. Das Auto lässt sich nicht fahren da es direkt nach 5 min in den roten Bereich geht. Und ja ich habe 6-10 l Wasser nach gekippt kommt nur Dampf raus. Ich bin wirklich ratlos."

unten dann:

"Ich war heute wieder da die haben alles Luft abgepumpt und meinten das wahrscheinlich das Thermostat oder auch die Wasserpumpe sei. Ich bezweifle dies da der kroße Kreislauf auch funktioniert."

ja, was denn nun 6-10 Liter Wasser - nur heißer Dampf - 5 minuten überhitzt ... oder grßer Kreislauf funktioniert....

Thermostat und Wasserpumpe checken schafft eigentlich JEDER selbst bzw. JEDE Werkstatt!!

Themenstarteram 6. Oktober 2021 um 18:19

@altundgebraucht ich habe Thermostat gecheckt der öffnet ab 95 grad die Wasserpumpe sollte auch funktionieren aber ich weiß ja auch nicht weiter da ich nur ein Hobby schrauber bin habe ich keine Zeit wegen Schule und arbeit das Auto komplett durch zu checken. Was mich hierher führt da die meisten Probleme einfach und schnell hier gelöst werden.

 

Hoffe du verstehst was ich meine

Sollte auch funktionieren - nimm mal den Deckel vom Ausgleichsbehälter ab und schau, ob hier ein Strahl an der Seite mit Wasser fließt. Dann fördert die Wasserpumpe

 

 

Woher kommst du denn? Oberbayern könnte ich dir evtl helfen

Themenstarteram 6. Oktober 2021 um 22:14

Ne sorry wohne Nähe Duisburg aber danke für die Hilfe. Ich habe nachgesehen da kommt ein Wasserstrahl also befördert der Wasser durch die Wasserpumpe

Dieses Metall Rad am Viskolüfter könnte es sein schau dir das mal an.

 

Für Wasserpumpe Test nimm die entlüfterschraube raus und gib Gas. Der sollte dann Wasser hochschiessen.

Zitat:

@yusuf_abi schrieb am 6. Oktober 2021 um 22:14:26 Uhr:

Ne sorry wohne Nähe Duisburg aber danke für die Hilfe. Ich habe nachgesehen da kommt ein Wasserstrahl also befördert der Wasser durch die Wasserpumpe

Ich bin KW45 wahrscheinlich in Herne und Gelsenkirchen. Könnte meinen Laptop mitnehmen mit Software. Weiß aber nicht, ob ich da auch den Lüfter bei deinem Modell ansteuern kann bei deinem Baujahr (über die Buchse im Motorraum müsste es gehen)

 

Es muss irgendwas undicht sein, WaPu fördert nicht genug (Strahl kommt zwar, aber kommt da auch mehr wenn du die Drosseklappe manuell betätigst?) oder es ist nicht richtig entlüftet.

Thermostat öffnet ja, meintest du. (Wie hast du das geprüft? Über das Geheimmenü?)

Zitat:

@invisibleman123 schrieb am 7. Oktober 2021 um 12:53:04 Uhr:

Dieses Metall Rad am Viskolüfter könnte es sein schau dir das mal an.

Für Wasserpumpe Test nimm die entlüfterschraube raus und gib Gas. Der sollte dann Wasser hochschiessen.

:confused:

Tolle Idee, wenn man Lust auf Luft im Kühlkreislauf hat.

Themenstarteram 7. Oktober 2021 um 21:06

@pakk0r die Wasserpumpe fördert da ich davor schon die entlüftungsschraube mal aufhatte und gasgegeben habe da kam ein starker Strahl. Das Thermostat öffnet das merkt man wenn man es normal anfässt ist es noch knetbar doch wenn es auf Betriebstemperatur ist dann ist es eher härter und heiß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. E36 316i Coupé überhitzt und verliert Kühlflüssigkeit