ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 500 4Matic Bj. 03: schweres Klacken/Klappern/Geräusch vom Antriebsstrang beim Anfahren

E 500 4Matic Bj. 03: schweres Klacken/Klappern/Geräusch vom Antriebsstrang beim Anfahren

Mercedes E-Klasse W211
Themenstarteram 15. Oktober 2019 um 12:58

Liebe Community!

Seit einigen Wochen schlage ich mich mit einem Problem an meinem 211er E500 rum.

Knapp 250k Km auf der Uhr, 5 Gang Automatik.

Dieser gibt Geräusche von sich beim Anfahren, besonders in Verbindung mit Lenkeinschlag, die mittlerweile nun so besorgniserregend sind dass ich ihn nicht mehr bewege.

Ich hoffe zwar nicht, dass jemand schon mal in der Lage war, aber evtl. habt ihr eine Lösung/Idee zu meinem Problem :)

 

Das Geräusch ist schwer zu beschreiben, ich habe daher ein Audio clip hochgeladen, welches ich am Sonntag aufgenommen habe.

Es Klackert, Klappert, klingt als würde sich der Antriebsstrang verkanten?!

Situation im clip:

Fahrertüre geöffnet, schalten von P -> D und mit eingeschlagener Lenkung die Bremse lösen, ca 2m vorwärts fahren, D->R 2m zurück fahren auf die Ausgangsposition.

 

Bei langsamen Geschwindigkeiten mit Lenkeinschlag und 1-10km/h ist immer es so schlimm wie im clip, unabhängig ob in D oder N, nach rechts oder links gelenkt.

Bei langsamen, engen Kurven, im Parkhaus o.ä., ist das Geräusch fast so schlimm wie im Clip.

Während der Fahrt unter Last ist das Geräusch verschwunden, lediglich wenn man den Wagen rollen lässt bei Geschwindigkeiten unter 80km/h kann man vereinzelt gaaaaanz leise ein klacken wahrnehmen.

 

Was habe ich gewechselt/überprüft:

  • Antriebswellen VA gewechselt, Gebraucht von Kleinanzeigen - > Unverändert/Schlechter
  • Antriebswellen Gelenke außen überprüft, links kein Spiel, rechts war etwas das Gelenk habe ich nun erneuert.
  • Antriebswellen Innengelenke je ca. 1-1.5mm Spiel
  • Um Probleme durch abweichende Abrollumfänge auszuschließen, die neuen Winterreifen auf 17"OEM Felgen montiert. Vorher 19" Zubehör Felgen mit 245er Bereifung aber hintern weniger Profil wie vorn. -> Problem unverändert.

Im angehobenen Zustand auf der Bühne lässt sich das Geräusch nicht nachstellen, egal welches Rad angehalten oder in welche Richtung gelenkt wird.

 

Da, nach meiner Erfahrung, Geräusche beim Anfahren in Verbindung mit Lenkwinkel eigentlich von den äußeren Gelenken kommt, würde ich die Antriebswellen nun erstmal ausschließen.

Es sei denn, dass das linke Gelenk unter Last doch nicht in Ordnung ist und ich es nur nicht Fühle per Hand?!

Allerdings würde ich auch erwarten, das bei der Geräuschkulisse schon ein fühlbarer Defekt vorliegt.

 

Nächste Kandidaten wären:

  • Differenzial VA
  • Kardanwelle Verteilergetriebe zu Diff VA
  • Verteilergetriebe
  • Differenzial HA

 

Ich würde das Öl des Diffs ablassen und schauen ob sich darin Späne befinden durch Zahnbruch?

Nachdem mich das Thema nun schon ein paar Sonntage gekostet hat, wäre ich echt überglücklich das Ding final abschließen zu können :)

Viele Grüße und Danke für eure Zeit,

Jan

*Edit*

Beschreibung vervollständigt.

Beste Antwort im Thema

Die Geräusche sind zwar schon recht extrem aber von der symptomatik her passt das allerdings schon zu diesen "Erfahrungen":

https://www.motor-talk.de/.../...eln-bei-kaltem-getriebe-t2332928.html

https://www.motor-talk.de/.../Attachment.html?attachmentId=714985

Die Differenziale (vorne/ mitte/ hinten) Kardanwelle etc. würde ich fast ausschliessen, da sonst auch beim fahren Geräusche zuhören sein müssten, besonders in Kurven!

Prüfen solltest du aber einmal den zustand der Hardyscheiben!

Ich würde zuerst einmal das ÖL im Verteilergetriebe wechseln! Nachdem Ölwechsel, kann es allerdings einige Kilometer dauern, bis sich eine Veränderung bemerkbar macht!

Oder du hebst das Auto so an, das auf einer Seite beide Räder in der "Luft" sind! ATG in Stellung "P", Feststellbremse lösen und dann drehst du einmal an dem in der Luft hängendem Hinterrad!

Dreht sich das freihängende Vorderrad "geschmeidig" mit oder spürst du auch ein "ruckeln" im Hinterrad = der "wiederstand" wird grösser, dann baut sich die "Energie" ab und gleichzeitig mach das Vorderrad eine ruckartige Bewegung? Sollte das so sein, dann würde ich vermuten, das die Lamellenbremse im VTG "klebt" = Hoffnung das ein Ölwechsel mit dem RICHTIGEN Öl und der RICHTIGEN Füllmenge (so eher min. 800ml) hilft!

MfG Günter

34 weitere Antworten
Ähnliche Themen
34 Antworten

Ist es vorwärts und rückwärts gleich?

Themenstarteram 15. Oktober 2019 um 13:18

Zitat:

Ist es vorwärts und rückwärts gleich?

Hi! Danke für die schnelle Antwort.

Ja, ist gleich.

In dem Audio Clip fahre ich ca. 4m vor und 4m zurück.

okay, wir hatten das mal an einem anderen Fahrzeug, da war das Geräusch nur rückwärts. Dann habe ich leider keine Idee.

Themenstarteram 15. Oktober 2019 um 13:35

Dennoch Danke für die Hilfe :)

Interessehalber, was war dort die Ursache?

Viele Grüße

das war total lapidar. Vor Kauf wurde die Kupplung gemacht und das Getriebe nicht richtig festgeschraubt. Wenn man nun rückwärts gefahren ist, dann hat der Motor sich anders bewegt als vorwärts und die Schrauben sind dann an der Antriebswelle angeschlagen. Das Geräusch war wie auf deinem Audio screen. Auf so etwas muss man aber erstaml kommen. wir haben das Auto damals mit jemandem auf die hebebühne und der ist oben vorwärts und rückwärts gefahren. Dadurch haben wir es entdeckt.

Themenstarteram 15. Oktober 2019 um 13:56

Nicht uninteressant :)

Die Motorlager werde ich ebenfalls noch Überprüfen!

Klingt nach Antriebswelle

Da das Geräusch wohl nur bei eingeschlagenem Lenkrad stattfindet ist es meines erachtens nach eines der äusseren Gelenke der Antriebswellen, da bei geradeauslauf ja kaum etwas wahrnehmbar ist.

Verteilergetriebe und Differenzial der VA schließe ich aus auf Grund des Lenkeinschlags.

Zitat:

@Bastler-TT schrieb am 15. Oktober 2019 um 17:41:06 Uhr:

 

Verteilergetriebe und Differenzial der VA schließe ich aus auf Grund des Lenkeinschlags.

Aber das Differential arbeitet doch erst bei Lenkeinschlag.

Ich wuerde es nicht ausschließen.

Obwohl das Klackern absolut auch von den Antriebswellen kommen kann.

Aber solange gebrauchte Teile verbaut werden, kann man leider auch nichts ausschließen.

Themenstarteram 15. Oktober 2019 um 18:29

Hallo zusammen!

Schön, dass ihr mir Antwortet.

Zu den Antriebswellen:

Das Gelenk rechts außen habe ich am Sonntag erneuert gegen ein neues, kein gebrauchtes.

Die Antriebswelle Links hatte ich auch ausgebaut, die Welle eingespannt im Schraubstock, da konnte ich kein Spiel des Gelenkes feststellen.

Du weißt aber dass die linke Antriebswelle zweigeteilt ist und der zweite Teil im Diff steckt?

Themenstarteram 15. Oktober 2019 um 19:43

Zitat:

@sterndichein schrieb am 15. Oktober 2019 um 18:57:29 Uhr:

Du weißt aber dass die linke Antriebswelle zweigeteilt ist und der zweite Teil im Diff steckt?

Ja korrekt.

Aber das ist doch nur eine Welle, ohne weiteres Gelenk, welches zum Tripode Gelenk führt oder?

Korrekt aber sie ist mit der Welle verzahnt. Wenn alles gewechselt wurde, könnte da ja die Verzahnung nen Knacks haben. Sollte ja nur als Hinweis sein.

Themenstarteram 15. Oktober 2019 um 20:24

Sicher war nur eine Frage zwecks der Welle da ich mir die „Verlängerung“ nicht genau angeschaut habe wenn ich ehrlich bin.

Das Gehäuse vom Tripode Gelenk hat sich ohne Gewalt wieder auf die Welle fügen lassen und ist nach dem Sprengring verrastet.

Die Verzahnung, zumindest an der Stelle, ist scheint gut :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 500 4Matic Bj. 03: schweres Klacken/Klappern/Geräusch vom Antriebsstrang beim Anfahren