ForumW213
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W213
  7. E 300 de keine Temperatur beim Verbrenner wenn nur im Elektro-Betrieb

E 300 de keine Temperatur beim Verbrenner wenn nur im Elektro-Betrieb

Themenstarteram 17. Oktober 2020 um 13:32

Hi zusammen,

 

Ich habe mal ne Frage zum Hybrid System.

Wenn ich in der Stadt fahre dann fahre ich eigentlich nur elektrisch. Wie ist das denn jetzt wenn plötzlich der Verbrenner dazu kommt in der Stadt, ist das nicht schädlich für den Motor wenn der aus dem Nichts quasi hoch gedreht wird?

Der ist doch dann noch kalt....

Ich spreche von kickdowns.... Das kannst ja eigentlich so nem Ding nicht antun oder?

 

Beste Antwort im Thema

Und mit dem hast du dich doch sicher vor Kauf oder Leasing auch auseinander gesetzt und wusstet somit sicher auch vorher was dich erwartet.

Wenn das jetzt nicht passt hast du schlicht den falschen Motor gewählt.

Ein Hybrid ist einfach nicht zum „ballern“ da! Das Konzept ist darauf ausgelegt so effizient und verbrauchsarm wie möglich zu sein.

Auch stehen die Hersteller noch recht am Anfang ihrer Erfahrung was die Langlebigkeit dieser Systeme betrifft. Da wird sicher mit jeden neuen Modell noch etwas verbessert.

Sollte also der Verbrenner wegen sowas leiden und die Garantiefälle steigen kannst du dir sicher sein das da nachgebessert wird.

Ich verstehe ja das es blöd ist wenn der Motor auf rein elektrischen Strecken kalt bleibt. Aber wenn man es weis stellt man sich halt darauf ein und gut.

Ist halt meine bescheidene Meinung.

73 weitere Antworten
Ähnliche Themen
73 Antworten

AMG Tacho freischalten, dann gibt es auch im Hybrid die Anzeige. Vgl. Bild.

Ich mach den Diesel immer 3-5km vor der Autobahn an. Vollgas erst ab 75Grad Wassertemperatur.

Temp
Themenstarteram 17. Oktober 2020 um 17:09

Also zu meinem Fahrverhalten kann ich schon was sagen :)

Ganz ehrlich, dass Ding hat 300PS und die werden auch genutzt, dafür habe ich mir nen 300 geholt.... Egal ob hybrid oder nicht.

In der Stadt fahre ich die meiste Zeit elektrisch zu 99%.... aber auf der der Autobahn findet man mich eher links, eigentlich nur links :)

Dazu ist das Auto da.... Und da ist mir auch völlig egal was der ein oder andere davon hält :)

 

Daher auch meine Frage wie das mit dem Verbrenner ist.

Ich denke ihn 2-3km vor der AB schonmal warm laufen zu lassen ist ne gute Idee :)

 

Ich hab mich nur gewundert das sie noch nicht mal vom Verbrenner das Öl warm laufen lassen im Elektro betrieb

...

Man sieht das ja beim mopf, da bleibt alles kalt...

 

Macht schlicht keinen Sinn, weil das unnötiger Energieverbrauch ist bei den Leuten die eben Mal nur schnell zum Bäcker die 800 Meter fahren. Oder auch bei denen, die jeden Kilometer aus der Batterie quetschen möchten.

 

Wie gesagt, mir macht die relativ hohe Öltemperatur nach langen, schnellen Etappen und dann folgender Baustelle mehr Sorgen. Und dann mit 80 im S Modus durch die Baustelle zu juckeln kann auch nicht Sinn und Zweck des ganzen sein.

2-3 km ist wohl zu kurz.

Öltemperatur sollte schon bei min. 80 ° liegen, bevor du ihn auspressen tust.

Ausser, er ist geleast, dann kann es dir mehr oder weniger egal sein. :D

Und um mal ehrlich zu sein, öko und 300 PS sind ja schon mal der Widerspruch überhapt. :D

Also, lass die 300 PS ruhig laufen... :D

Themenstarteram 17. Oktober 2020 um 17:53

Ja, ist ein leasing Fahrzeug... Aber will ihn ja trotzdem gut behandeln...

Meine persönliche Meinung:

Man muss ja nicht gleich Vollgas geben. Entspannt Hochbeschleunigen - Schnellfahren kann man ja trotzdem - und nach ein paar Kilometern darf das Gaspedal dann ruhig auch forcierter genutzt werden :)

Themenstarteram 17. Oktober 2020 um 20:56

Zitat:

@STFighter schrieb am 17. Oktober 2020 um 17:22:01 Uhr:

Macht schlicht keinen Sinn, weil das unnötiger Energieverbrauch ist bei den Leuten die eben Mal nur schnell zum Bäcker die 800 Meter fahren. Oder auch bei denen, die jeden Kilometer aus der Batterie quetschen möchten.

 

Wie gesagt, mir macht die relativ hohe Öltemperatur nach langen, schnellen Etappen und dann folgender Baustelle mehr Sorgen. Und dann mit 80 im S Modus durch die Baustelle zu juckeln kann auch nicht Sinn und Zweck des ganzen sein.

Gab es da schon Turbolader die den Geist deshalb aufgegeben haben?

 

Also ich glaube nicht, dass man sich wegen hoher Öltemperatur nach schneller Autobahnfahrt mit anschließender 80er Zone in einer Baustelle sorgen machen muss. Zumindest nicht beim reinen Verbrenner. Da dreht ja schließlich auch bei langsamer Fahrt der Turbo. Anders könnte das bei einem Hybrid sein, wenn der in der in der 80er Zone dann rein elektrisch fährt.

Früher hat man zumindest gesagt, dass man einen Turbomotor nicht nach schneller Fahrt direkt abstellen soll. Meines Wissens ist aber mittlerweile die Ölversorgung der Turbolader so optimiert, dass das nicht mehr so kritisch ist.

Das man Verbrenner generell kalt nicht „treten“ sollte, dürfte ja bekannt sein. Auch das ist mit neuen Werkstoffen/Beschichtungen nicht mehr ganz so kritisch, aber es ist trotzdem besser, wenn Motor, Öl und Kühlwasser warm sind.

Hallo ins Forum,

Zitat:

@STFighter schrieb am 17. Oktober 2020 um 14:01:17 Uhr:

Viel Wichtiger fänd ich eine elektrische Ölpumpe, dass z.B. bei Tempolimits im Comfort Modus auf der Autobahn das Öl nicht im heißen Turbo stehen bleibt und verkokt...und damit den Turbo killt.

zumindest beim M256 ist die m.W. drin (der ist ja riemenlos). Bei den anderen 48V-Systemen (wie auch bei den Plug-in) gehe ich davon aus, dass es ähnlich ist. Beim echten Segeln mit heißem Motor (z.B. auf Autobahngefällen) wäre es absurd, wenn das Öl im Turbo steht.

Zitat:

@Andreas_H1234 schrieb am 17. Oktober 2020 um 16:40:59 Uhr:

AMG Tacho freischalten, dann gibt es auch im Hybrid die Anzeige. Vgl. Bild.

Braucht man nicht. Einfach die Motordaten im Display anzeigen lassen. Da ist die Öltemperatur auch dabei.

Viele Grüße

Peter

Zitat:

@212059 schrieb am 17. Oktober 2020 um 21:59:58 Uhr:

zumindest beim M256 ist die m.W. drin (der ist ja riemenlos). Bei den anderen 48V-Systemen (wie auch bei den Plug-in) gehe ich davon aus, dass es ähnlich ist. Beim echten Segeln mit heißem Motor (z.B. auf Autobahngefällen) wäre es absurd, wenn das Öl im Turbo steht.

Elektrische Wasserpumpe haben - soweit ich weiß - alle Riemenlosen Modelle. So auch mein vorheriger 300h. Bei der elektrischen Ölpumpe wurde mir das beim 300h verneint. Auch der Grundmotor als OM654 hat eine mechanische Ölpumpe.

Und eine Ölpumpe wird ja nicht über den Riemen angetrieben. Beim OM651 ging das über Kette bzw. Zahnräder (einer der Gründe, warum der relativ gesehen so Laut ist). Die Explosionszeichnungen vom OM654 suggerieren das gleiche (allerdings mit erheblich besserer Dämmung).

Zitat:

@BMW-E30-Cab schrieb am 17. Oktober 2020 um 21:05:53 Uhr:

Also ich glaube nicht, dass man sich wegen hoher Öltemperatur nach schneller Autobahnfahrt mit anschließender 80er Zone in einer Baustelle sorgen machen muss. Zumindest nicht beim reinen Verbrenner. Da dreht ja schließlich auch bei langsamer Fahrt der Turbo. Anders könnte das bei einem Hybrid sein, wenn der in der in der 80er Zone dann rein elektrisch fährt.

Früher hat man zumindest gesagt, dass man einen Turbomotor nicht nach schneller Fahrt direkt abstellen soll. Meines Wissens ist aber mittlerweile die Ölversorgung der Turbolader so optimiert, dass das nicht mehr so kritisch ist.

Das man Verbrenner generell kalt nicht „treten“ sollte, dürfte ja bekannt sein. Auch das ist mit neuen Werkstoffen/Beschichtungen nicht mehr ganz so kritisch, aber es ist trotzdem besser, wenn Motor, Öl und Kühlwasser warm sind.

Wegen ein mal nicht. Und Mercedes hat damit eh weniger Probleme als andere Marken, weil der Ölwechselintervall nicht besonders lang ist und damit die Verkokungen durch frische Additive eher weg gespült werden können (zumindest so meine Semi-Professionelle Theorie - so tief bin ich in der Chemie nicht drin, mal davon abgesehen, dass sich die Ölsorten alle anders verhalten, durch die verschiedenen Mischungen der Additive).

Beim laufenden Motor sowieso nicht - da wird das Öl ja weiter Zirkuliert. Selbst wenn der Turbo nicht drehen würde, weil das Waste-Gate komplett offen ist, würde das Öl weiter Zirkuliert werden. Das Problem ist ja nicht, ob sich der Turbo bewegt, sondern ob sich das Öl bewegt. Verkoken tut das Öl nur, wenn es sich nicht bewegt und an den 600-800°C heißen Wellen stehen bleibt.

Daher ist auch das weiterhin sehr Kritisch, solange das Öl nicht bewegt wird. Es gab und gibt einige Turbomotoren mit einer elektrischen Zusatzpumpe, bei denen mach ich mir tatsächlich auch überhaupt keine sorgen und die dürften auch keine Probleme mit (solchen) Turboschäden haben.

Zitat:

@Gismo79 schrieb am 17. Oktober 2020 um 20:56:26 Uhr:

Gab es da schon Turbolader die den Geist deshalb aufgegeben haben?

Beim Hybrid oder allgemein? Dafür ist der Hybrid noch nicht lange im Einsatz. Vom C300h bzw. E300/S300 BT-Hybrid hat mir der Meister meiner Werkstatt allerdings schon erzählt, dass es da ein paar Fälle gab.

Und da beim OM654 der DPF und auch der Turbo selbst so extrem nahe am Motor selbst sitzt und die besonders warm werden, wäre es tatsächlich absurd wie @212059 sagt, wenn keine elektrische Ölpumpe verbaut wäre. Nur geben die Ingenieure schon lange nicht mehr den Ton bei Daimler an und es ist absolut nicht abwegig, dass das Controlling da den Rotstift angesetzt hat...

Themenstarteram 17. Oktober 2020 um 23:54

Das müsste man doch aber rausfinden können ob die ne elektrische ölpumpe installiert haben oder?

Zitat:

@212059 schrieb am 17. Oktober 2020 um 21:59:58 Uhr:

Zitat:

@Andreas_H1234 schrieb am 17. Oktober 2020 um 16:40:59 Uhr:

AMG Tacho freischalten, dann gibt es auch im Hybrid die Anzeige. Vgl. Bild.

Braucht man nicht. Einfach die Motordaten im Display anzeigen lassen. Da ist die Öltemperatur auch dabei.

Viele Grüße

Peter

Wie bekomme ich denn die Motordaten beim E300de ins Display? Der „normale“ Weg über die Sprachsteuerung und die Ansage “Motordaten“ funktioniert bei meinem zumindest nicht.

Vormopf hat die meines Wissens nich - muss Codiert werden. Ansonsten gibt's noch die Option übers Service Menü, dort die Öltemperatur beobachten und sich in etwa merken, wie lang es dauert bis er so bei ca. 60°C ist.

Wird beim e-betrieb das Kühlwasser wegen der Heizung nicht elektrisch erwärmt?

Das Heizen des Innenraums rein mit einem elektrischen Lufterhitzer wäre sehr ineffektiv.

Der Nebeneffekt beim Erwärmen des Wassers wäre auch die Erwärmung des Motorblocks.

Themenstarteram 18. Oktober 2020 um 9:18

No, da bleibt alles kalt... Zumindest laut Anzeige....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W213
  7. E 300 de keine Temperatur beim Verbrenner wenn nur im Elektro-Betrieb