ForumDucati
  1. Startseite
  2. Forum
  3. Motorrad
  4. Ducati
  5. Ducati Monster 900 S i.e. Aufbau ; Bitte helft mir!

Ducati Monster 900 S i.e. Aufbau ; Bitte helft mir!

Ducati Monster 900
Themenstarteram 2. September 2012 um 15:51

Hallo,

bin seit gestern stolzer Ducati Besitzer. Leider ist sie noch nicht fahrbereit, da ich mir sonst keine Duc hätte leisten können. :-/

Habe bisher nur an Kawas geschraubt und musste feststellen, dass beide Marken vollkommen unterschiedlich aufgebaut sind.

Hoffe jemand kann mir helfen.

1. Kupplung: Momentan noch kein Widerstand zu spüren: Hatte bisher nur Kupplungen mit Metallzügen - ohne Flüssigkeit. Wie bekomme ich den nötigen Druck bzw. Flüssigkeit in die Leitung. Wie bei Bremsflüssigkeiten - Mutter unten drehen und oben pumpen?

2. Benzinleitungen: Wo liegen bei euch die Benzinleitungen? Eine links und eine rechts vom Motor oder beide links?

3. Spiegel: Habe neue Spiegel dazu erhalten. Nun fehlt mir die Verbindung zwischen den beiden Gewinden, welche auch unterschiedliche Größen haben. Gibt es Verbindungsschrauben mit unterschiedlichen Gewindegrößen, oder brauche ich einen Adapter oä?

4. Sitzbefestigung: Leider hat der Vorgänger die komplette Befestiungsanlage abegabaut und momentan ist nicht erkennbar wie diese befestigt werden sollte. Könnte mir jemand seine vielleicht abfotografieren?

5. Zündspule: Wo wird diese befestigt?

Würde mich über eure Hilfe freuen, da das Projekt sonst wahrscheinlich scheitern wird. Fotos wären vermutlich am einfachsten. Telefonisch eventuell am Besten.

Mit freundlichen Grüßen,

ein armer Student - theshadow999

Ähnliche Themen
17 Antworten

Hallo armer Student,

kann Dir nur Frage 1 beantworten: Ja, genau wie bei der Bremse.

Dass Duc u. Kawa unterschiedlich sind kommt jetzt aber nicht überraschend, oder ?

Gruß und viel Erfolg

Mike

Themenstarteram 2. September 2012 um 18:07

Vielen Dank für die Antwort. Hilft mir schon ein wenig weiter. :)

Nein, überraschend nicht, aber ich hatte Hoffnungen auf ein wenig Ähnlichkeit.

Zwei weitere Fragen sind dazu gekommen:

1. Wie ist die Reihenfolge der Anschlüsse des Stromkabels - dh. zB. + Pol führt zu Zündspule, dann zu ... .

2. Hat evtl. jemand ein Werkstatthandbuch für diese oder irgendeine Monster?

Mit freundlichen Grüßen,

theshadow999

Zitat:

Original geschrieben von theshadow999

Vielen Dank für die Antwort. Hilft mir schon ein wenig weiter. :)

Nein, überraschend nicht, aber ich hatte Hoffnungen auf ein wenig Ähnlichkeit.

 

Zwei weitere Fragen sind dazu gekommen:

1. Wie ist die Reihenfolge der Anschlüsse des Stromkabels - dh. zB. + Pol führt zu Zündspule, dann zu ... .

2. Hat evtl. jemand ein Werkstatthandbuch für diese oder irgendeine Monster?

 

Mit freundlichen Grüßen,

 

theshadow999

Servus,

 

Du hast PN! :D

 

mfg Rapauke

Themenstarteram 8. September 2012 um 20:26

Habe sie jetzt nach Werkstatthandbuch zusammengebaut. Bremslicht, Hupe & Tachobeleuchtung funktionieren. Allerdings zeigt weder der Scheinwerfer eine Regung noch passiert irgendetwas wenn ich den Startknopf drücke. Woran kann es liegen? Welche Fehlerquellen sollte ich untersuchen? :-/

Sag mal hat dein Kabelbaum ein leiden?

Weil wenn diverse Funktionen nicht erfüllt sind wie z.b.:

Ein Bremshebel + Kabelstrang nicht bzw. nicht sauber angeschlossen führen zu startweigerungen!

Da es eine i.e. Monster ist, hast du einen Blinkcode am Tachometer? (4 mal Orange oder so)

Wenn ja hast du den Codeschlüssel dazubekommen? (rot) Weil dann ist die WS aktiv.

Hörst du wenigstens wie die Benzinpumpe arbeitet? (kurzes Surren)

Themenstarteram 9. September 2012 um 12:22

Habe gestern herausgefunden, dass es keine i.e. ist, sondern eine normale M900.

Was bedeutet WS?

Nein, es passiert nichts. Eine 15A Sicherung ist nun auch durch. (Hi. Lo. Beam)

Dementsprechend ist es auch logisch, dass der Scheinwerfer nicht funktioniert. Aber mit dem "Komplettausfall" der Technik dürfte es doch nichts zu tun haben, oder?

Wo & wie fängt man typischerweise mit dem kontrollieren des Kabelbaums an?

Vielen Dank für deine Antwort.

OK ...

Keine I.E. kaum Elektrik, dann is gut. Somit auch keine Benzinpumpe in elektrischer Ausführung.

Entschuldigung die WS ist die WegfahrSperre.

Also normal ist es bei der 900erer so mit dem Starten.:

Klappt den Ständer ein und stell Sie auf den Neutralgang dann sollte sie sicher Starten.

Es gibt eine Technik bei Ducati dass sie sich bei ausgefahrenem Ständer trotz Neutralgang nicht starten lässt.

Wenn sich das Teil noch immer nicht starten lässt prüf ob die Tachoelektrik sauber angeschlossen ist!!!

Da ist so ein BNC Stecker, den mal ziehen auf Korrussion prüfen entsprechend dagegen forgehen (MOS2).

Wenn da der Kontakt nicht passt springt Sie auch nicht an.

Wegen der Sicherung beim Licht, könnte sein das ev. die Lampe einen schaden hat.

Den Kabelbaum prüfst du auf sicht in erster Linie, Reibpunkte bzw. Stellen siehst du sofort, da kann dann schon mal

ein Kabel zu bruch gehen.

Wie sieht es mit den Grundfunktionen aus: Blinker usw. (Auch am Tacho)

Themenstarteram 16. September 2012 um 16:17

Noch eine Frage: Startet der Anlasser auch, wenn der Tank nicht montiert ist?

Neutralgang ist drin & der Seitenständer eingeklappt.

Lampe und Tachoelektronik wird heute noch kontrolliert.

Blinker haben keinerlei Funktion (auch die Leuchte am Tacho).

Vielen Dank für deine Antwort.

Servus,

also keine Signal am Tacho ist richtig schei...e. Check unbedingt ab das der Sauber angeschlossen ist!

Ohne Tank starten, wenn ich mich nicht irre ist ein Sensor verbaut für den Füllstand wenn der nicht angeschlossen ist ist auch Feierabend.

Hast du den Kabelbaum geprüft?

Themenstarteram 17. September 2012 um 12:49

Kabelbaum ist geprüft und augenscheinlich fehlerfrei.

Blinker funktionieren nun und Tacho funktioniert zu 100%.

Weiterhin macht sie keinerlei Geräusche beim drücken des Startknopfes.

Wie könnte ich denn einen Defekt des Seitenständersensors bzw. dessen Kabels prüfen? Oder einen Defekt des Startknopfes?

Wie kann ich den Scheinwerfer öffnen um die Birnen zu prüfen?

PS: Habe ein kleines nicht angeschlossenes Kabel mit langen Flügeklemmen gefunden. Finde in dem Werkstatthandbuch keinerlei Hinweise hierzu. Es kommt aus der ersten Abzweigung des Kabelbaums und liegt in der Nähe des Scheinwerfers. Wohin führt dieses bei euch?

Vielen Dank für deine Antwort.

Lampe:

unten am Scheinwerfer ist eine Kreuzschraube, öffnen, dann kann man den Scheinwerfer abbauen und die Lampe tauschen.

Kabel:

Welche farbe hat das Kabel???

Funktionsprüfung Schalter:

- Multimeter auf OHM stellen.

- zwischen Masse (Motor) und Pol vom schalter oder zwischen den Polen Messlitzen ansetzten.

0 - 0.015 OHM ca. = Kurzschluss - Schalter Funktioniert.

1 > Mega OHM ca. = Kontakt Offen oder Schalter def. je nach dem.

Wenn da Tacho reagiert dann ist gut!

Ev. kann auch noch das Starterrelai def. sein. (Hörst du ein klicken beim Drücken?)

Themenstarteram 5. Oktober 2012 um 17:05

So, ein Meilenstein ist geschafft! Es lag an einem defekten Kabel.

Alles funktioniert allerdings springt sie noch nicht an.

Anlasser läuft. Scheinwerfer & co. funktionieren. Zündkerzen bekommen Benzin und Funken.

Hat jemand eine Idee?

Hat jemand evtl. eine Zündspule die er mir günstig abtreten könnte?

PS: Es ist defenitiv eine Einspritzer Modell (i.e.).

Vielen Dank für eure Hilfe!

Themenstarteram 12. Oktober 2012 um 20:43

Niemand eine Idee?

Bald bin ich mit meinen Ideen am Ende. :-/

Neue Zündspule drin. Beide haben jetzt einen klasse Zündfunken.

Woran kann es liegen, dass sie nicht startet?

Kann mir jemand bitte sagen, wo die beiden kleineren Anschlüsse des Tanks hinführen? In den Unterlagen ist dazu absolut nichts zu finden. Eventuell liegt es ja daran.

Nun hab ich auch ein weiteres Problem. Durch die viele Probierei geht der Anlasser jetzt nur ab und zu. Dh. 2mal 20sek Startversuch geht, aber anschließend tut sich nichts mehr. Hat er nun einen Schaden, oder gibt es dafür eine einfache Erklärung wie zB. zu heiß gewordene Kabel?

Ich will doch nur Ducati fahren. :P

...von wo kommst du denn?!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Ducati
  5. Ducati Monster 900 S i.e. Aufbau ; Bitte helft mir!