ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. DSG Probleme "Anzeige blinkt" bei Touran 1,9 TDI Baujahr 2004

DSG Probleme "Anzeige blinkt" bei Touran 1,9 TDI Baujahr 2004

VW Touran 1 (1T)
Themenstarteram 26. Januar 2011 um 22:38

Hallo zusammen, hab mich nun schon einige Zeit durch das Forum gelesen, anscheinend bin ich mit meinem Problem nicht allein.

Folgendes Problem habe ich seit 2 Monaten:Das erste mal trat der Fehler bei 180 auf der Autobahn mit vollbesetzten Auto bei warmen Motor auf. Mittlerweile immer nach kurzer Fahrzeit (meisten kurz bevor der Motor 90Grad erreicht) blinkt die komplett Anzeige P R N D auf, es wird nicht mehr angezeigt, in welchem Gang ich gerade fahre, mit Zündung aus und wieder ein, lässt sich das Problem immer wieder kurzfristig beheben. Dann aber schaltet die Drehzahl voll hoch und Gas wird teilweise nicht mehr angenommen. Zwischenzeitlich Besuch in der Werkstatt, Problem konnte nicht gefunden werden, ich soll nochmal weiterfahren, damit Fehler im Speicher erscheint. Aber die Probleme namen nur noch zu, zwischenzeitlich ging der Rückwärtsgang nicht mehr, also wieder Zündung aus und wieder ein. Dann hat auch noch die Abgaslampe geleuchtet, vorher bereits die Anzeige " Stopp, Kühlmittel prüfen (war jedoch in Ordnung) Im Fehlerspeicher tritt der Fehler wohl lt. Werkstatt noch immer nicht auf.

Da dieses Problem offensichtlich viele hier haben und hatten, könnte mir jemand bitte sagen, welche Reparatur zum Erfolg führte? Einige meinten Mechatronik tauschen. Auch war vom ZMS? die Rede.

Ähnliche Themen
15 Antworten
am 7. Februar 2011 um 21:31

Hy wir haben auch einen touran Diesel DSG Bj 2005

Gleiches Problem wie wir das auto gekauft haben laut Händler wahr es die mechatronik bei der schaltkulise.

Wenn dir das was hilft

Themenstarteram 19. Februar 2011 um 13:17

Mittlerweile habe ich einen gefühlt runderneuerten Touran, war jetzt 5 Wochen in der Werkstatt, Getriebeöl neu, Glühkerzen neu, Software neu, Drehzahlgeber neu, Relais neu, Steuereinheit neu... aber all das hat nichts genutzt. Jetzt habe ich mein Auto zwar zu Hause, aber das Problem bleibt, ich bin lediglich mein Geld los. Nun soll ich lt. VW das Getriebe erneuern. Kostet ja neu nur ca 8000 Euro, das wäre mein Auto höchstens noch ohne Fehler wert. Nun kann ich also warscheinlich mein Auto der Schrottpresse überlassen obwohl es eigentlich ansonsten noch in sehr gutem Zustand ist. Nur eine neue Mechatronik ist bei mir lt. Werkstatt nicht möglich, da die neue Mechatronik nicht mehr mit meinem alten Getriebe kompatibel ist. Bin jetzt ratlos, was ich noch machen soll, da ein neues Getriebe nicht in Frage kommt. Nun habe ich ja aber schon einiges investiert, und möchte mein Auto eigentlich gerne behalten, da es ja immer super gefahren ist.

hallo, das beste ist du läst es ein Getriebespezialisten das machen. Die wechseln nicht nur Teile sondern reparieren auch z.B. www.asg-iz.de

ist dein Touri eigentlich gechipt?

Themenstarteram 19. Februar 2011 um 15:54

Zitat:

Original geschrieben von a_737

ist dein Touri eigentlich gechipt?

weis ich nicht, was ist gechipt?

also, wurde am steuergerät die Leistung gesteigert meine ich. Ich hatte mal ein Golf4 den ich gechipt habe nach einem jahr sponn mein Getribe auch

Themenstarteram 19. Februar 2011 um 15:58

Zitat:

Original geschrieben von a_737

also, wurde am steuergerät die Leistung gesteigert meine ich. Ich hatte mal ein Golf4 den ich gechipt habe nach einem jahr sponn mein Getribe auch

nein, die Leistung wurde nicht optimiert, alles noch Original.

hallo, wieviel km auf der uhr? und wurde regelmäßig getriebeöl gewechselst alle 60tkm

Themenstarteram 19. Februar 2011 um 16:33

Zitat:

Original geschrieben von a_737

hallo, wieviel km auf der uhr? und wurde regelmäßig getriebeöl gewechselst alle 60tkm

habe schon 170.000 KM nach 6,5 Jahren. Das Getriebeöl wurde bei den ersten 60tkm gewechselt. Bei 118tkm war ich zwar beim Kundendienst, nun aber festgestellt, dass Getriebeöl nicht gewechselt wurde, nur ein Vermerk auf der Rg. dass dies bei 120tkm erfolgen muss. Jetzt wurde es im Zuge der Fehlersuche mit erneuert.

hallo, kann natürlich daran liegen das du ca 120tkm mit dem selben öl gefahren bist. irgendwann verliert ja öl auch seine schmiereigenschaft. habe auch ein 1,9er 2004 bkc ca 162tkm und muss demnächst auch ölwechsel machen. Ich hoffe das getriebe hält noch ne weile. kurzstrecken sollte man dennnoch vermeiden bei - temperaturen

Die gleichen Probleme wie "Touri TDI" hatte ich auch. Mir ist das nur 400 km von zu Hause weg passiert. VW-Service angerufen und dann wurde ich abgeschleppt. Die Kiste wollte absolut nicht mehr.

Der :-) in Hamburg stellte sehr schnell die Diagnose "Mechatronic".

"Nur eine Woche" später konnte ich den Truthahn wieder in Hamburg abholen.

Ich bin froh, dass ich noch die Anschlussgarantie für das 3 Jahr habe. Laut des Mitarbeiters in Hamburg würde die Reperatur bei ca. 2000.- Föderationsdukaten liegen.

Jetzt läuft die Kiste wieder (zumindest teilweise, aber das hat dichts mit dem DSG zu tun).

Themenstarteram 23. Februar 2011 um 21:32

Zitat:

Original geschrieben von Baico

Die gleichen Probleme wie "Touri TDI" hatte ich auch. Mir ist das nur 400 km von zu Hause weg passiert. VW-Service angerufen und dann wurde ich abgeschleppt. Die Kiste wollte absolut nicht mehr.

Der :-) in Hamburg stellte sehr schnell die Diagnose "Mechatronic".

"Nur eine Woche" später konnte ich den Truthahn wieder in Hamburg abholen.

Ich bin froh, dass ich noch die Anschlussgarantie für das 3 Jahr habe. Laut des Mitarbeiters in Hamburg würde die Reperatur bei ca. 2000.- Föderationsdukaten liegen.

Jetzt läuft die Kiste wieder (zumindest teilweise, aber das hat dichts mit dem DSG zu tun).

bin ja schon soweit, dass ich über nur 2000 Euro kosten froh wäre. Tausch der Mechatronik ist bei mir ja angeblich nicht möglich, werde das nach den Ratschlägen hier im Forum aber wohl besser nochmal hinterfragen. Sehe nämlich eigentlich keinen Sinn darin, das ganze Getriebe nur deswegen zu tauschen.

Themenstarteram 23. April 2011 um 13:45

So, nach nunmehr über insgesamt über 12 Wochen in verschiedensten Werkstätten fährt mein Auto ENDLICH wieder. Lt. VW sollte ich ja mein Getriebe erneuern, was bei einem neuen aber nochmals 80000 bei einem Austauschgetriebe noch 5000 Euro (ohne Einbau) gewesen wären. Nach etwas Suche habe ich dann eine Werkstatt gefunden, welche mein Getriebe repariert und das für 2500 Euro. Da ich ja nun schon einiges an Geld reingesteckt hatte, habe ich mich dazu entschlossen. Letztendlich war wohl ein Kurzuschluß an dem ganzen Dilemma schuld. Die Mechatronik wurde nun getauscht und einige Schaltgaben erneuert und noch der Filter.

Also ich hätte mir die ganze Fehlersucherei und das erneuern der Steuereinheit vom Motor sparen können, aber hinterher ist man immer schlauer. Allen die das selbe Problem haben, rate ich, das Getriebe reparieren zu lassen, das ist letztendlich die sicherste Lösung, da hier das ganze Getriebe auseinander genommen wird, und alle Fehler beseitigt werden können, durch den Kurzschluss hätte nämlich nur ein tauschen der Mechatronik auch nichts gebracht.

Einfachste Lösung vor allen Kosten: AUTO VERKAUFEN ;-))

am 5. Juli 2015 um 3:16

Zitat:

@Touri TDI schrieb am 26. Januar 2011 um 22:38:13 Uhr:

Hallo zusammen, hab mich nun schon einige Zeit durch das Forum gelesen, anscheinend bin ich mit meinem Problem nicht allein.

Folgendes Problem habe ich seit 2 Monaten:Das erste mal trat der Fehler bei 180 auf der Autobahn mit vollbesetzten Auto bei warmen Motor auf. Mittlerweile immer nach kurzer Fahrzeit (meisten kurz bevor der Motor 90Grad erreicht) blinkt die komplett Anzeige P R N D auf, es wird nicht mehr angezeigt, in welchem Gang ich gerade fahre, mit Zündung aus und wieder ein, lässt sich das Problem immer wieder kurzfristig beheben. Dann aber schaltet die Drehzahl voll hoch und Gas wird teilweise nicht mehr angenommen. Zwischenzeitlich Besuch in der Werkstatt, Problem konnte nicht gefunden werden, ich soll nochmal weiterfahren, damit Fehler im Speicher erscheint. Aber die Probleme namen nur noch zu, zwischenzeitlich ging der Rückwärtsgang nicht mehr, also wieder Zündung aus und wieder ein. Dann hat auch noch die Abgaslampe geleuchtet, vorher bereits die Anzeige " Stopp, Kühlmittel prüfen (war jedoch in Ordnung) Im Fehlerspeicher tritt der Fehler wohl lt. Werkstatt noch immer nicht auf.

Da dieses Problem offensichtlich viele hier haben und hatten, könnte mir jemand bitte sagen, welche Reparatur zum Erfolg führte? Einige meinten Mechatronik tauschen. Auch war vom ZMS? die Rede.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. DSG Probleme "Anzeige blinkt" bei Touran 1,9 TDI Baujahr 2004