ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Drehzahl fällt nach Schiebebetrieb durch

Drehzahl fällt nach Schiebebetrieb durch

Subaru Legacy 4 (BL/BP)
Themenstarteram 8. Juni 2016 um 0:01

Hallo zusammen,

habe ein Problem und in der SUFU nichts gefunden.

Da mangelt es ggf. wie so oft am entsprechenden Fachbegriff.

Mein Leggy hat nun seit einiger Zeit eine Unart:

Kupple ich im Schiebebetrieb aus, fällt immer wieder die Drehzahl soweit durch, dass der Motor fast abstirbt.

Oft im Temperaturbereich zwischen kalt und noch nicht ganz warm, so dass die Drehzahlregelung für den kalten Motor wohl nicht mehr regelt.

Teilweise passiert das aber auch bei warmem Motor.

Das Symptom ist nahezu unabhängig von Benzin- oder Gasbetrieb.

Beim Gasbetrieb ist das Ganze etwas intensiver, liegt vermutlich aber daran, dass das Gas-Steuergerät noch den Umweg über die eigentliche Regelung machen wird.

Drehzahlen und Geschwindigkeiten:

Es geht um die Geschwindigkeiten und Drehzahlen, die im stockenden und zähen Berufsverkehr inner Orts und vor einer Ampel auf einer Landstraße anliegen.

Gang 1 bis 3, mit rund 15 km/h bis ca. 40 bis 45 km/h.

Immer ist der Fuß vom Gas, der Leggy schiebt und dann fällt nach dem Auskuppeln die Drehzahl durch auf bis zu min. 300 U/min.

D.h., unter knapp 2500 bis 3000 U/min fängt die „Steuerbox“ die Drehzahl nicht rechtzeitig ein, um auf normal Leerlaufdrehzahl weiter zu drehen.

Bisher hat sich der Motor bis auf einmal noch irgendwie gefangen. Nervt aber.

In den oben genannten Verkehrssituationen hast du eben nicht immer die Kupplung so rechtzeitig getreten, dass die Drehzahl nicht schnell fällt.

Du musst ja auch langsamer werden, um den Vordermann nicht zu „küssen“.

Festgestellt ist immer ein vorausgehender Schiebebetrieb.

Noch ein Aspekt:

Habe vor Kurzem von ZMS auf Einmassenschwungrad umgerüstet.

Daher habe ich mit dieser Anfrage an Euch noch gewartet.

Hat aber keinen Einfluss auf mein Problem.

„Alte Kupplung“ Problem gleich „Neuer Kupplung“.

Gleiche oder ähnliche Erfahrungen und Lösungen:

Bitte her damit!

Kann aus Zeitgründen nicht immer hier sein.

Antworten auf Gegenfragen können also manchmal dauern.

Auf jeden Fall:

Vielen Dank auf Reaktionen

Gruß

Tilo

Ähnliche Themen
8 Antworten
am 8. Juni 2016 um 0:42

Hi Tilo,

Ich könnte mir vorstellen das ein schwergängiges Leerlaufregelventil Dein Symptom verursachen kann. Wie das jedoch bei Deinem genau funktioniert, und wo das Teil sitzt, da muss ich den Subaru-Experten den Vortritt lassen.

im Allgemeinen befindet sich dieses Teil jedoch in unmittelbarer Nähe der Drosselklappe. Es ist eine geregelte "Umleitung" für die Ansauglugt um die Drosselklappe drumherum mit welcher die Leerlaufdrehzahl konstant gehalten wird.

Wenn dieses Ventil verdreckt ist, reagiert es zu langsam und kann zu den von Dir beschrieben Drehzahl - Einbrüchen führen.

Abhilfe: Ausbauen, mit Bremsenreiniger gut druchspülen und anschliessend am besten Mit Rostlöser oder besser noch Waffenöl einsprühen.

Zitat:

@gebueschverleih schrieb am 8. Juni 2016 um 00:42:47 Uhr:

 

Wenn dieses Ventil verdreckt ist, reagiert es zu langsam und kann zu den von Dir beschrieben Drehzahl - Einbrüchen führen.

Abhilfe: Ausbauen, mit Bremsenreiniger gut druchspülen und anschliessend am besten Mit Rostlöser oder besser noch Waffenöl einsprühen.

Hallo Tilo,

würde es genauso machen wie mein Vorredner. Meistens sind es wirklich die Drosselklappe und Anbauteile, die verdreckt sind.

Gruß

Themenstarteram 8. Juni 2016 um 21:18

Hallo zusammen,

habt vielen Dank für Eure Infos.

Da ich auch kein Fchmann bin, werde ich einen meiner Kollegen befragen.

Der kennt sich mit Motoren und Anbauteilen aus.

Er sollte Drosselklappe und Leerlaufregelventil finden.

Allen eine gute Fahrt

Gruß

Tilo

Hallo tz elch 04,

generell läuft dein Motor aber nicht unrund im Stand oder? Es ist wirklich nur dein Problem das er manchmal mehr oder weniger in den Keller fällt, sich fängt oder halt mal abstirbt oder?

Wenn ja, dann eben die oben genannten Punkte checken. Falls es das nicht ist, wäre der nächste meist ausschlaggebende Punkt die Lambdasonden. Ab einer Laufleistung von 100tkm werden diese "träge" und geben zu langsam verwertbare Messungen ans Steuergerät etc. zurück. Vom Schubbetrieb in den Leerlauf bedeutet, Drosselklappe xx% geöffnet auf 100% geschlossen. Ab da regelt der Leerlaufregler, bzw. -sensor in Zusammenarbeit mit der elektr. Drosselklappe.

Meistens sind es nur die jeweiligen dazugehörenden Dichtungen, bzw. Schläuche die eben porös bzw. undicht geworden sind.

Viele Grüße

Charly

Themenstarteram 10. Juni 2016 um 23:30

Hallo CharlyOne,

danke fürs Nachhaken.

Wenn der Motor sich gefangen hat, dreht er im Leerlauf absolut ruhig bei gut 600 U/Min.

Die Nadel vom Drehzahlmesser ist dann wie festgenagelt.

Ein Sägen oder unrunder Lauf ist nicht festzustellen.

Nach der Durchsicht mit meinem Kollegen habe ich noch auf opposedforces geschmökert.

Da wären dann das Regelventil und die Drosselklappe, die ich mal rausnehmen und reinigen werde.

Bei beiden Bauteilen sind Dichtungen angezogen, die ich mir (auch dank Tip) besorgen und tauschen werde.

Ggf. werde ich die zugehörenden Steckverbindungen noch mit Kontaktspray behandeln.

Wenn das nicht hilft, bin ich eh wieder hier unterwegs.

Gruß

Tilo

Themenstarteram 18. Juni 2016 um 23:20

Hallo zusammen,

kurzes Update:

Hatte bei opppsedforces das Leerlaufregelventil identifiziert und dazu bei meinem Freundlichen telefonisch die Dichtung dazu bestellt.

Am Telefon wurde mit erklärt, das sei das Ventil der Abgasrückführung und mein Leggy habe kein Leerlaufregelventil.

Habe da wohl den englischen Begriff aus opposedforces falsch übersetzt(?).

Egal, habe heute die Dichtung abgeholt, das Regelventil ausgebaut und gut mit Bremsenreiniger durchgepustet und zum Ablüften liegenlassen.

Auseinandergebaut habe ich es nicht, da würde ich vermutlich jetzt noch in der Garage sitzen, das wieder zusammen zu bekommen.

In der Zeit habe ich alle Stecker, die ich erreichen konnte, gezogen und mit Kontaktspray behandelt.

Nach Ablüften habe ich wie empfohlen mit Rostlöser gesprüht.

Waffenöl habe ich nicht im Haus.

Alles zusammengebaut und dann auch einen Reset gemacht, da die Batterie eh abgeklemmt war.

Erste Fahrten zeigen eine positive Tendenz.

Der größte Stress mit dem Problem ist immer nach der Arbeit im stockenden Verkehr.

Das sehe ich dann am Montag.

Zur Orientierung, welche Bauteile / Regelventile sich im Motorraum habe ich ein paar Bilder gemacht.

Bild 01: Laut Werkstatt- / Ersatzteiltruppe das Regelventil, der Abgasrückführung, das heute gereinigt wurde.

Bild 02: Unbekanntes Anbauteil / ggf. Regler in Fahrtrichtung links. Vielleicht kennt das jemand und weiß, ob man das was tun muss.

Bild 03: Unbekanntes Anbauteil / ggf. Regler in Fahrtrichtung rechts. Bild ist leider nicht gut geworden, Rest siehe Bild 02.

Bild 04: Da sitzt die Drosselklappe. Nächster „Verdächtiger“, wenn am Montag die Drehzahl wieder durchrauscht.

Bild 05: Sitzt direkt hinter dem Luftfilter. Ist der LMM oder irgendwas in der Richtung.

Bild 06: Übersicht über den Motorraum

Die Funktion vom schwarzen Kasten hinter und über der Drosselklappe kenne ich nicht, hatte ich bei meinen „Ehemaligen“ nicht oder nicht so offensichtlich.

Werde weiter berichten.

Gruß

Tilo

06-motorraum-gesamt
01-regelventil-abgasrueckfuehrung
02-anbauteil-links
+3
Themenstarteram 18. Juni 2016 um 23:22

Sorry,

Bedienungsfehler

:rolleyes::)

Themenstarteram 28. Juni 2016 um 23:36

Hallo zusammen,

nochmal vielen Dank für die Tipps und die Ratschläge.

Bin schon oft Threads gefolgt.

Diese endeten mit zwei Beiträgen:

- Letzte Tipps und Hinweise

- Danke, werde ich machen. Berichte dann.

Was fehlt, ist eine letzte Meldung, dass das Problem aufgrund der Hilfe aus dem Forum gelöst wurde.

Daher, auch falls es langweilt:

Fazit:

Nach Reinigung des Ventils der Abgasrückführung am vorletzten Samstag (habe nachgeschaut, es ist das EGR-Ventil) wurde es besser, aber es war noch nicht ganz i.O.

Daher war am letzten Samstag die Drosselklappe dran.

Morgens die bestellte Dichtung geholt und dann in der Garage losgelegt.

Schlauch vom Luftfilterkasten zum „Luftverteiler“ hinter der Drosselklappe ausgebaut.

Der war noch sauber, da er eine Woche zuvor mit Bremsenreiniger durchgepustet wurde (Dreck, wie Staubablagerungen direkt hinter dem Luftfilter?).

Drosselklappe ausgebaut.

Die 4 Schrauben gingen im Vergleich zum EGR-Ventil viel zu leicht auf.

Daher ggf. nicht auffällig Falschluft für Fehlercode aber irgendwo 0,25%.

Die Drosselklappe war nicht übermäßig aber offensichtlich verschmutzt.

Ein dünner Kranz um die geschlossene Klappe, etwas auf der Saugseite und etwas mehr auf der Innenseite.

Macht auch noch rund 0,25% Falschluft.

In Kombination mit dem verdreckten EGR-Ventil eine Welt in der modernen Motorsteuerung.

Dank Tipp des Meisters vom Freundlichen, bei dem ich die Dichtung geholt habe, kam ein Pinsel und Verdünnung zum Einsatz.

Munter gepinselt und den damit gelösten Schmodder mit Bremsenreiniger in die ewigen Jagdgründe vertrieben.

Den aufgrund der Störungen zu Kontrollzwecken eingesetzten OEM-Filter habe ich dann noch gegen den eingelagerten K&N-Filter getauscht.

Alles zusammengebaut und nun in zwei Feierabend-Staus getestet.

Drehzahl fällt etwas unter Idle aber rauscht nicht mehr durch, sondern wird zeitnah eingefangen.

Also war es das.

Danke :)

Allen eine gute Fahrt

Gruß

Tilo

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. Drehzahl fällt nach Schiebebetrieb durch