ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Dl 650 V Strom, startet nicht, lautes metallische Schlagen

Dl 650 V Strom, startet nicht, lautes metallische Schlagen

Suzuki DL 650
Themenstarteram 2. August 2021 um 10:07

Guten Morgen liebe Community

Ich fahre eine V Strom Dl650, Baujahr 2007 mit ca 55tkm. Sie stand 1,5 Jahre relativ viel, ich bin wenns hoch gekommen ist nur 2.000km in der Zeit gefahren. Ich hatte sie im Garten an der Hauswand stehen und abgedeckt.

Jedenfalls wollte ich sie starten und es hört sich so an, als ob der Anlasser sehr träge ist und Mühe hat zu drehen. Wenn er dann über den "Toten Punkt" ist, gibt es ein lautes metallische Schlagen, anstatt das der Motor anspringt.

Vor 2 Wochen hatte ich das auch, allerdings sprang sie dann an. Ich fuhr den halben Tag und soweit ging alles. Nun wollte ich sie anwerfen und zur Werkstatt bringen. Allerdings ist das schlagen so laut, daß ich mich kaum antraue es noch mal zu versuchen. So ein Mist.

Hat jemand eine Idee, was los ist?

Beste Grüße,

Heribert40k

Ähnliche Themen
32 Antworten

Dann passt das auch.

Anscheinend hat da jemand ne kleinere Batterie eingebaut

Themenstarteram 6. August 2021 um 15:29

Die wurde mir so von der Werkstatt eingesetzt, die Yuasa Ytx12 bs. Inwiefern eine kleinere Batterie?

Sorry !

Hab mich vertan bei dem einen LINK.

Die 12er ist richtig.

Ich hab Ausversehen die 9er gelinkt.

Du hast schon die richtige bestellt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Dl 650 V Strom, startet nicht, lautes metallische Schlagen