ForumFord
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Diskussion bzgl. 1.5EB R4-Motorschäden (Haarriss, LSPI): Betreffend alle Modelle

Diskussion bzgl. 1.5EB R4-Motorschäden (Haarriss, LSPI): Betreffend alle Modelle

Ford, Ford C-Max 2 (DXA)
Themenstarteram 15. Dezember 2019 um 11:36

Hallo zusammen,

ich habe mich entschieden, einen eigenen Thread für die herumgeisternde Problematik mit dem 1.5 Ecoboost (seit 2014) aufzumachen. Im Konkreten geht es darum, das werden die meisten sicherlich wissen, um einen Riss zwischen einer Zylinderwand, wodurch Kühlfüssigkeit verloren geht. Dieser oftmals schleichende Kühlerwasserverlust (alternativ durch Wasserpumpe, Undichtigkeiten Kühlsystem) kann ein Indikator für den besagten Schaden sein.

In diesem Forum gibt es bereits einige betroffene Personen und solche, die den besagten 1.5 Ecoboost fahren und sich natürlich Sorgen machen. Ich versuche vor dem Hintergrund meiner eigenen Recherchen erstmal meine Ergebnisse zusammenzutragen. Hauptsymptom scheint ein unrunder Motorlauf während der Kaltstartphase zu sein, was dann meist einen Tausch des Motorblocks zur Folge hat.

Gemeinsame Liste mit Auto- und Motordaten Betroffener und Interessierter

Gemeinsam führen wir eine Liste über 'Google Spreadsheets', in welche sich jedes Forenmitglied selbst eintragen kann. Die Daten, welche den anderen zur Verfügung gestellt werden, beruhen auf Freiwilligkeit und können bei Anfrage verändert, ergänzt sowie wieder gelöscht werden. Die gemeinsam gesammelten Daten entsprechen keinen wissenschaftlichen Standards und können daher nicht als Ableitung dafür genutzt werden, Herleitungen oder Schlussfolgerungen für die Gesamtheit aller gebauten Motoren zu ziehen. Sie kann aber durchaus dafür herhalten über mögliche Zusammenhänge zu diskutieren und sich auszutauschen. Dazu ist jeder und jede herzlich eingeladen!

Offensichtlich ist aber neue Version des Motorblocks im Umlauf:

https://www.motor-talk.de/.../kuehlwasserverlust-t6723158.html?...

Zum Thema Haarriss & Kühlwasserverlust:

"[...] leider hat sich vor ein paar Tagen mein FoFo - Ecoboost Motor (1.5,150PS) ohne fremde Einwirkung bei einem Gangwechsel verabschiedet. Aussage des FFH: Keine Kompression mehr auf Zylinder 2."

Quelle: https://www.ford-forum.de/.../

"If system pressure drops 27.57kPa (4psi) after 5 hours and borescope inspection through spark plug holes confirms coolant intrusion into the cylinders, short block replacement is required."

Quelle: https://ford.oemdtc.com/.../...-consumption-information-2014-2019-ford

"[...] In den USA sind die auch schon kräftig dabei,die 1.5 Ecoboost 4 Zylinder zu erneuern."

Quelle: https://www.motor-talk.de/.../...uen-thread-brauchen-t3271017.html?...

https://www.motor-talk.de/forum/kuehlwasserverlust-t6723158.html

Offensichtlich betrifft diese Problematik auch den 2.0EB:

"Meine Motorkontrollampe leuchtete Ende letzter Woche auf,Heute Morgen zur Werkstadt und heute Mittag die frohe Kunde Motorschaden.Geil. Kühlflüssigkeit ist in den Brennraum eingedrungen. Er hat beim Starten geruckelt bis ich losgefahren war."

Quelle: https://www.motor-talk.de/.../motorschaden-2-0-ecoboost-t6706780.html

Betroffen sein können, sämtliche Modelle mit Motoren der Reihe 1.5L Ecoboost Vierzylinder (bis Bauzeitraum März 2019) und 2.0L Ecoboost (bis Bauzeitraum April/Mai).

Ein anderes Problem stellt wohl LSPI (low speed pre ignition) für den 1.5EB dar.

Die Unterscheidung zwischen einem LSPI- und einem Haarriss-Schaden fällt nicht immer leicht, soll hier aber auch Erwähnung finden.

"Hallo, auch ich hatte nach 3 Jahren und ca. 33t km einen kapitalen Motorschaden. Die Kolbenringe/Ölabstreifringe des 3. Zylinders hatten sich verflüchtigt."

Quelle: https://www.motor-talk.de/.../...m-gcm-1-5eb-132kw-autom-t6619887.html

"Brought it to the casa, they found that cylinder 2 was misfiring."

Quelle: https://www.tsikot.com/.../

Vielleicht hilft es uns durch Zusammentragen von Informationen ein wenig Licht und Struktur in die Thematik reinzubringen. Weitere Links, Anmerkungen und Hinweise sind natürlich herzlichen erwünscht! Vielleicht kann sich der eine oder andere hier melden, der tiefer in der Materie steckt.

Danke euch!

Beste Antwort im Thema
Themenstarteram 15. Dezember 2019 um 11:36

Hallo zusammen,

ich habe mich entschieden, einen eigenen Thread für die herumgeisternde Problematik mit dem 1.5 Ecoboost (seit 2014) aufzumachen. Im Konkreten geht es darum, das werden die meisten sicherlich wissen, um einen Riss zwischen einer Zylinderwand, wodurch Kühlfüssigkeit verloren geht. Dieser oftmals schleichende Kühlerwasserverlust (alternativ durch Wasserpumpe, Undichtigkeiten Kühlsystem) kann ein Indikator für den besagten Schaden sein.

In diesem Forum gibt es bereits einige betroffene Personen und solche, die den besagten 1.5 Ecoboost fahren und sich natürlich Sorgen machen. Ich versuche vor dem Hintergrund meiner eigenen Recherchen erstmal meine Ergebnisse zusammenzutragen. Hauptsymptom scheint ein unrunder Motorlauf während der Kaltstartphase zu sein, was dann meist einen Tausch des Motorblocks zur Folge hat.

Gemeinsame Liste mit Auto- und Motordaten Betroffener und Interessierter

Gemeinsam führen wir eine Liste über 'Google Spreadsheets', in welche sich jedes Forenmitglied selbst eintragen kann. Die Daten, welche den anderen zur Verfügung gestellt werden, beruhen auf Freiwilligkeit und können bei Anfrage verändert, ergänzt sowie wieder gelöscht werden. Die gemeinsam gesammelten Daten entsprechen keinen wissenschaftlichen Standards und können daher nicht als Ableitung dafür genutzt werden, Herleitungen oder Schlussfolgerungen für die Gesamtheit aller gebauten Motoren zu ziehen. Sie kann aber durchaus dafür herhalten über mögliche Zusammenhänge zu diskutieren und sich auszutauschen. Dazu ist jeder und jede herzlich eingeladen!

Offensichtlich ist aber neue Version des Motorblocks im Umlauf:

https://www.motor-talk.de/.../kuehlwasserverlust-t6723158.html?...

Zum Thema Haarriss & Kühlwasserverlust:

"[...] leider hat sich vor ein paar Tagen mein FoFo - Ecoboost Motor (1.5,150PS) ohne fremde Einwirkung bei einem Gangwechsel verabschiedet. Aussage des FFH: Keine Kompression mehr auf Zylinder 2."

Quelle: https://www.ford-forum.de/.../

"If system pressure drops 27.57kPa (4psi) after 5 hours and borescope inspection through spark plug holes confirms coolant intrusion into the cylinders, short block replacement is required."

Quelle: https://ford.oemdtc.com/.../...-consumption-information-2014-2019-ford

"[...] In den USA sind die auch schon kräftig dabei,die 1.5 Ecoboost 4 Zylinder zu erneuern."

Quelle: https://www.motor-talk.de/.../...uen-thread-brauchen-t3271017.html?...

https://www.motor-talk.de/forum/kuehlwasserverlust-t6723158.html

Offensichtlich betrifft diese Problematik auch den 2.0EB:

"Meine Motorkontrollampe leuchtete Ende letzter Woche auf,Heute Morgen zur Werkstadt und heute Mittag die frohe Kunde Motorschaden.Geil. Kühlflüssigkeit ist in den Brennraum eingedrungen. Er hat beim Starten geruckelt bis ich losgefahren war."

Quelle: https://www.motor-talk.de/.../motorschaden-2-0-ecoboost-t6706780.html

Betroffen sein können, sämtliche Modelle mit Motoren der Reihe 1.5L Ecoboost Vierzylinder (bis Bauzeitraum März 2019) und 2.0L Ecoboost (bis Bauzeitraum April/Mai).

Ein anderes Problem stellt wohl LSPI (low speed pre ignition) für den 1.5EB dar.

Die Unterscheidung zwischen einem LSPI- und einem Haarriss-Schaden fällt nicht immer leicht, soll hier aber auch Erwähnung finden.

"Hallo, auch ich hatte nach 3 Jahren und ca. 33t km einen kapitalen Motorschaden. Die Kolbenringe/Ölabstreifringe des 3. Zylinders hatten sich verflüchtigt."

Quelle: https://www.motor-talk.de/.../...m-gcm-1-5eb-132kw-autom-t6619887.html

"Brought it to the casa, they found that cylinder 2 was misfiring."

Quelle: https://www.tsikot.com/.../

Vielleicht hilft es uns durch Zusammentragen von Informationen ein wenig Licht und Struktur in die Thematik reinzubringen. Weitere Links, Anmerkungen und Hinweise sind natürlich herzlichen erwünscht! Vielleicht kann sich der eine oder andere hier melden, der tiefer in der Materie steckt.

Danke euch!

1508 weitere Antworten
Ähnliche Themen
1508 Antworten

Bin ich der einzige der sich wundert das es immer wieder Motoren mit EZ 2018 sind, die betroffen sind? :confused:

Mich wundert nichts mehr. Gerne würde ich mich ja mal mit jemanden diesbezüglich treffen.

Meiner qualmt immer noch und ruckelt stark.

Fahre ich so 120km/h dann läuft er rund.

Steht die Temperatur auf 90 Grad qualmt er nicht mehr so stark.

Was mich interessiert, wann die 2 Ventilatoren vom Kühlergrill anlaufen ?

Themenstarteram 7. Mai 2021 um 20:44

Wenn man davon ausgeht, dass die meisten um 10.000-15.000km im Jahr machen, kommen alle 2018er in diesem Jahr in einen Bereich, wo es dann knallt (30.000-40.000km).

Vielleicht sind wir früher oder später alle dran, aber sowas will niemand hören.

Naja, meiner ist von 2017 und hat jetzt 50.000km runter. Keine Probleme bisher und auch kein übermäßiger Verlust von Kühlmittel. Da hat noch gar nix geknallt. Nach der Logik müsste mein Motor längst platt sein. Und wir haben ja auch frühe Motoren in der Liste und das sind vielleicht 2 oder 3 Ausreißer. Der Rest waren doch alles 2018er wenn ich das richtig gesehen habe.

Themenstarteram 7. Mai 2021 um 21:56

Die Logik, welche wir zu sehen meinen, wird eine Illusion sein.

"Had my 2017 Ford Escape 1.5 AWD into the shop for an oil change on Weds. The check engine light was on and the Auto on-off hadn't been working for about 2 months (thought it was due to short trips). 72k miles on this Ford. They found a coolant leak and wanted to charge me around $400 to diagnose the check engine light and coolant leak problem."

Quelle: https://www.fordescape.org/.../page-12

Ein 2017er bei umgerechnet 115.000km.

@FoKu18 Könntest du uns bitte deinen Motorcode T2 mitteilen?

Oder anders ausgedrückt:

Die 2018er scheinen überdurchschnittlich früher betroffen zu sein. Oder aber die Fahrprofile sind hier in Deutschland so viel anders.

Themenstarteram 7. Mai 2021 um 22:41

Zitat:

@Dynamix schrieb am 7. Mai 2021 um 22:29:47 Uhr:

Oder aber die Fahrprofile sind hier in Deutschland so viel anders.

Meine Vermutung wäre das Streckenprofil.

Gab es beim 1.5EB Start/Stopp eigentlich seit 2015 sozusagen als Standardausstattung oder kam das erst im Sinne der strengeren 2018er Euro6d-Abgasnorm und/oder Umstellung auf WLTP dazu?

Meiner hat jetzt schon über 110000 km. drauf. ?? Bei Erstzulassung 02/2018.

Bei den Jahren bin ich dabei. Aber ich habe mehr km.

Gibt es eigentlich einen Zeitpunkt ab welchem der Motor ab Werk so geändert wurde, dass das Problem nicht mehr auftritt? Unser 2014er Grand kommt von der Laufleistung her in die Jahre und es sollte eigentlich diesmal kein Diesel werden.

Irgendwann ab Mitte 2019 kam wohl der Designwechsel beim Block.

Zitat:

@eddy_mx schrieb am 7. Mai 2021 um 22:41:44 Uhr:

Zitat:

@Dynamix schrieb am 7. Mai 2021 um 22:29:47 Uhr:

Oder aber die Fahrprofile sind hier in Deutschland so viel anders.

Meine Vermutung wäre das Streckenprofil.

Gab es beim 1.5EB Start/Stopp eigentlich seit 2015 sozusagen als Standardausstattung oder kam das erst im Sinne der strengeren 2018er Euro6d-Abgasnorm und/oder Umstellung auf WLTP dazu?

S/S hatten alle 1,5er EB oder besser gesagt alle Turbomotoren ab FL.

Themenstarteram 8. Mai 2021 um 9:16

Zitat:

@Scimitar83 schrieb am 8. Mai 2021 um 07:26:44 Uhr:

Gibt es eigentlich einen Zeitpunkt ab welchem der Motor ab Werk so geändert wurde, dass das Problem nicht mehr auftritt? Unser 2014er Grand kommt von der Laufleistung her in die Jahre und es sollte eigentlich diesmal kein Diesel werden.

Alle 1.5er Ecoboost C-Max/Kuga ab EZ Mai/Juni 2019 suchen, die VIN geben lassen und prüfen, ob Produktion nach April 2019 war (März ist noch betroffen).

Zitat:

@Forditwo schrieb am 7. Mai 2021 um 23:46:31 Uhr:

Meiner hat jetzt schon über 110000 km. drauf. ?? Bei Erstzulassung 02/2018.

Bei den Jahren bin ich dabei. Aber ich habe mehr km.

Dein Motor ist doch durch oder habe ich das falsch verstanden?

Definiere durch. Kaputt? Getauscht? Aus dem gröbsten raus?

Themenstarteram 8. Mai 2021 um 9:23

Das weiß ich nicht, deshalb frage ich. Im Nachbarforum beschreibt er die klassischen Symptome.

"Seit einigen Tagen ist mir aufgefallen, dass er mehr Abgase auswirft als er soll."

"Der Qualm ist weiss. Also doch ein Indiz dafür, dass ich im System Wasser verbrenne oder irgendwas undicht ist!"

"Wenn ich den Wagen nämlich Starte, dann ruckelt dieser so 10-15 Sekunden bis er erst wieder rund läuft. Das macht er meistens aber nur im Kaltstart."

Quelle: https://www.ford-forum.de/threads/ecoboost-1-5-qualmt.180191/

Guten Morgen zusammen.

Die Situation sieht bei mir so aus:

Mein EcoBoost 1.5 mit 182 PS/ Erstzulassung 02/2018 hat jetzt schon über 110.000 km drauf.

Sehr viel Langstrecke Autobahn.

Mein PKW war im März 2021 in der Werkstatt zur Inspektion. Unter anderem wurden dabei die Zündkerzen gewechselt.

Einige Wochen später, ruckelte der Wagen im Kaltstart. So 10-15 Sekunden würde ich sagen.

Dabei fing der Wagen ziemlich an zu qualmen.

Ich habe zuerst gedacht, dass es die Zündkerzen sind.

Habe den Wagen wieder in die Werkstatt gebracht.

Man sagte, dass eine Zündkerze defekt gewesen sei.

Der Qualm ließ natürlich bei einer Temperatur von 90 Grad nach. Daher habe ich mir da keinen Kopf mehr gemacht. Und er qualmte eigenartigerweise dann auch nicht immer so stark.

Mir viel dabei dann der Kühlwasser Verlust auf.

Das Kühlwasser war irgendwann aus dem Ausgleichsbehälter weg.

Machte ich den Deckel lose, kam das Kühlmittel aus dem System zurück in den Ausgleichsbehälter.

Also Motor an, laufen lassen. Kühlwasser verschwindet wieder im System, weil wahrscheinlich das Thermostat öffnet und Kippe Kühlwasser nach.

Bis es wieder voll war.

Damit war ich in zwei verschiedenen Ford Werkstätten die mir nicht wirklich helfen wollten.

Außer meinen Wagen dort zu belassen um eine Diagnose zu stellen.

Ich kenne zwar nicht die Hauptursache, aber es ist eine von den schwerwiegenden.

Und da dieses Problem Ford bekannt sein sollte, behaupte ich, dass diese Geschäftspraktiken vorsätzlich passieren, da sich beide Ford Werkstätten weigerten mir ausführlich zu helfen. Weil ich aus der Garantie bin.

In einer Motorenwerkstatt die mir einen Abgastest gemacht hat. Und mir bestätigt das es Risse sein müssen.

Dann war ich wieder in einer anderen Werkstatt in der ich nur mündlich vorgetragen habe, die haben gesagt das der 1.5 EcoB Probleme bereitet mit dem Zylinderkopf und kein starker Motor ist.

Ford selber wurde auch schriftlich kontaktiert, aber bisher keine Resonanz.

Und ich werde weitere Ford Werkstätten besuchen und dokumentieren, was sie tun und oder machen wollen.

Mein PKW fährt noch. Und den fahre ich noch, bis er brennt.

Weil Ford interessiert es ja wahrscheinlich nicht was er dort dem Kunden verkauft hat.

Und da ich ein Laie bin und keine Ahnung habe, qualmt mein Wagen halt. ??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Diskussion bzgl. 1.5EB R4-Motorschäden (Haarriss, LSPI): Betreffend alle Modelle