ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Der Dicke ist krank (Schüttelfrost und Säuft zu viel)

Der Dicke ist krank (Schüttelfrost und Säuft zu viel)

Audi A6 C5/4B
Themenstarteram 10. September 2013 um 19:28

Mahlzeit liebe Leutz,

so da ich recht unwissend bin was mein 4b betrifft,und auch leider noch keinen tipp der mich zufrieden gestellt habe über die sufu schilder ich nun selbst mal mein problem.

Das äussert sich wie folgt,unter 2000 touren schüttelt und rückelt er sich.Spritverbrauch ist auch echt hoch immoment.

Klar das ich nicht alles auf verdacht tauschen möchte,also habe ich in schonmal auslesen lassen.

Leider kein Fehler hinterlegt.

Zündkabel mal mit Wasser besprüht,ergab leider auch keine neuen erkenntnisse.

Zündkerzen ausgebaut gereinigt wieder eingebaut.(Hat mich auch nicht weiter gebracht)

Oke schon nen bissel habe gesehen das die Vdd woll fritte war also neu.(erledigt)

Klar hat auch keine verbesserung gebracht wiso auch.

Ja nun ist da noch der LMM von Hetachi ob der Platt ist das weiss ich leider nicht auf alle wenn ich da den Stecker ziehe und den Wagen starte fährt die Drehzahl Achterbahn und er geht aus.

So nun noch kurz zum Dicken ist ein A6 4b von 99 2,4l Benziner der mit 121kw motorkennbuchstabe ist glaube ich ALF kann leider grade nicht nochmal schauen grade weil grade on tour ist.

So leute wer noch tipps hat was ich wie testen sollte bin ich dankbar für.

Bin zwar kein richtiger Kfzler aber wenn ihr mir erklären könnt wie und wo bekomme ich das schon hin.

Danke euch!!!

Ähnliche Themen
19 Antworten
Themenstarteram 19. September 2013 um 18:31

Letzes sagt das was mit der klima nicht stimmt denke mal ein sensor vllt kann mir ja einer sagen wo der sitzt und ob ich den selber wechseln kann.

Log3
Log4
Klima
Themenstarteram 20. September 2013 um 20:27

Schade schade,scheinen die Logs also nichts zu sagen...naja werde ich woll ohne die hilfe des Forum das problem irgendwie finden müssen.:):confused:

Danke trotzdem.

Zitat:

Original geschrieben von TheHaunted

Schade schade,scheinen die Logs also nichts zu sagen...naja werde ich woll ohne die hilfe des Forum das problem irgendwie finden müssen.:):confused:

Danke trotzdem.

Die Einspritzzeit erscheint mir zu hoch - VCDS zeigt doch das Soll an, wie soll der Wert

bei deinem sein, weisst du das?

Luftmasse scheint i.O. zu sein, da auch mal das Soll rausfinden, sehr wahrscheinlich 3-5 g/s.

Habt ihr schon mal die Einspritzventile per Stellglieddiagnose geprüft?

Themenstarteram 22. September 2013 um 18:10

So wertes Forum war mal wieder an meinem Dicken,Wiederstand Zündkabel messen alle 2,85 ohm.

Denke das dass passt,weil alle kabel den gleichen wert haben.Naja ist dann halt so.

 

-------Die Einspritzzeit erscheint mir zu hoch - VCDS zeigt doch das Soll an, wie soll der Wert

-------bei deinem sein, weisst du das?

-------Luftmasse scheint i.O. zu sein, da auch mal das Soll rausfinden, sehr wahrscheinlich 3-5 g/s.

-------Habt ihr schon mal die Einspritzventile per Stellglieddiagnose geprüft?

 

Das Vcds hat leider keine sollwerte angezeigt wegen der einspritzzeit.....

Lamdasonden habe ich auch mal abgeklemmt keine veränderung,scheinen also auch dienst zu tun.

Dann habe ich den Lmm nochmals ausgesteckert Drehzahl rauf Drehzahl runter und dann aus.

Ja muss mich woll auf eine echt lange Geschichte einstellen.

Scheint so das ich nochmals messen müsste aber diesmal mit einem leitfaden denn ich nun mit euch zusammentragen möchte.

Oder hat noch jemand Ideen oder kann mir überhaupt jemand sagen ob das alles passt die Werte das verhalten des Motors,und und und

Du meinst sicher 2,85 Kilo-Ohm!Der Widerstand(Zündkabel) soll 3-7 Kilo-Ohm sein.

Mess doch auch mal die Zündspulen ohne Zündkabel, soll 8-14 Kilo-Ohm.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Der Dicke ist krank (Schüttelfrost und Säuft zu viel)