ForumHyundai
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. das Auto macht mich fertig....HILFE wahrscheinlich Probleme mit Motor oder Getriebe???

das Auto macht mich fertig....HILFE wahrscheinlich Probleme mit Motor oder Getriebe???

Hyundai Accent 3 (MC)
Themenstarteram 21. August 2016 um 11:08

Hallo Gemeinde,

ich brauche Hilfe mein Auto raubt mir den letzten Nerv.

Vielleicht bekomm ich hier noch Anregungen, was die Werkstatt noch prüfen könnte. Ich hab nen richtiges Arschlochauto. Fehlermeldungen speichert er nicht alle ab und in der Werkstatt läuft er komischerweise immer oder beim ADAC, wenn der dann da ist, ist dann auch immer alles ok und das Auto läuft fehlerfrei. Nun zum Problem:

Ich hab Donnerstag den Abschlepper gerufen, weil das Auto kein Gas mehr genommen hat und dann aus ging innerhalb kurzer Zeit 3 mal hinter einander. Beim 2. Mal gab es auch einen lauten Knall, allerdings weiss ich nicht, woher das genau kam in dem Moment. Hatte dann Schiss, das mir das auch auf der Bundesstraße passiert und bin stehen geblieben. Als der Abschlepper kam war die Batterie in Ordnung. Mehr konnte er nicht prüfen. Fahrzeug sprang natürlich ohne zu mucken an (was auch sonst^^) und lies sich auch ohne Vorkommnisse verladen und auch wieder abladen ohne besondere Vorkommnisse.

In der Werkstatt wurde auch schnell ein Fehler gefunden. Zündkerzen waren fertig, also alle 4 getauscht und bei der Probefahrt keine weiteren Probleme.

Ich Auto abgeholt, fuhr auch problemlos die 2 km heim.. super... aber dann 1 Stunde später, wollte ich nach Frankfurt fahren und kam keine 20 Meter weit, das selbe Problem. Auto nahm kein Gas an und ging auch relativ schnell danach aus.

Schon beim Anlassen war das Auto wieder zickig (kenn ich schon, hat er auch schon ne Weile und auch da wurde nie gefunden, warum und der Fehler taucht nur sporadisch unabhängig vom Wetter, owohl wenn es kälter ist, hat er das häufiger) Hielt die Drehzahl nicht und ging nach ca. ner Minute dann aus (war am Navi einstellen). Dann sprang er nicht wieder an, erst nach einigen Versuchen (hat er auch öfters mal), wieder Drehzahl auf null und aus, nochmal versucht dann Gas gegeben.. ok klappte... dann aus der Ausfahrt rückwärts raus, 1. Gang rein, dann auf die Hauptstraße und zack nimmt kein Gas mehr und geht aus ^^... ich direkt in der Werkstatt angerufen, war gsd noch jmd vor Ort. dann hat er mir ein paar Instruktionen gegeben und sagte dann sie holen es morgen früh (Samstag). Auto sprang beim ersten Mal direkt an und ging dann aus, obwohl Drehzahl ok war. dann Auto springt nach bisschen "rattern" wieder an, Kupplung ist getreten, 1. Gang drinne Auto geht alleine aus... Gang raus, Kupplung ist und blieb getreten, Auto springt an und geht aus als ich den 1. Gang einlegte... ^^

Und ob ihr es glaubt oder nicht, als das Auto am Samstag abgeholt wurde, ging es wieder ohne zu mucken... Argh

Noch einige Infos zum Auto:

LPG Gasanlage 2008 nachgerüstet, wird jedes Jahr geprüft von der Werkstatt

Benziner, tanke das Normalbenzin (95)

215000 km

Fahre zur Arbeit gute 30 km, also weniger Kurzstrecke

Fahrleistung pro Jahr: 20000-25000km

hab das Auto seit 2010

Ölwechsel wird jährlich gemacht, meist um Ostern rum

Fahre vorwiegend auf Gas, starten tut er automatisch auf Benzin bis der Motor warm genug ist. Bei höheren Geschwindigkeiten (Drehzahl über 3500) wird Benzin dazugemengt, damit das Gas nicht zu heiß wird, soweit ich weiß.

Hat das vllt auch schon irgendjemand gehabt? Will in die Kiste keine unnötigen Kosten mehr reinstecken. Bei 500 € kosten wäre es eigentlich schon nen Totalschaden und ich kann das echt nicht gebrauchen, dass ich dauernd meinen Arbeitgeber anrufen muss, weil das Auto mal wieder seine Tage hat.

Achso hab auch manchmal Probleme mit der elektrischen Servolenkung und dass das ESP-Lämpchen mitten auf gerader Strecke an geht. Dann lässt sich das Auto kaum noch lenken, muss dann Motor aus und wieder anmachen, dann gehts wieder. Weiß nicht, ob das eventuell im Zusammenhang stehen könnte...

Vielen Dank schonmal fürs Lesen

MFG Steffi

Edit: Ich hoffe ich bin in diesem Unterforum richtig ^^

Ähnliche Themen
12 Antworten

HAllo,

ich hatte ein ähnliches Problem mit meinem alten Fiesta aus 2007.

Werkstatt und ADAC hatten nie etwas gefunden, erst als ich den Wagen eine Woche in der Werkstatt

gelassen hatte, wurde am 7. Tag endlich der Fehler gefunden.

Letztlich lag es am Motor-Kontrollgerät, bzw. Motor-Steuereinheit.

Kosten: 2.000 EUR, also Totalschaden.

Vielleicht liegt es bei deinem Wagen ebenso daran.

Gruß

Andi

Themenstarteram 21. August 2016 um 18:16

Das wollte ich jetzt ja gar nicht hören... Oh man... Geld für nen wirklich guten Gebrauchten hab ich noch nicht ganz zusammen...

 

Ich hab ja schon etwas recherchiert, was es sein könnte... So genau diese Beschreibung, die ich suche war auch nicht dabei ... Nur ähnliche und halt andere Fabrikate... aber ich nehme an Motoren sind relativ gleich gebaut was die Teile angeht... (Kenn mich nicht wirklich aus)

Vielleicht kann jemand auch was ausschließen.

Relais Benzinpumpe oder die Pumpe selbst

Drosselklappe

Kraftstoffilter zugesetzt

Gassteller verschmutzt

Hallgeber defekt

Lambdasonde defekt

Fehlender Öldruck

Danke nochmal

Mfg

Hallöchen....leider kann ich nicht helfen...wir haben mit unserem IX20 auch Probleme und sind jetzt übern Anwalt gegangen....aber bei der Dekra, die das Auto prüfte, ist natürlich auch alles super gelaufen...Vorfüreffekt...wir warten ab was weiter passiert....den das Problem besteht weiterhin. LG

Hallo,

ich kenne mich mit Autos nicht aus, daher kann ich nichts ausschließen.

Die Tatsache, dass der Motor ausgeht und niemand etwas findet, deutet aber stark auf das Motor-Kontrollgerät hin.

Hallo,

solche Probleme kenne ich auch. Bei meinem Opel Kadett war es die Zündspule. Bei meinem BMW 318I war es die Verteilerkappe. Bei dem BMW war es besonders schlimm. In der Werkstatt wurde alles Mögliche getauscht. Es hat sehr lange gebraucht, bis sie es endlich gefunden haben. Viel Glück.

Themenstarteram 22. August 2016 um 8:27

Danke für die vielen Antworten... Wenn das Auto jünger wäre oder zumindest nicht so viele km drauf hätte, wäre ich ja auch nicht so "geizig". Ich will halt nicht noch ewig viel Geld reinstecken und muss den letztendlich doch in die Presse schieben... Das wäre wirklich ärgerlich, weil ich jetzt an mein Gespartes für den Neuen muss... Steh halt nicht so auf Kredite....

Zitat:

@steffi2707 schrieb am 21. August 2016 um 18:16:09 Uhr:

Das wollte ich jetzt ja gar nicht hören... Oh man... Geld für nen wirklich guten Gebrauchten hab ich noch nicht ganz zusammen...

 

Ich hab ja schon etwas recherchiert, was es sein könnte... So genau diese Beschreibung, die ich suche war auch nicht dabei ... Nur ähnliche und halt andere Fabrikate... aber ich nehme an Motoren sind relativ gleich gebaut was die Teile angeht... (Kenn mich nicht wirklich aus)

Vielleicht kann jemand auch was ausschließen.

Relais Benzinpumpe oder die Pumpe selbst

Drosselklappe

Kraftstoffilter zugesetzt

Gassteller verschmutzt

Hallgeber defekt

Lambdasonde defekt

Fehlender Öldruck

Danke nochmal

Mfg

Also bei fehlerndem Öldruck wäre die kiste schon platt. Lamdasonde könnte sein, Motor läuft dann meistens permanent Scheisse.

Benzinpumpe und Kraftstoffilter kommt da schon eher hin, wobei Nockenwellensensor und Kurbelwellensensor auch zeitweise aussetzen können.Evtl könnte die Wegfahrsperre auch noch ne Rolle spielen, weil das ist bei Hyundai keine Seltenheit.Da ist dann meist die Ringantenne defekt.

Aber fang mit der Benzinpumpe an. Wenn er das nächste mal aus geht, Haube auf, schlauch von der einspritzleiste ab, eimerchen drunter, einer dreht den Schlüssel auf start, anderer guckt ob Spritt ankommt.

Kommt nix, haste den Fehler gefunden. Dann bleibt nur noch der kraffstoffilter, Relais, Sprittpumpe selber.

Der Filter müsste bei dem Modell mit in der Pumpe sitzen.

Wenn das die Werkstatt macht, dann sollen die so lange fahren bis das Ars...lo..auto ausgeht und mit angeschlossenen Tester Starten und gucken ob eine Fehlercode kurzeitig abgelegt wird.

Am besten ist es, wenn das auto in eine Hyundai erkstatt kommt, die haben auch den Richtigen tester

 

 

Themenstarteram 22. August 2016 um 21:36

Hallo spacestar,

Auto ist in einer Hyundai-Werkstatt gewesen... Heute haben sie noch die Zündleitung erneuert und ich hatte denen gesagt, dass die ruhig 100 km fahren können, bis der Fehler kommt... Haben sie wohl auch gemacht und hatten wohl auch die Panne.

Hat dann die Gasanlage getestet und noch nen Fehler gefunden... Der Verdampfer der Anlage ist wohl hin. Kostet 200 netto dort. Auf Benzin soll er ohne Probleme laufen... Werd das jetzt die Woche testen und mir derweil überlegen, ob ich das noch investiere. Was würdet ihr machen? Lohnt es sich bei dem Auto mit der km-Leistung noch?

LG Steffi

Also macht er die probleme nur im Gasbetrieb. Dann teste das auf Benzinbetrieb mal. Ob sich das lohnt hängt vom Gesamzustang vom Fahrzeug ab.

Schon mal an die Tankentlüftung gedacht?

Sorry, nicht gesehen, dass es um ein Gasfahrzeug geht

Hallo habe Skoda Roomstar

Wenn ich Gas gebe und beschleunige geht der Drehzahlmesser und Tachometer immer um 15 km/h zurück wird immer öfter bitte Danke

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. das Auto macht mich fertig....HILFE wahrscheinlich Probleme mit Motor oder Getriebe???