ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Corsa springt nicht an

Corsa springt nicht an

Opel Corsa C
Themenstarteram 30. Oktober 2020 um 2:10

Guten Abend in die Runde,

mein Opel Corsa C 1.0 ist vorhin leider nicht mehr angesprungen. Ich habe meinen Wagen aufgeschlossen und saß noch kurz im Auto. Dabei ist mir schon aufgefallen, dass in 0,5 sek Takten immer etwas vorne im Bereich der Motorhaube klackt. Als ich dann den Wagen starten wollte sind nur die beiden Kontrollleuchten "Abgas" und "Airbag-Systeme" angegangen. Ich hab dann kurz gewartet aber keine weiteren Leuchten waren an und als ich dann starten wollte hat sich rein gar nichts getan. Keine Startgeräusche oder sonst irgendwas sondern nur Stille. Als ich den Schlüssel dann wieder abgezogen habe kam das Klackern wieder aus dem Bereich der Motorhaube. Zusätzlich ist mir noch aufgefallen, dass die Innenbeleuchtung des Warnblinklichts ganz schwach geleuchtet hat wenn ich den Schlüssel abgezogen habe. Wenn ich den Schlüssel rumgedreht habe, ging diese auch aus. Beim Öffnen der Motorhaube (Schlüssel war abgezogen) ist mir noch aufgefallen, dass der Blinker bei jedem Klackern ganz kurz aufgeleuchtet ist.

Erst nachdem ich die Sicherung für das Warnblinklicht entfernt hatte war es aus. Auch das Klackern war aus, nachdem ich die Sicherungen für das Abblendlicht links und rechts entfernt habe.

Ich muss dazu sagen, dass ich vor kurzem die Scheinwerfer getauscht habe und seitdem hab ich auf der rechten Seite Probleme: Wenn ich den Wagen neu starte geht auf der rechten Seite oftmals das Abblendlicht und der Blinker nicht. Rüttel ich an dem Stecker für den Scheinwerfer gehen beide wieder. Liegt wohl an einem Wackelkontakt. Mir ist auch aufgefallen, dass die Innenraumbeleuchtung beim Einschalten des Abblendlichts sehr schwach wird. Ohne das Einschalten des Abblendlichts ist diese normal stark. Dies lässt sich jedoch auch nicht durch rütteln an dem Scheinwerferstecker beheben. Was mir auch noch aufgefallen ist, ist dass der Wagen manchmal einen Signalton von sich gibt wenn ich die Fahrertür aufmache und aussteigen will, obwohl ich vorher extra alles ausgeschaltet habe.

Das wars erstmal mit dem Roman :) Vielleicht hatte ja jemand mal ein ähnliches Problem oder jemand weiß woran es liegen könnte. Ich würde mich sehr über Tipps und Anregungen freuen.

 

Ähnliche Themen
23 Antworten

Ich denke dein Zündschloss wird kaputt sein.

Entweder der Zündkontaktschalter oder der Stift hinten am Schließzylinder der den Kontaktschalter betätigen soll.

 

Oder du hast irgendwo einen Kurzschluss der dir die Batterie leer gepumpt hat.

Da solltest du dir mal den BCM-Kasten anschauen, da wird der Deckel gern mal undicht und dann stehen da die Kontakte im Wasser

 

Gruß Acki

Themenstarteram 30. Oktober 2020 um 9:23

Zitat:

Ich denke dein Zündschloss wird kaputt sein.

Entweder der Zündkontaktschalter oder der Stift hinten am Schließzylinder der den Kontaktschalter betätigen soll.

Oder du hast irgendwo einen Kurzschluss der dir die Batterie leer gepumpt hat.

Da solltest du dir mal den BCM-Kasten anschauen, da wird der Deckel gern mal undicht und dann stehen da die Kontakte im Wasser

Gruß Acki

Danke für die schnelle Antwort! Jetzt wo du es sagst fällt mir ein, dass es am Tag selber stark geregnet hat und auch Wasser in den Fußraum gelaufen ist auf der Hinfahrt. Das ist schon öfter mal passiert und ich habe dann meistens nochmal die ganzen Blätter und co rund um das bcm Modul entfernt. Aber dann könnte es ja wirklich sein dass die Dichtung jetzt hinüber ist und die Kontakte im Wasser standen. Was würde ich denn jetzt am besten tun? Im Moment steht der Wagen im Parkhaus aber ich denke nicht, dass das bcm Modul schon trocken ist. Ich hab auch mal gelesen dass die Batterie abklemmen und 5 min warten das Problem beheben könnte. Wenn die Batterie jedoch leergesaugt ist brauche ich eh Starthilfe.

Ich würde erst einmal die Batterie laden, bzw. Fremdstarten versuchen und dann würde ich mich um die elektronischen Baustellen kümmern.

Du schreibst ja selbst wo du Probleme hast. In Summe wird das schon gepaart mit einer älteren Batterie dazu führen, dass der Wagen nicht anspringen will, da ihm schlicht die Kraft aus der Batterie fehlt.

Also erst einmal Fremdstarten und schauen ob er läuft.

Themenstarteram 30. Oktober 2020 um 11:05

Also die Batterie ist eigentlich recht neu (ca. 1-2 Jahre alt). Aber ich werde das mal mit dem Überbrücken versuchen.

Vielleicht noch eine Frage: Wenn jetzt die Kontakte des bcm noch feucht sind kann aber nichts passieren beim kurzschließen oder? Oder muss ich erst gucken dass alles komplett trocken ist?

Also wenn mein Fahrzeug in einem Parkhaus steht, würde ich alles versuchen um es dort ohne Fremde Hilfe weg zu bekommen.

Wenn in der Elektrik ein Kurzschluss sein sollte, dann fliegen zuerst einmal die Sicherungen und wenn eine Leckage des BCM generell zu einem Elektrotod führen sollte, hätte man hier schon so etwas gelesen. Ich zumindest habe nur von Störungen gelesen, aber nicht von irgendwelchen Folgeschäden.

Soll nicht heißen, dass es das Probleme geben könnte. Schreibe ich mal der vorsichthalber.

Bist du im ADAC? Dann ruf ihn und lass dir dein Auto nach Hause oder zur Werkstatt bringen.

zu 99 Prozent ist deine Batterie leer,

adac wäre gut

oder batterie ausbauen und laden

je nachdem wo du an strom rankommst

und danach musst du den versteckten verbraucher finden

Zitat:

@corsa2021 schrieb am 30. Okt. 2020 um 09:23:17 Uhr:

Jetzt wo du es sagst fällt mir ein, dass es am Tag selber stark geregnet hat und auch Wasser in den Fußraum gelaufen ist auf der Hinfahrt. Das ist schon öfter mal passiert und ich habe dann meistens nochmal die ganzen Blätter und co rund um das bcm Modul entfernt. Aber dann könnte es ja wirklich sein dass die Dichtung jetzt hinüber ist und die Kontakte im Wasser standen.

Wenn du doch weißt das der Deckel vom BCM undicht ist warum warten man dann bis nichts mehr geht? Neuer Deckel mit Dichtung kostet ca. 50 €, dazu gibt es auch schon Threads. Das hatte der Corsa meiner Nichte Anfang des Jahres auch gehabt. Es wurde dann der ganze Teppich ausgebaut und mit dem Hochdruckreiniger gereinigt. Sie durfte dann ohne fahren bis das Leck gefunden wurde und alles wieder trocken war.

Deckel vom BCM abbauen trockenblasen mit Druckluft Rest mit einem Fön, Batterie laden oder mit Starthilfe versuchen.

 

Sollte das Wasser nicht für die entladene Batterie verantwortlich sein, den Ruhestrom überprüfen.

Themenstarteram 4. November 2020 um 15:16

Soo..nach dem Kurzschließen des Wagens ist er wieder angesprungen. Ich habe jetzt die Batterie nochmal voll aufgeladen und den Deckel des BCM gegen einen neuen ausgetauscht. Nun habe ich jedoch noch ein paar Fragen:

1) Wenn ich alles ausgeschaltet habe und das Lenkradschloss auch eingerastet ist, gibt es einen durchgehenden Piepton wenn ich die Tür öffne. Wenn ich die Tür schließe hört dieser auf. Es ist weder Fernlicht oder sonst etwas eingeschaltet. Alle Sicherungen habe ich auch schon überprüft. Woran könnte dies liegen?

2) Wie bereits erwähnt hatte ich meine Scheinwerfer damals getauscht. Vorne links macht keine Probleme, aber vorne rechts. Wenn ich den Wagen ausgestellt habe und kurze Zeit später wieder starten will kann es sein, dass manchmal das Abblendlicht und der Blinker nicht funktionieren. Rüttelt man an dem Stecker springt das Abblendlicht an und teilweise auch der Blinker. Es gibt aber auch Tage da geht nur das Abblendlicht und der Blinker bleibt aus (die restlichen Blinker auf der rechten Seite gehen und es ertönt ein deutlich schnelleres Blinkergeräusch). Glaubt ihr, dass es an dem Scheinwerfer selber (Mechanik) liegt oder doch eher an dem Stecker? Und gibt es eine Möglichkeit den Stecker zu tauschen ohne die gesamte Verkabelung zu erneuern? Mit Kontaktspray habe ich schon alles versucht. Mein nächster Versuch wäre den Stecker irgendwie zu fixieren, aber ob dann die Kontaktprobleme nicht bei der nächsten Bodenwelle sofort wieder auftreten ist auch nicht klar.

Viele Grüße und bleibt gesund!

zu 1: dann hast du nen Verbraucher an - daher auch die leere Batterie.

Checken: z.B. ist der Blinkerschalter ok?

dann nach und nach die Sicherungen ziehen, bis piepen aufhört - dann weißt du, wo du suchen musst

zu 2: am Stecker messen, ob dort Saft ankommt oder nur ab und zu, wenn nu rab und zu, ist's der Stecker, sonst der Scheinwerferanschluss.

1 und 2 könnten auch zusammenhängen - mal den Ruhestrom messen.

Zitat:

@corsa2021 schrieb am 4. November 2020 um 15:16:45 Uhr:

 

1) Wenn ich alles ausgeschaltet habe und das Lenkradschloss auch eingerastet ist, gibt es einen durchgehenden Piepton wenn ich die Tür öffne. Wenn ich die Tür schließe hört dieser auf. Es ist weder Fernlicht oder sonst etwas eingeschaltet. Alle Sicherungen habe ich auch schon überprüft. Woran könnte dies liegen?

Das liegt an deinem Zündschloss. Das „rastet“ nicht aus wenn du den Schlüssel rausziehst und piepst weil es denkt das der Schlüssel noch steckt.

Wenn du den Zündschlüssel anziehst musst du ein deutliches Klacken hören.

Wackel mal mit dem Schlüssel beim abziehen.

Themenstarteram 4. November 2020 um 18:46

Danke für die Tipps. Ich habe eben mal die Sicherungen nacheinander rausgeholt und das Piepen hört auf falls ich eine der Sicherungen 1 (Zentrales Steuergerät), 3 (Instrumente, Info-Display, Signalhorn, Warnblinker, Wegfahrsperre) oder 8 (Anlasser) ziehe. Bei allen anderen bleibt das Piepen. Dann habe ich mal den Ruhestrom gemessen (nachdem ich 15 min gewartet habe) und erhalte 0,26 A was mMn zu hoch ist richtig? Aus diesem Grund habe ich jetzt erstmal die Masse der Batterie abgeklemmt damit diese nicht die Tage wieder leer ist. Im Folgenden bin ich so vorgegangen dass ich die Gleichspannung an allen Sicherungen gemessen habe. Bis auf die 1 (-0,03 V) waren alle bei 0 V. Als ich die 1 jedoch rausgezogen habe war der Ruhestrom immer noch bei 0,26 A. Liegt das daran, dass ich nochmal 15 -20 min hätte warten müssen oder woran könnte sonst der Fehler liegen.

@0950_APAL Mit dem Einrasten des Lenkrades habe ich in der Tat öfter Probleme, da der Schlüssel dann einfach so rausrutscht. Dann beweg ich den mehrmals hin und her bis es vollständig einrastet.

Hallo Corsa2021,

hast Du Originalscheinwerfer oder welche aus dem Zubehör verbaut?

Bei meinem ehemaligen Corsa hatte ich Zubehörscheinwerfer verbaut und hatte ähnliche Probleme.

Die Ursache war schlußendlich, dass sich die Kontakte beim Aufstecken des Scheinwerfersteckers am Scheinwerfer sich die Kontakte im Scheinwerfer verschoben hatten und Alles Durcheinander geriet.

.

Themenstarteram 4. November 2020 um 20:51

@Higgins 61 Ich habe auch welche aus dem Zubehör verbaut. Wenn ich es richtig verstanden haben lag es bei dir also an den Kontakten des Scheinwerfers und nicht am Stecker selber richtig? Wie hast du denn das ganze gelöst?

Hattest du denn auch die Probleme mit dem stillen Verbraucher oder nur die Probleme, dass das Licht nicht funktionierte?

Bei meinem Corsa funktionierte das Licht nicht mehr richtig (gleich nach der Montage).

Dann hatte ich den Scheinwerfer (Zubehörteil) nochmals augebaut und musste feststellen, dass sich die Kontakte im Scheinwerfer nach innen verschoben hatten.

.

Deine Antwort
Ähnliche Themen