ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Corsa C Leistungsverlust

Corsa C Leistungsverlust

Opel Corsa C
Themenstarteram 14. April 2013 um 9:13

Hallo,

ich habe seit geraumer Zeit eibn wenig Probleme mit meinem Z10 XEP

Er zieht in keinem Drehzahlbereich mehr normal sondern eher wie mit 30 PS (Freundin mit Z10XE Motor ist immer schneller selbst wenn ich nocxh im niedrigeren Gang fahre.)

ABER: Ixch habe eine Dbilas Flowtec und dennoch zieht er sehr sclecht.,

Bisher habe ich foilgende Teile getauscht:

Lambda 1 und 2 Bosch

LMM Bosch

Drosselklappe gereinigt

Kompression auf allen Zylindern 16 Bar.

Kerzen neu

Filter alle neu

keine MKL

Temps sind I.O.

Benzinverbrauch leicht hoch ca. 8 Liter bei normaler Fahrweise (laut BC)

AGR stillgelegt - keine Veraenderung

Einspritzventile schliesse ich aus, da ich auf Gas die selben Probleme habe, da zieht er auch nicht.

 

Bitte keine Kommenmtare wie ja ist ja auch nur 1 Liter.,

Es war definitiv mal besser. Ab 80 im 5ten Gang bewegt sich die Nadel fast garnicht mehr. Kann nichtmal auf dem Land die 70 schnell erreichen.

 

Bin fur jeden Tipp dankbar...

Was haltet ihr von der Theorie das sich die Geberscheibe des NW Sensors verstellt hat oder das dieser einen weg hat?

Ähnliche Themen
32 Antworten

Moin

hat jemand einen Teilegutachten für einen dbilas Flowtec

Eine Kopie reicht

So per pdf

Ist für mein corsa c 3zylinder

Die Papiere bekomme ich nur bei Dbilas im Hause

Ich muss dann aber um die 800km fahren

Moin

hat jemand einen Teilegutachten für einen dbilas Flowtec

Eine Kopie reicht

So per pdf

Ist für mein corsa c 3zylinder

Die Papiere bekomme ich nur bei Dbilas im Hause

Ich muss dann aber um die 800km fahren

Zitat:

@marc-o-mania schrieb am 14. April 2013 um 09:13:12 Uhr:

Hallo,

ich habe seit geraumer Zeit eibn wenig Probleme mit meinem Z10 XEP

Er zieht in keinem Drehzahlbereich mehr normal sondern eher wie mit 30 PS (Freundin mit Z10XE Motor ist immer schneller selbst wenn ich nocxh im niedrigeren Gang fahre.)

ABER: Ixch habe eine Dbilas Flowtec und dennoch zieht er sehr sclecht.,

Bisher habe ich foilgende Teile getauscht:

Lambda 1 und 2 Bosch

LMM Bosch

Drosselklappe gereinigt

Kompression auf allen Zylindern 16 Bar.

Kerzen neu

Filter alle neu

keine MKL

Temps sind I.O.

Benzinverbrauch leicht hoch ca. 8 Liter bei normaler Fahrweise (laut BC)

AGR stillgelegt - keine Veraenderung

Einspritzventile schliesse ich aus, da ich auf Gas die selben Probleme habe, da zieht er auch nicht.

 

Bitte keine Kommenmtare wie ja ist ja auch nur 1 Liter.,

Es war definitiv mal besser. Ab 80 im 5ten Gang bewegt sich die Nadel fast garnicht mehr. Kann nichtmal auf dem Land die 70 schnell erreichen.

 

Bin fur jeden Tipp dankbar...

Was haltet ihr von der Theorie das sich die Geberscheibe des NW Sensors verstellt hat oder das dieser einen weg hat?

Hi,

bitte hier weiter posten.;)

Gruß Oli

***closed***

Ähnliche Themen