ForumCaptur, Clio & Modus
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Clio III Grandtour 101PS, 1.2 startet schlecht

Clio III Grandtour 101PS, 1.2 startet schlecht

Renault Clio 3
Themenstarteram 19. Juni 2021 um 0:41

Moin liebe Community,

mit dem Sommer sind auch die Probleme bei meinem Clio III Grandtour BJ 2009, 101PS, 1.2 zurück. Nachdem es letztes Jahr einen Wassereintritt gab, der mir u.a. das Motorsteuergerät zerschossen hat, habe ich jetzt ein anderes Problem.

Er startet schlecht bis gar nicht. Aufgefallen ist mir das das erste Mal vor drei Tagen, als wir das erste Mal so um die 30°C hatten. Erst startete er schlecht und als ich vom Einkaufen kam und ausgeladen hatte ging er gar nicht mehr an. ADAC hergeholt, mit Startbooster ging es ohne Probleme. Batterie war aber leer. Die kam 2017 neu, ist eine direkt von Renault. Stromaufnahme funktioniert. Naja, vollgefahren und seitdem habe ich wieder nur noch das Problem, dass er schlecht startet. Sonst Schlüssel umgedreht und an, heute braucht er so seine 1-2 Sekunden und stottert. Woran kann das liegen, dass er schlechter startet?

Letzte Woche kam der Zahnriemen und WaPu neu, kann das damit zusammenhängen?

Im Winter hat er schonmal nicht gestartet. ADAC gerufen, als der kam ging es dann urplötzlich wieder...

Würde mich über hilfreiche Antworten freuen!

Ähnliche Themen
6 Antworten

Das kann mit sehr vielem zusammenhängen.

Mit dem Zahnriemen aber eher weniger. Da müsste der schon derart falsch eingebaut sein das es schon Ventile verbiegt.

Es ist eher wahrscheinlich das irgendwo ein Kontaktproblem an einem Stecker vorliegt oder irgendwo Nebenluft gezogen wird.

Hallo!

Ich bin einer der Forenpaten im Renault-Bereich. Eine meiner Aufgaben ist, Threads ggf. in passendere Unterforen zu verschieben, was ich hiermit getan habe. Hier im passenden Unterforum wirst du am ehesten Hilfe finden (ich gehe mal davon aus, dass du die Suchfunktion schon mal genutzt hast).

Außerdem sollte man bei Motorproblemen den Motor im Betreff angeben. Hab das für dich ergänzt.

notting

Themenstarteram 21. Juni 2021 um 0:42

Update: Seit neuestem kommt auch beim Start immer ein CD-Fehler. Betrifft mich nicht, da ich Musik meist über Bluetooth höre, kann ja aber interessant sein vielleicht.

Themenstarteram 21. Juni 2021 um 0:43

Zitat:

@camelffm-2 schrieb am 19. Juni 2021 um 09:45:15 Uhr:

Das kann mit sehr vielem zusammenhängen.

Mit dem Zahnriemen aber eher weniger. Da müsste der schon derart falsch eingebaut sein das es schon Ventile verbiegt.

Es ist eher wahrscheinlich das irgendwo ein Kontaktproblem an einem Stecker vorliegt oder irgendwo Nebenluft gezogen wird.

Gut, von einem derart falsch eingebauten Riemen gehe ich mal jetzt nicht aus. Wie komm ich denn den genannten Problemen am besten nach?

Alle Fehlerspeicher auslesen, eventuell ist da was hinterlegt obwohl keine Störungslampe an war.

Ohne eine Richtung die durch einen gespeichterten Fehler vorgegeben werden könnte, wird das Fischen im trüben Wasser.

Eine weitere Möglichkeit wäre eine Konformitätskontrolle der Einspritzung, das ist allerdings wenigstens eine Stunde Arbeit für einen renault Techniker, selber kann man das nicht machen. Auch nicht mit einem Fremd Diagnosegerät.

Die Konformitätskontrolle wird mit einer Liste an Werten durchgeführt die mit der Clip Diagnosestation abgefragt werden und mit einer Tabelle von Renault abgeglichen werden.

Ein Fremdgerät würde diese Werte und Parameter aber nicht so anzeigen wie die Clip. Daher kann diese Kontrolle nur bei Renault durchgeführt werden.

Und das kostet eben, wenigstens eine Werkstattstunde wenn der Techniker schnell arbeitet. Wahrscheinlich aber eher zwei Stunden.

Es sind locker 50 Positionen auf der Konformitätsliste die abgeglichen werden müssen unter verschiedenen Betriebsbedingungen.

Selber machen könnte man die Zündkerzen und Zündspulen um diese schon mal auszuschließen.

Die restlichen Arbeiten werden entweder zu Komplex oder die Teile sind einfach zu teuer um sie einfach mal auf Verdacht auszutauschen.

Themenstarteram 15. Juli 2021 um 13:15

Update für alle, die vielleicht ein ähnliches Problem haben: Es war tatsächlich nach gerade einmal 3/4 Jahren die Batterie, die runter war. Hatte nur noch 10V und somit den Start nicht mehr geschafft.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Clio III Grandtour 101PS, 1.2 startet schlecht