ForumHonda
  1. Startseite
  2. Forum
  3. Motorrad
  4. Honda
  5. CBR 1100 xx springt nicht mehr an

CBR 1100 xx springt nicht mehr an

Honda

Hallo Leute, meine CBR 11 xx ging an der Ampel aus und springt nicht wieder an.

Habe das Steuergerät schon gegen ein anderes getauscht, keine Schnitte.

Schalte Seitenständer überprüft, Killschalter überprüft, diverse Kabel zum Steuergerät durchgemessen,

Benzinpumpe überbrückt, da Sie beim einschalten der Zündung nicht an läuft.

Wegfahrsperre so weit möglich kontrolliert, Nockenwellensensor mit einem Messgerät auf Funktion überprüft.

Motor startet, springt aber überhaupt nicht an, hab das Gefühl das gar keine Impulse für Zündung und Einspritzung kommen.

Ratschläge wären top

Ähnliche Themen
11 Antworten

Hallo WerKu

Da hast du schon viel unternommen!

Sicherungen ebenfalls überprüft?

Ansonsten würde ich wie du mit dem Latein langsam am Ende sein.

Da ist noch Auslesen was einem helfen würde um weiter zu schauen...

Ich wünsche dir noch viel Erfolg!

Die Sicherungen sind ja immer das erste was man prüft, im Schaltplan nachgeschaut, aber noch nichts greifbares gefunden. Hatte schon den Gedanken; den Kabelstrang zu wechseln, man bekommt Sie halt gebraucht zu einem moderaten Kurs, aber ob dann der Fehler weg ist????

Zitat:

@Bogivan schrieb am 2. September 2022 um 10:27:08 Uhr:

Hallo WerKu

Da hast du schon viel unternommen!

Sicherungen ebenfalls überprüft?

Ansonsten würde ich wie du mit dem Latein langsam am Ende sein.

Da ist noch Auslesen was einem helfen würde um weiter zu schauen...

Ich wünsche dir noch viel Erfolg!

ist es eine Vergaser oder Einspritzer ???

Wechsel mal alle! Sicherungen. dann kontrolliere ob Kraftstoff kommt. Ist was im Tank? Läuft was aus dem Benzinhahn? Arbeitet der Benzinhahn mit Unterdruck? Ist Unterdruck da, damit der Hahn öffnet. Kommt Kraftstoff an der Benzinpumpe an.....

Zitat:

@Alwetterbiker schrieb am 2. September 2022 um 13:18:46 Uhr:

ist es eine Vergaser oder Einspritzer ???

Genau.

Die wichtigste Frage überhaupt,bevor hier wild spekuliert wird.

ok ...nach dem der ... WerKu... im Eingang schrieb ... Zündung u. Einspritzung kommt... ist es eine ab Bj. 2000 ... dann würde ich den Fehlerspeicher auslesen ( FI Blinkzeichen ) überprüfen...

Würde ich auch vorschlagen....

Fehlercodes auslesen.

Nächste Massnahme :

- Sicherung EINSPRITZUNG im Anlasserrelais erneuern

- Umkippsensor rausziehen und Kabel überbrücken mit Selbstbau-Ueberbrueckungskabel für Relaissockel.

- Kabel ROT/WEISS mit Kabel GRÜN ( Masse Kl.31 ) verbinden.

Oder Motorlauf-Relais rausziehen und Kabel ROT/WEISS mit SCHWARZ/WEISS verbinden.

Danach muss am Benzinpumpenrelais Strom anliegen.

Hängesicherung als Relaisbrücke
Selbstbau-Ueberbrueckungskabel

Alles gute Vorschläge, Motorrad ist Bj. 2004. FI leuchtet dauerhaft, Blinkzeichentabelle ist vorhanden.

Also mit Lambdasonde ?

Zitat:

@WerKu schrieb am 2. September 2022 um 17:18:46 Uhr:

Alles gute Vorschläge, Motorrad ist Bj. 2004. FI leuchtet dauerhaft, Blinkzeichentabelle ist vorhanden.

must du unterm Steuergerät ein Stecker haben schwarzer stecker mit 2 Kabel ... die überbrücken .. oder bei Zündung .. Seitenständer rausklappen ... dann sollte die FI ein BlinkCode anzeigen wenn ein Fehler vor liegt

Check erstmal mit ner Stroposkop-Lampe,ob Du überhaupt Funken hast.

An beiden Spulen testen.

Und mit KFZ-Multimeter oder Dioden-Prueflampe ,ob die EV getaktet werden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Honda
  5. CBR 1100 xx springt nicht mehr an