ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. C350 T (S204) - Seltsames Verhalten beim Rollen

C350 T (S204) - Seltsames Verhalten beim Rollen

Mercedes C-Klasse S204
Themenstarteram 24. Juni 2018 um 21:07

Hallo Forum,

in meinem "Vorstellungs-Thread" hatte ich ein seltsames Verhalten angesprochen, was mein Neuer bei Rollen zeigt. Da es dort aufgrund des Titels evtl. nur wenig gelesen wurde und der Thread auch für sehr viele andere Dinge verwendet wurde, möchte ich das Thema hier gern nochmal ansprechen, in der Hoffnung, ein größeres Publikum zu finden.

Irgendein ein "System" gibt unter bestimmten Bedingungen ganz leicht Gas, wenn ich den Fuß vom Pedal nehme. Der Tempomat ist dabei aus und der Balken der Momentanverbauchsanzeige zeigt irgendwas um die zwei, drei Liter auf 100 Kilometern an. Auf ebenen Straßen verzögert das Auto dadurch nur ganz langsam - viel langsamer, als man es von der Motorbremse erwarten würde. Erst bergab, wenn das Auto in diesem "Modus" schneller wird, geht die Momentanverbrauchsanzeige auf 0 zurück und die Motorbremse setzt erwartet stark ein. Das aber eben meistens bei zu hohen Geschwindigkeiten, so dass ich vorher schon bremsen muss. Es steckt scheinbar eine reproduzierbare höhere Logik dahinter, weshalb ich davon ausgehe, dass das so sein soll. Hier sind ein paar Videos davon:

Video 1: https://youtu.be/G9CZXIml51k

Video 2: https://youtu.be/aJTLow4GfhI

Video 3: https://youtu.be/6n6ZarSuE9I

In den Video-Beschreibungen stehen relevante Zeiten, in denen etwas zu sehen ist.

Andere hier im Forum berichten, dass das bei ihnen nicht so sei und ich das untersuchen lassen sollte, was ich dann auch getan habe. Der Service-Mitarbeiter hat gleich nach der Ankunft eine Probefahrt mit mir gemacht und war anfangs durchaus auf meiner Seite, wusste aber auch nicht ganz genau, wie es sich bei anderen Fahrzeugen verhält. Daraufhin hat er den Getriebespezialisten zu Rate gezogen. Nach einem Software-Update von Motor und Getriebe haben die beiden dann noch eine Probefahrt durchgeführt. An dem Verhalten hat sich nichts geändert. Als Quintessenz wurde mir mitgeteilt, dass es "durchaus" normal sein könne und erstmal mit einer baugleichen Motor/Getriebe-Variante verglichen werden müsse, die sie aber gerade nicht da haben. Ich habe das Wort "Forum" dort nicht erwähnt. Die Diagnose hat jedenfalls keine Fehler angezeigt.

Der Mehrverbrauch, den ich dadurch habe, würde mich gar nicht so sehr stören. Allerdings muss ich immer dagegen bremsen, was den Verschleiß der Bremsen nicht gerade zu gute kommt. Wahrscheinlich wird auch der Wandler stärker belastet - irgendwo muss die überschüssige Energie ja hin.

Hinter diesem Verhalten steckt irgendein System, da es eigentlich immer bei den gleichen Drehzahlen zu beobachten ist. Die Frage hier ist dennoch: Warum das ganze? Zumindest beim Bremsen sollten meinem Verständnis nach die Schubabschaltung bis kurz vor Stillstand voll greifen.

Kann das noch wer bestätigen, dass das nicht so sein darf? Hat vielleicht sogar jemand eine Idee, was dahinter steckt? Ich habe diesbezüglich viel gelesen, kann mir dennoch keinen Reim drauf bilden.

 

Vielen Dank und viele Grüße

Mario

Beste Antwort im Thema

hab das jetzt mal aus Neugier näher beobachtet (auf E):

nimmt man im höchsten Gang den Fuß vom Gas, dann greift die Schubabschaltung (Momentanverbrauch null) bis zum ersten automatischen Herunterschalten. Ab dem Zeitpunkt zeigt die Momentanverbrauchsanzeige einen geringen Verbrauch an und der Wagen rollt schön vor sich hin.

Die Lösung halte ich für sinnvoll, denn außerorts ist die Verzögerung durch die Schubabschaltung ja meistens gewollt (ausrollen bei angezeigtem Tempolimit, Ortseinfahrt) und innerorts schwimmt man mit dem Verkehr mit ohne groß Gas geben zu müssen.

25 weitere Antworten
Ähnliche Themen
25 Antworten

Ich fahre ebenfalls einen s204 mit dem M276 sowie 7G+ und habe mir nun zum zweiten Mal Deine Videos nebst Beschreibung angesehen. Mir ist hierbei leider nichts ungewöhnliches aufgefallen oder ich bin noch nicht sensibilisiert genug für Dein Problem. Welches Verhalten erwartest Du genau? Fuß vom "Gas" und der Motor geht auf Nullförderung? Dies geschieht im E-Fahrprofil nur bei stärkerem Gefälle, z.B. 7 %, dann wird das Fahrzeug jedoch auch beschleunigt. Bei geringerem Gefälle oder auf ebenen Strecken ist eine Verzögerung nur dezent feststellbar (Leerlaufsegeln) und der Motor wird durch eine geringe Menge Sprit bei Laune gehalten. Über den Einsatz der Motorbremse im E-Fahrprofil oder wahlweise dem Leerlaufsegeln entscheidet die Software im Abhängigkeit diverser Parameter. Soweit wurde in Deinen Videos ein erwartbares Verhalten reproduzierbar aufgezeichnet.

Eine spürbare Wirkung der Motorbremse ohne Leerlaufsegeln wirst nur im S-Fahrprofil feststellen können.

 

Gruß

Bei meinem Wagen (C180K BE mit 5G-tronic) funktioniert es so, wie @suicided es erwartet.

Beim Gaswegnehmen greift die Schubabschaltung und die Momentanverbrauchsanzeige zeigt 0 l/100km an.

Erst kurz bevor die Leerlaufdrehzahl erreicht wird, wird dem Motor wieder Kraftstoff zugeführt und die Momentanverbrauchsanzeige zeigt wieder einen kleinen Verbrauch an.

Ich habe zwar nur einen kleinen Diesel, dafür aber das gleiche Verhalten, an das ich mich erst gewöhnen musste. Laut Werkstatt ist das völlig normal. Es wird die Leerlaufdrehzahl angehoben, um ein Absterben des Motors zu verhindern. Besonders drastisch tritt der Effekt bei untertourig gefahrenen Kurven und Schaltfahrzeugen auf, das Auto beschleunigt dann sogar.

Themenstarteram 25. Juni 2018 um 13:55

OK, dann sind wir schon zwei. Der große Benziner läuft ja auch überwiegend niedertourig - zumindest bei mir. Ich zweifle dennoch an, dass der Motor bei 2000 Umdrehungen pro Minute (was noch sehr weit von der Leerlaufdrehzahl entfernt ist) absterben würde. Heute morgen ist es mir wieder ganz besonders negativ aufgefallen, als in einer Autobahnabfahrt durch ausrollen die 60 km/h erreicht waren und das Auto plötzlich nicht mehr weiter wie erwartet verzögert. (In der Abfahrt sind aus gutem Grund nur 40 km/h erlaubt und die Straße war nass.)

Wenn das also tatsächlich normal sein sollte, dann gefällt mir das ganz und gar nicht. Ich würde lieber selbst entscheiden, wann Gas zu geben ist und wann nicht. ...auch wenn ich mich mit Sicherheit früher oder später daran gewöhnen werde.

Bei mir greift die Schubabschaltung nur, wenn die Drehzahl über 1500/min liegt. Darunter wird die nur aktiv, wenn ich zuvor Gas gegeben hatte. bei ca 1100/min schaltet die sich aber wieder ab und die Momentanverbrauchsanzeige geht auf 1-3l. Auffällig, wenn die Klima läuft die Motorbremse im ersten Moment schwächer.

Fahre doch einfach mal diese Situationen im S-Fahrprofil ab. Du wirst einen deutlichen Unterschied bemerken, da hier nicht mehr die Prämisse der Spriteinsparung im Vordergrund steht.

 

Gruß

Themenstarteram 25. Juni 2018 um 14:12

Zitat:

@BlackStar15 schrieb am 25. Juni 2018 um 00:07:25 Uhr:

Welches Verhalten erwartest Du genau? Fuß vom "Gas" und der Motor geht auf Nullförderung? Dies geschieht im E-Fahrprofil nur bei stärkerem Gefälle, z.B. 7 %, dann wird das Fahrzeug jedoch auch beschleunigt.

Das ist aus meiner Sicht ein ungewöhnliches Verhalten, was noch keines meiner Autos vorher gezeigt hat. Seltsamerweise konnten mir die Service-Techniker auch nicht sofort sagen, dass es normal ist. Leerlaufsegeln hat dieses Modell nicht. Ich werde jedoch auf dem Heim heute Abend mal den "S"-Modus testen.

Themenstarteram 25. Juni 2018 um 14:15

Zitat:

@wolfgangpauss schrieb am 25. Juni 2018 um 14:01:03 Uhr:

Bei mir greift die Schubabschaltung nur, wenn die Drehzahl über 1500/min liegt. Darunter wird die nur aktiv, wenn ich zuvor Gas gegeben hatte. bei ca 1100/min schaltet die sich aber wieder ab und die Momentanverbrauchsanzeige geht auf 1-3l. Auffällig, wenn die Klima läuft die Motorbremse im ersten Moment schwächer.

An die Klimaanlage hatte ich diesbezüglich noch gar nicht gedacht - das scheint mir aber schlüssig zu sein. Also werde ich heute mal den S-Modus der Automatik testen und auch mal testweise ohne Klima fahren.

Warum verfügt das Fahrzeug nicht über die Funktion des Leerlaufsegelns?

 

Gruß

Themenstarteram 25. Juni 2018 um 14:40

Beim Leerlaufsegeln würde der Motor mit Leerlaufdrehzahl laufen - das macht er bei mir nicht.

Nach meinen Informationen haben das als erstes die C218 (CLS) bekommen. In der C-Klasse gibt es das erst ab Baureihe 205.

Weil es "Leerlaufsegeln" in keinem 204er gibt!

beim Schalter schon. Einfach Gang raus und gut ist :D

Ach echt? Was Du nicht sagst! :rolleyes:

https://www.motor-talk.de/.../...e-segelfunktion-gewusst-t5010295.html

 

@Bytemaster Danke für die Info. Was ist mit der Aussage im Link? Das von @suicided beschriebene Verhalten passt zum Leerlaufsegeln. Btw, mein Fahrzeug macht genau das....

 

Edit: @suicided ich komme aus Berlin, wenn Du vergleichen möchtest, kein Problem.

 

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. C350 T (S204) - Seltsames Verhalten beim Rollen