ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. C215, Wählhebel blockiert bei Position P

C215, Wählhebel blockiert bei Position P

Mercedes CL C215
Themenstarteram 24. Juni 2015 um 10:10

Hallo,

die unendliche Geschichte geht weiter ^^.

Ich habe einen C215, CL 500 und dieses mal ein Problem mit dem Wählhebel. Sobald der Wählhebel in Parkposition ist, klemmt dieser wenn ich ihn in eine andere Position verschieben will.

Der Gangwechsel ist nur mit Gewalt durchführbar.

Ich habe mich in diversen Threats erkundigt und es scheint an einer kleinen Plastiksperre zu liegen.

Leider habe ich keine Anleitung gefunden, wie ich den Wählhebel ausbauen und die Plastiksperre ersetzten kann.

Weiß jemand ob es eine Anleitung für das Fahrzeug gibt und wo ich sie finden kann?

Das Fahrzeug hat am Wählhebel einen Keyless Go Knopf. Gibt es bei der Demontage etwas zu beachten? (z.B. Kabelverbindungen beim Ausbau)

Vielen Dank!

Beste Antwort im Thema
21 weitere Antworten
Ähnliche Themen
21 Antworten

oder speziell cl 500 - hier: https://www.youtube.com/watch?v=UQxfnjuAC3k

So wild wie es in der Anleitung aussieht ist es nicht. Ich würde aber die in den Bildern gezeigte Metallbrücke über dem Luftschacht abbauen, denn kannst Du den Luftschacht heraus nehmen und das Schaltgestänge von oben aushängen. Die Schrauben der Brücke sind am Tunnel unter dem Teppich versteckt, ist ein absoluter Krampf im Nacken die rauszufummeln, lohnt aber da Du dann nicht unter's Auto musst.

Die Verkleidung der Schaltkulisse kannst Du vorsichtig nach oben abziehen. Einfach mal von hinten mit einem Plastikkeil anheben.

Themenstarteram 25. Juni 2015 um 9:26

Guten Morgen,

gestern ist ein Bekannter mit der Kiste gefahren. Erstaunlicherweise hatte er keine Probleme mit dem Wählhebel. Auch als ich anschließend gefahren bin, hat der Wählhebel nicht blockiert.

Heute morgen jedoch wieder eine Blockade, die ich nur durch Gewalt (Drücken gegen den Widerstand in Richtung R) lösen konnte. Beim Abstellen ist die Sperre nicht rein gegangen und ich konnte den Hebel einfach bei Motor aus in einen beliebigen Gang stellen...

Klingt das nach dem bekannten Problem mit dem abgebrochenen Plastikhebel oder könnte hier doch was anderes vorliegen?

am 25. Juni 2015 um 9:29

Plastikhebel - mal verklemmt er und manchmal eben nicht....

Also jetzt am Rechner kann ich mal ausführlicher schreiben.

Mein Parksperrenproblem tauchte das erste mal in 2010 auf als ich den 215er geholt habe. Damals hat es sich irgendwann von alleine gegeben. 5 Jahre später ging es wieder los. Zunächst liess es sich mit einigem ruckeln immer noch beseitigen. Auch hatte meine Freundin wesentlich mehr Erfolg beim lösen des Wahlhebels als ich.

Irgendwann kam ich aus dem Urlaub und musste dann in der Tiefgarage das halbe Fahrzeug auseinandernehmen um den Wahlhebel zu lösen.

Zu Hause angekommen wollte ich dann eine neue Parksperre einbauen, aber erstmal musste das Wahlhebelmodul raus bevor ich überhaupt feststellen konnte welches Teil verbaut worden ist. Dazu baust du die Mittelkonsole vollständig aus. Es gibt KEINE Möglichkeit an das Wahlhebelmodul zerstörungsfrei heranzukommen, ohne diesen Komplettausbau. Der Ausbau beim 220er ist wesentlich schneller und leichter gemacht.

Dann hatte ich das Modul vor mir und habe festgestellt, dass der Austausch des Plastikhebels nicht so leicht gemacht ist und im Anschluss einige Niete neu gesetzt werden müssen. Also habe ich die Sperre einfach vollständig herausgenommen. Natürlich hat das Teil einen Sinn, ebenso wie Tempobeschränkungen, trotzdem muss jeder für sich selber entscheiden in wie Weit man das auf sich selber bezieht. Ich halte es durchaus für möglich, dass man niemals in die Verlegenheit kommt diese Sperre zu brauchen. Und dafür dann noch wesentlich mehr Wartezeit auf die Lieferung und Arbeitszeit für die Reparatur zu investieren war es mir nicht wert, abgesehen von den 100 Euro, die im Zweifel aber kein Grund für mich wären. Bezüglich der Metallhebel habe ich gelesen, dass diese geräuschintensiv sein sollen.

Habe mir gestern ein cl 500 gekauft bei der Probefahrt war das kein Problem mit dem Wahlhebel ein wenig gefahren zuhause angekommen wollte wieder los fahren hat er blockiert aber beim 3-4 Versuch ging er wieder locker in die Stellung d n oder r gibt es da ein besonderen Trick es vlt auf die Schnelle selbst zu reparieren Mit freundlichen Grüßen

Auf die schnelle Art geht da garnichts. Entweder der Plastikhebel wird rausgefischt oder der Schalthebel kann jederzeit blockieren, dann wird‘s kompliziert. Bei mir (S500) waren es vier Stunden entspanntes schrauben, zum Glück in der heimischen Garage und nicht auf einem Autobahnparkplatz im strömenden Regen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. C215, Wählhebel blockiert bei Position P