ForumMercedes
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse W205 springt nicht an bei Kälte

C-Klasse W205 springt nicht an bei Kälte

Mercedes

Hallo miteinander!

Unser Fahrzeug springt leider bei Kälte (ca. bei 0 Grad) nicht mehr an und ist mit diesen Problem schon zum dritten mal in der Vertragswerkstatt. Das erste mal wurde die Batterie ausgetauscht, wurde bei uns zuhause abgestellt und ging am nächsten Morgen wieder nicht an. Es lies sich beim ersten mal auch noch überbrücken, nachdem die neue Batterie ausgetauscht wurde ging das aber nicht mehr und wurde dann abgeschleppt. Jetzt hat es geheißen das der Anlasser kaputt sei, wurde gewechselt und wieder bei uns abgestellt. Dann war es eine Zeit lang milder, zwei Wochen später wieder 0 Grad und das Auto sprang wieder nicht an. Ich hab dann mal probiert und unsere Standheizung laufen lassen, worauf hin das Auto wieder an ging. Am nächsten Morgen wieder gleiche Situation und dann ab zum Mercedeshändler. Dort schon leicht sauer mit dem Meister gesprochen und ihm gesagt das es dann wohl eher nicht am Anlasser gelegen hat, der ist ja auch nicht gerade billig. Der Meister meinte gleich das man das so nicht sagen kann. Jetzt lassen sie das Auto über Nacht draußen stehen und probieren morgen erneut die Ursache zu finden.

Jetzt mein Bedenken- hätte man, bevor man den Anlasser austauscht nicht erstmal andere billigere Fehlerquellen ausschließen können? Hat vielleicht jemand eine Idee woran das noch liegen kann (Dieselschläuche, oder Zündschloss...)?

Der Boardcomputer geht an, wenn man den Schlüssel reinsteckt, beim drehen klackt es nur einmal. Und wie gesagt, mit Standheizung ging es nach 10 Minuten laufen lassen wieder an. (W205, Bj. 2015, Diesel, T-Model)

Vielen Dank im Voraus und Grüße Bo

Ähnliche Themen
6 Antworten

Glühkerzen kontrolliert worden? Die mb Werkstatt scheint nicht gerade etwas zu taugen, sorry. Doofe frage, wo das Auto nicht ansprang, drehe der Motor bzw Anlasser oder ging gar nichts?

Der Boardcomputer geht an, wenn man den Schlüssel reinsteckt, beim drehen klackt es nur einmal. Und wie gesagt, mit Standheizung ging es nach 10 Minuten laufen lassen wieder an. (W205, Bj. 2015, Diesel, T-Model) ..... Kl

acken, Lenkrad Schloss oder Anlasser damit gemeint???

Zitat:

@C350V6 schrieb am 29. Dezember 2020 um 11:09:22 Uhr:

Glühkerzen kontrolliert worden? Die mb Werkstatt scheint nicht gerade etwas zu taugen, sorry. Doofe frage, wo das Auto nicht ansprang, drehe der Motor bzw Anlasser oder ging gar nichts?

Da ging gar nichts, außer dieser eine Klack-Ton beim Schlüssel umdrehen (Anlasser).

So langsam denke ich auch das dieser Vertragshändler nichts taugt, war schon mein zweites Problem das ich mit denen hatte.

Gerade hat der MB-Meister angerufen und gemeint das bei ihnen das Fahrzeug anspringt, aber er vermutet dass das Starterrelais das am Anlasser ist, beim Einbau irgendwie verkohlt sein könnte und es dadurch Thermische Probleme geben könnte.

Ist das so möglich? Als Laie muss man solche Dinge leider einfach hinnehmen, obwohl ich da sehr skeptisch bin nachdem wie das alles gelaufen ist.

Starter Relais du meinst bzw er meint magnetschalter am Anlasser, der macht klack und gibt hauptstrom für Anker bzw kohlebürste frei.... Dann ist entweder die Kohle unten oder der Anker hat nen Schuß oder der Zündschloss Kontakt könnte auch ein Schuss ab haben... Ferndiagnose ist schwer, könnte auch Generator sein der die Batterie nicht laden tut, etc....

 

Scheint wieder der Anlasser defekt zu sein. Wenn er klackt aber nicht dreht funktioniert die innere Stromdurchschaltung im Anlasser nicht. Ggf. durch ein thermisches Problem. Den Anlasser kann man aber ausbauen, in das Eisfach legen und später mit einer separaten Batterie mal prüfen, ob der dann dreht oder nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse W205 springt nicht an bei Kälte