ForumMercedes
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. BRAUCHE DRINGEND HILFE, EPC NACH KALTSTART

BRAUCHE DRINGEND HILFE, EPC NACH KALTSTART

Mercedes E-Klasse W211, Mercedes S-Klasse W220, Mercedes ML W163
Themenstarteram 28. März 2021 um 21:32

Achtung etwas längerer Text.

Erstmal einen schönen Sonntagabend.

Ich brauche dringend eure Hilfe.

 

Ich besitze einen Mercedes Benz S400 CDI der Baureihe W220 Baujahr 2001 und habe momentan folgendes Problem.

Immer wenn mein Auto etwas länger steht z.b. Über eine Nacht oder mehr als 8 Stunden und ich ihn dann kalt starte springt er super an aber geht dann nach ca. 2 Sekunden direkt wieder aus, stirbt sogesagt ab und es leuchtet kurz eine motorkontrollleuchte auf und er zeigt mir an EPC Electrik Power Control werkstatt aufsuchen an. Das macht er dann immer wieder. Manchmal zeigt er auch dann noch dazu an Batterie/Generator Werkstatt aufsuchen aber nicht immer. Lichtmaschine ist übrigens vor 1 Jahr neu gekommen und ich kann ihn nur zum Laufen bringen wenn ich ihn starte und direkt Gas gebe und dann gas halte so zwischen 1500 & 2000 Umdrehungen. Das muss ich so lange machen bis er etwas Betriebstemperatur hat und wenn es unter 5 Grad Außentemperatur draußen sind muss ich das ganze sogar so lange machen bis er 60-70grad Betriebstemperatur hat! Dann läuft er aber auch normal und beim Fahren dann auch gar keine Probleme. Warm springt er auch top an und bleibt an. Ich habe ihn schon mehrmals auslesen lassen und er zeigte an: kurbelwellensensor, injektor zylinder 8 prüfen (aber nicht immer) und Referenz Spannung CDI Steuergerät, Mengenregelventil.

Kurbelwellensensor getauscht, keine Besserung.

Kraftstofffilter auch schon gewechselt.

Ich bin langsam am verzweifeln und keiner weiß mehr weiter sogar die Werkstatt weiß nichts... Ich wäre über eure Hilfe sehr dankbar falls es jemanden gibt der weiß woran es vielleicht liegen könnte.

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. BRAUCHE DRINGEND HILFE, EPC NACH KALTSTART