ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW N47 In den oberen Drehzahlen keine Leistung

BMW N47 In den oberen Drehzahlen keine Leistung

BMW 5er E61
Themenstarteram 26. Februar 2019 um 19:41

Hallo fahre einen 520d lci er hat jetzt fast 200000km auf der Uhr aber irgendwie läuft er ein bisschen unruhig und hat nich mehr die volle Leistung also dachte ich mir reinigte mal wieder die Ansaugbrücke und die Ventile.

Dann hab ich denn Motor mal gestartet um die Ventile arbeiten zusehen und dabei is mir aufgefallen das man die Explosion sieht aber auf allen 8 Ventilen.

Im Video kann man es sehen.

 

https://youtu.be/G9WcjPnegFo

 

https://youtu.be/s5a01aG92xc

 

Ich würde mich über Hilfe sehr freuen ich sag schonmal Danke.

Ähnliche Themen
34 Antworten

Ja, und jetzt? Ich frage mich was die Frage ist? Schön dass man das ohne ASB sehen kann, aber das kenne ich schon. Wobei kann man dir helfen? Vielleicht bei der Überschrift. Die würde ich umbenennen.

Themenstarteram 27. Februar 2019 um 8:50

Ja die über Schrift is blöd kann sie leider nicht mehr ändern. Ist es normal das man die Explosion so seiht ist meine Frage oder ob da was nich ganz hin haut mit den Ventilen oder den Steuerzeiten.

Die Frage ist schon berechtigt! Für mich als Laie solllte doch die Einlassventile in der Phase der Explosion zu sein.

Dann würde der Motor nicht laufen. Das geht so schnell, darum sieht man das. Hört sich für mich auch normal an ich nehm an der Motor war kalt, da wird eh ein fetteres Gemisch eingespritzt und es verbrennt nicht alles im Zylinder, darum sieht man nich bissl vom Verbrennungsvorgang.

Themenstarteram 27. Februar 2019 um 9:25

So hatte ich mir das auch gedacht deswegen meine Frage aber ich gebe zu die Überschrift is mir echt nich gelungen.

Der Motor war kalt auf den ersten 6 Ventilen stand auch die ganze Nacht Reiniger drin also dicht sind sie.

Also brauch ich mir keine Gedanken zu machen ?

Nein, das Auge kann nicht so viele Bilder aufnehmen, die vom Gehirn dann verarbeitet werden.

Sag mal wie hast du denn die Ventile gereinigt / was für ein Mittel ?

Und wie sehen sie nach der Reinigung aus ?

Themenstarteram 27. Februar 2019 um 10:46

Ich nehme dazu bürsten die auf den Akkuschrauber passen und Injektoren Reiniger ( eigentlich fün tank ).

6 Ventile sind bei mir gleichzeitig (zu das kannste mit brmesenreiniger davor testen ob die auch dicht sind) da hab ich den Reiniger über Nacht einwirken lassen und dann abgesaugte mit ner Spritze, wieder etwas Reiniger rein und los gebürstet mit Akkuschrauber per Hand gebürstet und zum Schluss mit bremsen Reiniger ausgespült und mit Druckluft ausgeblasen.

Perfekt is es nich aber besser als davor

Asset.HEIC.jpg
Asset.HEIC.jpg

Aber krasser Unterschied.

Themenstarteram 27. Februar 2019 um 10:54

Ja aber es beunruhigt mich trotzdem das man da die Explosion so sieht. Bin mal gespannt wie der Bock heute Abend läuft. Weis zufällig einer was man für Adaptionen zurücksetzen muss?

Wenn du nichts getauscht hast, muss man nichts zurücksetzen.

Themenstarteram 27. Februar 2019 um 11:03

Ne getauscht hab ich nix nur gereinigt. Aber in den letzten paar Monaten hab ich sehr viel getauscht lmm , agr ,magnetventil, dpf gereinigt , Diesel Filter Injektoren im Ultraschallbad gewesen Dichtung von Ölkühler und trotzdem läuft er wie nen Sack Nüsse obenrum.

Okay du kannst ja mal die Adaptionswerte von LMM zurücksetzen

Das und die Ladeluftschläuche mal kontrollieren, entweicht Luft, läuft der zu fett

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW N47 In den oberen Drehzahlen keine Leistung