ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. BMW K100 Basic seltsame "Rülpser" bei Standgas oder Teillast

BMW K100 Basic seltsame "Rülpser" bei Standgas oder Teillast

BMW K 100
Themenstarteram 25. Februar 2016 um 10:46

Guten Morgen.

Saisonstart steht vor der Türe - obwohl ich die K im Grunde ganzjährig nutze...

:-)

Ein Problem hat die gute K 100, welches ich schon mal vor längerer Zeit angesprochen hatte - damals allerdings ohne Ergebnis.

Hier nocheinmal die Symptome:

Der Motor hat im Leerlauf immer wieder "Aussetzer", die sich allerdings beinahe so anfühlen, als würde etwas den Motor regelrecht blockieren.

Das Gleiche tritt auch bei langsamer Fahrt mit Drehzahlen unter 2000/min auf, - das ganze Motorrad ruckt dann recht unangenehm

Über 2000/min ist die Leistung und der Rundlauf perfekt, - die Beschleunigung geschieht gänzlich ohne Löcher, und noch immer passiert es mir, daß ich nach einem sechsten Gang suche - den es bedauerlicherweise ja nicht gibt.

Kerzen sind neu - und die Alten hatten ein geradezu lehrbuchmässiges Kerzenbild, - die Verbrennung scheint also zu stimmen.

Benzinverbrauch, Ölverbrauch und Startverhalten sind vollkommen unauffällig.

Die Gesamtlaufleistung des Motors beträgt 120000 Km

Es handelt sich um eine '84er K100 Zweiventiler mit 90 PS.

Vielleicht fällt Euch da was ein.

Gruß

Micha

Ähnliche Themen
31 Antworten

Düsen überprüfen und nach wackelkontakt suchen masseverbinungen reinigen

da kommt natürlich viel in Frage..oder auch nicht..da das Zündkerzenbild gut ist..Insofern sollte die elektrische Anlage eigentlich gut sein..natürlich versuchst du die kritischen Drehzahlbereiche zu vermeiden..und in diesen anderen ist die Verbrennung ja gut...also ein gutes Bild!

Ich würde mal die Benzinpumpe prüfen..Filter..als weiteren Schritt!

Vllt hast du eine zweite..gute..

Gruß

Themenstarteram 26. Februar 2016 um 9:46

Zitat:

@Kalli02 schrieb am 25. Februar 2016 um 18:57:32 Uhr:

Düsen überprüfen und nach wackelkontakt suchen masseverbinungen reinigen

Das klingt als Ursache durchaus möglich - werde ich tun.

Frage: hat die BMW so etwas wie einen Druckregler für die Einspritzdüsen?

(Ich frage das, weil mein Volvo so etwas besitzt)

Gruß

Micha

Themenstarteram 26. Februar 2016 um 9:50

Im Grunde schliesse ich Probleme mit der Benzinpumpe eher aus - die BMW hat dafür im oberen Bereich einfach zu gute Performance.

Sie zieht auch mit 2 Mann und Urlaubsgepäck ohne Verzögerung lochfrei durch - und obwohl ich noch 3 weitere Big Bikes mit je über 100 PS hier stehen habe, kommen mir die 90PS der K100 noch immer eher tiefgestapelt vor.

An Leistung fehlt es ihr sicher nicht.

Aus denselben Gründen halte ich auch Probleme mit dem Filter für unwahrscheinlich.

Immerhin - ich überprüf's mal zur Sicherheit.

Danke.

GRuß

Micha

Denke, die ist elektrisch betrieben. Die Anschlüsse sind häufig die Ursache..WD 40..darauf schöre ich!

Spannung baut sich mit zunehmender Drehzahl auf..wie du wohl weisst.

Unten rum fehlst häufig an "Dampf"..elektronisch gesehen..

Gruß

Dieter Nuhr: wenn man keine Ahnung hat..... ;)

Natürlich sitzt vor den Düsen ein Druckregler, kommt man nur blöd dran. ;)

Gerne ist die Zuleitung der Düsen gebrochen, ein fieser Fehler. Regelrecht "blockieren" könnte auch das Zündschloss sein, bzw dessen elekt. Zuleitung, ein Fehler, den die K gerne nimmt. ´

Für die intensive Fehlersuche in Bezug auf die K empfehle ich das Forum von Flyingbrick.

Zündschloß auch..!!

WD40 kann auch hier helfen!!

ich persl. würde WD 40 nicht immer und überall empfehlen, im elekt. Bereich wird von WD 40 definitiv abgeraten. Nimm lieber Kontakt 60, dann 61 zum pflegen. ;)

Wie gesagt, Dieter Nuhr!

aha, das deckt sich nicht mit meinen- positiven - Erfahrungen..über viele Jahre.

natürlich hat es öl-Anteile..diese sind in reinem Kontaktspray nicht enthalten..wirken nur anti-oxidierend!

denke mal darüber nach!

gruß

WD40 ist ja das Wundermittel schlechthin...

Baea44b6b1a66300d17392091d38aad6313abfb0da23cf95b868ee0a0cd15a92-1

nur wenn man sonst nix hat. Wenn man aber die Möglichkeit hat das richtige zu tun, warum trotzdem WD 40? Aber früher war ja alles besser, sogar die Zukunft.

Denk da mal drüber nach.

Egal, mir ist klar das es sich "in" meinem Kopf logisch anhört, aber du bist da "draußen". :D Ich bin raus.

sei doch nicht gleich beleidigt..dieses: denke..war auf mich bezogen!

Linke hand!

Themenstarteram 27. Februar 2016 um 16:42

Heyhey... :-)

Cool bleiben.

Ich danke Euch jedenfalls für die Anregungen - die arbeite ich in den nächsten Tagen mal ab und werde dann berichten.

Gruß

Micha

WD 40 ist der LETZTE Dreck - wenn es um Kontaktprobleme gibt!

ein Alleskönner.....

ich kann auch mit ner Rolex eine Flasche Bier aufmachen....

Kontakt 60 UND 61 der Rest ist MIST!

- bitte ALLE kontakte pflegen!

was macht eigentlich der Flyingbrick wenn du aus dem Standgas - Vollgas gibst?

verschluckt er sich ?- dann hättest du vielleicht ein Falschluftproblem.

Dann bitte (VORSICHTIG!) den ANsaugtrackt mit Bremsenreiniger absprühen.

Bricht sie zusammen - rund 400 Euro herrichten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. BMW K100 Basic seltsame "Rülpser" bei Standgas oder Teillast