ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. BMW E92 325i N52 Startprobleme bzw. langes Starten

BMW E92 325i N52 Startprobleme bzw. langes Starten

BMW 3er E92
Themenstarteram 12. Mai 2022 um 8:19

Hallo zusammen,

mein 325i aus 10/06 startet leider nach längerem Stehen meistens schlecht, das heißt er dreht um die vier Sekunden. Ich würde sagen in 9/10 Fällen startet er im Kaltstart schlecht und in 1/10 Fällen startet er nahezu normal. Wenn er nur kurz stand, startet er immer normal, die Probleme beginnen ab einer Stunde Standzeit.

Was ich bisher geprüft habe:

- Keine Fehlercodes

- Batterie

- Vanos Magnetventile abgesteckt

- Valvetronic Exzenterwellensensor abgesteckt (war ein Mini Tropfen Öl im Stecker)

- Benzindruck ausgelesen beträgt immer ca. 600 kpa

- Kuhlmitteltemperatur plausibel

Ich bin gespannt auf eure Antworten ;)

Ähnliche Themen
12 Antworten

Moin, vielleicht macht der Anlasser schlapp ..

Themenstarteram 12. Mai 2022 um 9:14

Moin, das halte ich für unwahrscheinlich, da der Anlasser nicht derartig klingt. Ich denke eher, dass es Richtung Benzindruck oder KW / NW Sensor geht, möchte die aber nicht auf gut Glück wechseln. Wie kann man sie prüfen, wenn kein Fehlercode hinterlegt ist?

Mit Benzindruck bist Du auf dem richtigen Weg.

Du schreibst zwar, Benzindruck ausgelesen beträgt immer ca. 600 kp, aber eben sicher nicht bei Kaltstart.

Über Nacht läuft der Sprit durch ein undichtes Druckregelventil in den Tank zurück.

Prüf mal:

Zündung ein, 30s warten, dann starten.

Themenstarteram 16. Mai 2022 um 9:09

Genau auf die Idee kam ich auch, die Zündung vor dem Start eine Weile an gehabt, jedoch hat das auf das Starten keinen Einfluss. Nun war es gestern Abend und heute Morgen wieder kein Problem mit dem Starten, ich erkenne einfach kein Muster, warum er manchmal gut, manchmal schlecht startet.

VG

Dann einen Druckmesser dran. Schauen, ob nach Zündung aus der Druck bleibt oder langsam absinkt.

Themenstarteram 23. Mai 2022 um 22:39

Ich kann mittlerweile sicher sagen, dass das Problem kraftstoffseitig ist. Nach Ansteuern der Pumpe hat der Motor ohne Probleme gestartet. Daher habe ich nun die beiden Teile des Pumpensystems bestellt:

 

Rep.Satz Kraftstoffpumpe/Füllstandsgeber (BMW Teilenummer: 16117197076)

 

Rep.Satz Kraftstofffilter m. Druckregler

(BMW Teilenummer: 16117197076)

Themenstarteram 24. Mai 2022 um 11:48

Zitat:

@emv_tester schrieb am 16. Mai 2022 um 09:58:31 Uhr:

Dann einen Druckmesser dran. Schauen, ob nach Zündung aus der Druck bleibt oder langsam absinkt.

Wo wird der Benzindruck genau gemessen? Er beträgt nämlich laut I**A jederzeit ca. 600 kpa.

Im Motorraum.

Dort die Leitung, die vom Tank kommt abziehen und Druckmesser anschließen.

Wichtig ist, dass nach Abschalten der Zündung der Druck bei 600kpa bleibt.

Themenstarteram 24. Mai 2022 um 13:18

Zitat:

@emv_tester schrieb am 24. Mai 2022 um 12:10:08 Uhr:

Im Motorraum.

Dort die Leitung, die vom Tank kommt abziehen und Druckmesser anschließen.

Wichtig ist, dass nach Abschalten der Zündung der Druck bei 600kpa bleibt.

Kannst Du mir sagen, wo im Motorraum? Ich finde nämlich keinen Sensor im Ersatzteilekatalog und ging daher davon aus, dass der Sensor in eine der beiden angesprochenen Kraftstoffpumpeneinheiten integriert ist.

Das hier ist der Filter mit Druckregler:

https://www.leebmann24.de/.../?...

Und Nr.1 ist die Vorlaufleitung:

https://www.leebmann24.de/.../?...

Themenstarteram 24. Mai 2022 um 14:20

Also stammt wie vermutet der in I**A angezeigte Wert für den Kraftstoffdruck von dem Druckregler und somit nicht nicht aus dem Motorraum. Das war meine Frage, danke ;)

Themenstarteram 31. Mai 2022 um 10:51

Für alle, die hier bei dem Thema mit dem gleichen Problem landen:

Ich habe sowohl die Spritpumpe als auch den Druckregler inkl. Filter gewechselt und der Gute startet wieder perfekt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. BMW E92 325i N52 Startprobleme bzw. langes Starten