Forum1er E81, E82, E87 & E88
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er E81, E82, E87 & E88
  7. BMW E87 DSC & ABS Defekt bei beladenenm Fahrzeug

BMW E87 DSC & ABS Defekt bei beladenenm Fahrzeug

BMW 1er E87 (Fünftürer)
Themenstarteram 20. Januar 2019 um 22:56

Hallo Zusammen,

ich habe bei meinem letzten Urlaub in die Schweiz das folgende Problem gabt.

Voll beladen mit dem Fahrzeug bin ich vor vier Wochen in den Urlaub gefahren und nach 50km die Reise fast abgebrochen, da der das DSC an ging und mir die Leistung bis fast auf 0Kmh runter reduziert hat.

Morgens um 3 weder ADAC noch TSC erreicht in der Warteschlange, habe ich versucht mir selbst zu helfen und habe mehr aus Zufall das DSC ausgeschaltet und konnte so weiter fahren.

Am Urlaubsort angekommen, den Wagen entladen und in die Werkstatt gefahren, konnte BMW ausser viele Fehler und mehreren Testfahrten nichts feststellen.

Asl ich die Rückreise wieder aufnehmen wollte (voll beladen), exakt das gleiche Problem mit einen Unterschied!! Es ging auch die ABS Leuchte an. Diesmal hatte ich mehrere Versuche gebraucht, um das DSC zu deaktivieren und habe es nach Hause geschafft.

Den Wagen wieder entladen ist das Problem wie vom Erdboden verschluckt!!!

Habt ihr eine Idee was das sein kann? Ich bin mit dem Latein am Ende.

Meine Vermutung ist, dass bei beladenem Wagen irgend ein Sesor Fehlinformationen an die "Zentrale" gibt und das DSC aktivieren möchte, sodass der Wagen bis auf Null abgebremst wird.

Besten Dank für Euer Feedback!

Gruss,

Micha

Ähnliche Themen
34 Antworten
Themenstarteram 23. Januar 2019 um 13:06

Ich denke es schon, dass es was anders ist den Wagen im "heilen" Zustand in die Werkstatt zu bringen, als mit abgedrehten Schrauben.

Man würde den Bonus schmerzhaft auf der Rechnung sehen..,:-)

Themenstarteram 25. Januar 2019 um 17:58

Hallo Zusammen!

Der Raddrehsensor (Bosch) wurde in der Werkstatt bestellt und heute Nachmittag eingebaut.

Ergebnis: Die Probleme sind jetzt dauerhaft und nicht nur bei beladenem Fahrzeug.

Daraufhin bin ich direkt in die BMW-Werstatt gefahren und habe mit einem Meister gesprochen der mir sagte, dass er die Problematik mehrmals bei diesem Typ Fahrzeug gahbt hat. Er sagte, dass das Problem nicht der Sensor sei, sondern die Antriebswelle, welche höchstwahrscheinlich verrostet sei.

Man müsse diese vom Rost befreien und anschliessend für die Abnahme des Rostes einen Ausgleich für den Sensor durch eine Distanzscheibe schaffen.

200 Stutz ärmer und ein Fahrzeug das z.Zt fahrunfähig ist, muss ich am Montag früh direkt wieder in die Werkstatt und auch dies durchziehen. Alternative wäre der Austausch der Antriebswelle.

Der BMW-Meister sagte mir ebenfalls, dass er das Problem bei beladenem Fahrzeug nachvollziehen kann, da sich der Abstand Sensor zur Welle verändert.

Auch der jetzige Zustand wäre wohl normal, da der Abstand zur rostigen Welle und neuem Sensor wohl geringer ist.

Am Montag geht die Suche weiter...

Neuer Sensorring für 10.- einbauen.

Der Sensor ist immer gleich weit wegg vom Sensorring, egal wie stark beladen das Auto ist. Der Typ ist wohl etwas verwirrt.

Rost auf Antriebswelle
Alter Sensorring grösser als neuer
Neuer Sensorring montiert
+2
Themenstarteram 26. Januar 2019 um 1:01

Zitat:

@Tl-01a schrieb am 25. Januar 2019 um 18:15:24 Uhr:

Neuer Sensorring für 10.- einbauen.

Der Sensor ist immer gleich weit wegg vom Sensorring, egal wie stark beladen das Auto ist. Der Typ ist wohl etwas verwirrt.

Ich kann nur sagen, was der BMW-Typ mir gesagt hat.

Aber, wenn ich den Ring am Montag beschaffen kann, dann werde ich es erst damit versuchen.

Ich habe gesehen, dass eine neue Antriebswelle auch besonders teuer ist.

Das wäre dann mein letzter Versuch, den ich machen würde.

Themenstarteram 14. Februar 2019 um 21:26

Hallo Zusammen!

Folgendes Resümee aus meinem Desaster, nachdem der Tausch des Radsensors nichts gebracht hat.

BMW hatte mich ja darauf hingewiesen, dass der Ring an der Antriebswelle der Verursacher ist und nicht der Sensor.

Tl-01a hatte es ja ebenfalls empfohlen.

Da der Aufwand zum Ausbau und Reinigung des Ringes ziemlich hoch war im Verhältnis zu einer neuen Welle, habe ich mich für den Ersatz einer neuen Antriebswelle entschieden.

Die neue Antriebswelle hat mich 117 € gekostet und der Austausch noch einmal 100 Stutz. Das Ergebnis ist, dass anschliessend alle Fehlermeldungen aus dem Speicher bis auf die Glühkerze wie vom Erdboden verschluckt waren. Vor Reparatur natürlich alle gelöscht. Anschliessend noch alle Glühkerzen getauscht und der Wagen fährt ohne Probleme seitdem.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er E81, E82, E87 & E88
  7. BMW E87 DSC & ABS Defekt bei beladenenm Fahrzeug