ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW E61 Riemenscheibe

BMW E61 Riemenscheibe

BMW 5er E61
Themenstarteram 27. Dezember 2020 um 18:24

Hallo liebe Motor-Talk Mitglieder !

ich hoffe mir kann jemand von euch kurz helfen bzw Rat geben.

ich hab hier das Forum durchstöbert und konnte nichts mit den ähnlichen bzw gleichen Symptomen finden.

Also folgendes: Bei meinem Dicken ( E61, Bj 2007, Diesel Automatic, 197 Ps Lci Modell ) ist mir heute zufällig aufgefallen, dass beim Leerlauf im Stand, beim leichten Gas geben ein Klappern zu hören ist. Wenn man kurz ruckartig aufs Gas tritt und sofort runter geht ist ein Schalg zu hören bzw spürbar, es scheint aus dem Motorraum zu kommen. Ich tippe auf die Riemenscheibe/Schwingungsdämpfer. Hatte jemand schon so ähnliche Symptome bei einer defekten Riemenscheibe ?

Der Schlag taucht allerdings nicht jedes Mal auf beim ruckartigen Gas geben. Ich meine bei genauerer Begutachtung leichte Risse gesehn zu haben ( Hab bis jetzt nur mit einem Spiegel und einer Verlängerung runter gesehen auf die Scheibe ohne Ausbau o.ä. ) Außerdem meine ich unter der Scheibe Metallspäne zu sehen ? ( Symptome für eine defekte Scheibe ? ) also die Späne liegen quasi auf dem Motorschutz aus Plastik.

Könnte das doch ein anderer Defekt sein, oder liege ich richtig mit meiner Vermutung ?

Gruss an alle :)

Ähnliche Themen
7 Antworten

Foto wär nicht schlecht oder Video

Themenstarteram 28. Dezember 2020 um 17:37

Hab hier zwar kein Video oder Bild aber eine Audio Aufnahme: https://drive.google.com/.../view?usp=drivesdk

Video bzw Foto kann ich morgen rein stellen. Werde morgen mal den Lüfter ausbauen und mir das ganze genauer ansehen. Gruss

Eine defekte Riemenscheibe bzw. Schwingungsdämpfer hatte ich vor ein paar Monaten auch ...allerdings keinen Schlag oder ähnliches bzw. überhaupt keine Auffälligkeiten bis zum Defekt. Der kam dann schlagartig von jetzt auf gleich. Motor angelassen, Ausfall der Servolenkung und allem was sonst so vom Riemen angetrieben wird, aussen dann verbrannter Gummigeruch.

Bin zwar kein Fachmann auf dem Gebiet, aber von der Logik her kann ich mir nicht vorstellen dass beim Defekt der Scheibe dieses Geräusch auftreten könnte. Der Gummi in der Scheibe reißt durch, die Scheibe blockiert unter Last, die Antriebswelle dreht sich natürlcih trotzdem, Gummi verbrennt und stinkt.

Na mit einer Audiodatei was anfangen???? Das Geräusch kommt ja nur wenn du Gas gibst und das Gas wieder weg geht wenn ich mich nicht verhört habe. Wenn es die Riemenscheibe wäre würde man sie doch beim Leerlauf auch schon hören???

Themenstarteram 29. Dezember 2020 um 14:18

Es scheint die riemenscheibe zu sein. Hinten an der Scheibe sind die Gewichter nehm ich mal an. Hab sie heute ausgebaut und hinten ist ein spiel von 2mm. Wenn man dagegen klopft hört mein ein Geräusch Metall an Metall. Helles Geräusch. Werde heute noch eine neue Scheibe verbauen plus riemen spannrollen etc. Dann berichten. Kann fotos von der alten Scheibe machen. Das gummi sieht noch in Ordnung aus.

Gruss

Feedback, und vor allem wenn es zur Lösung beiträgt immer sehr gerne! Danke!

Themenstarteram 30. Dezember 2020 um 0:31

So nun alles gewechselt.

Neuer Schwingungsdämpfer rein, neue Umlenkrolle, Spannrolle inkl. Feder und neue Riemen, der alte sah ohnehin nicht mehr sonderlich gut aus. Und die Rollen haben beim drehen per Hand auch schon gejault.

Läuft wieder ohne jegliche Geräusche. Die Riemenscheibe war der Übeltäter, obwohl das Gummi noch vollkommen i.O war. Keine Risse oder sonstiges. Es muss irgendwie mit dem Gewicht in der Scheibe zusammen hängen, vl. ist dieses in der Scheibe gebrochen ??

Ich dachte schon die Antriebswelle hat einen weg. Hinter der Scheibe allerdings alles staubtrocken.

Ach ja und die Metallspäne am Unterbodenschutz waren keine Späne, sondern Sand/Dreck, der sich angesammelt hat und im Licht geglänzt hat.

Grüsse und frohes Neues.

Deine Antwort
Ähnliche Themen