ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. bmw e61 Elektronik geht aus beim fahren

bmw e61 Elektronik geht aus beim fahren

BMW 5er E61
Themenstarteram 15. Dezember 2020 um 10:36

Guten Tag.

Die Elektronik in meinem Auto spinnt.

 

Ab und zu (nicht bei jeder Fahrt) geht der boardcomputer ganz kurz aus die Nadel geht auf 0 und alles geht wieder an.

Meistens kommen dann Meldungen wie Batterie Kontakte prüfen. Servolenkung ausgefallen Getriebestörung ....

 

Wenn jemand irgendwas darüber weis bitte schreibt es mir.

Das Auto wurde ausgelesen und folgendes kam raus.

 

Asset.HEIC.jpg
Asset.HEIC.jpg
Ähnliche Themen
20 Antworten

Sieht stark danach aus, als wäre deine Batterie tot.

Themenstarteram 15. Dezember 2020 um 21:54

Motor springt sofort an beim drücken auf die start/stop Taste.

Wäre die Batterie Kapput müsste es dann nicht schlecht angehen das Auto ?

In der Werkstatt sagten die das die Batterie noch gut ist.

Kann ich mir aber auch irgendwie nicht vorstellen da die Batterie 14 Jahre alt ist.

Hast du schon mal die Fehlermeldung Batterie stark entladen gehabt?

Themenstarteram 16. Dezember 2020 um 6:06

Guten Morgen.

 

Nein aber die Meldung Batterie wird nicht geladen.

Na dann wirds wohl die Lima sein , oder ein Kabel Wackelkontakt , oder Marderbiss , oder Riementrieb der Lima .

Themenstarteram 16. Dezember 2020 um 9:36

Kann man irgendwie prüfen ob die lima noch funktioniert ?

Evtl. nur der Regler ?

Aber wie kann ich es überprüfen ob es die Limes oder der Regler ist ?

Könntest zum Bosch Service fahren , die können kaputte Limas auch reparieren .

Geh mit einem Messgerät an die Batterie im Stand ohne Motor an muss sie 12 Volt anzeigen sobald du den Motor anmachst muss das Messgerät 14v anzeigen meistens dann so 14,5 um den Dreh

Themenstarteram 16. Dezember 2020 um 12:53

Hatte das geheimmenü an und die Batterie ist meisten auf 14.6

Manchmal ging die runter auf 13 und manchmal hoch auf 15

Ja kann man sich nicht immer drauf verlassen mess die am besten nach du kannst die auch direkt an der licht Maschine messen

Themenstarteram 16. Dezember 2020 um 16:24

Okay danke dir

Aber wie weis ich dann ob die Lichtmaschine oder die Batterie kaputt ist ?

Wen die Lichtmaschine bei laufenden Motor 14 v anzeigt ist alles gut in der Regel 14,5 wen wen nur 12v dann lutscht dein Auto die Batterie beim fahren leer

Themenstarteram 16. Dezember 2020 um 17:08

Okay danke

Wer lesen kann, ist klar im Vorteil.

Auf dem 2. Bild steht die Ursache:

Batteriekontakte.

Die sind wahrscheinlich locker.

Auch den Masseanschluss an der Karosse prüfen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. bmw e61 Elektronik geht aus beim fahren