ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW E61 Batterie lädt nicht

BMW E61 Batterie lädt nicht

BMW 5er E60
Themenstarteram 1. Januar 2022 um 23:14

Hey brauche echt mal Hilfe

und zwar lädt bei meinem 5er die Batterie nicht

Ich habe schon die Lichtmaschine getauscht genau so wie denn regler der IBS ist auch neu gekommen

trozdem habe ich das Problem das er nicht lädt wenn ich denn überbrücke vorne durch die punkte wird die batterie ganz normal geladen und er läuft auch ganz normal

die riemenscheine ist auch noch ganz und ist nicht rissig

ich bin mit den Gedanken am ende ich weis echt nicht mehr weiter

Würde mich über jede Antwort Freuen

mfg

Eric

Ähnliche Themen
8 Antworten

Mir kommt da erst mal ganz banal Folgendes in den Sinn: Kommt denn der Strom von der Lichtmaschine (bei laufendem Motor) überhaupt an der Plusklemme der Batterie an? Falls Nein, Kabelverbindung Lichtmaschine bis Batterie prüfen, insbesondere den Plus-Abgang bei der Lichtmaschine.

Lima prüfen ob sie überhaupt Strom liefert, dann wie scriba62 schrieb schauen ob der Strom bis zur Batterie kommt. Wenn nicht dann vorne an den Ü-Punkten messen ob die Ladespannung dort anliegt.

Wurde der Übergangspunkt am Unterboden zum Batteriekasten schon per Rückruf BMW bereits geprüft und ggf. ausgetauscht?

IBS kannst zum testen auch abklemmen, der dürfte aber eigentlich nicht zwischenfunken.

Wenn du die Batt. extern über die Punkte vorne über Nacht lädst dann hat die Batterie den vollen Saft aufgenommen, wie viel Volt hat sie dann nach ca. 30 Minuten nach dem externem Laden?

Nicht das die Batterie total auf ist.

Themenstarteram 2. Januar 2022 um 16:21

Zitat:

Lima prüfen ob sie überhaupt Strom liefert, dann wie scriba62 schrieb schauen ob der Strom bis zur Batterie kommt. Wenn nicht dann vorne an den Ü-Punkten messen ob die Ladespannung dort anliegt.

Wurde der Übergangspunkt am Unterboden zum Batteriekasten schon per Rückruf BMW bereits geprüft und ggf. ausgetauscht?

IBS kannst zum testen auch abklemmen, der dürfte aber eigentlich nicht zwischenfunken.

Wenn du die Batt. extern über die Punkte vorne über Nacht lädst dann hat die Batterie den vollen Saft aufgenommen, wie viel Volt hat sie dann nach ca. 30 Minuten nach dem externem Laden?

Nicht das die Batterie total auf ist.

Hey ich habe das Auto erst seit 2 wochen kann dir leider nicht sagen ob das mit der Rückrufaktion gemacht worden ist oder nicht

Wo genau muss ich den wegen dem Übergangs Punkt gucken

Themenstarteram 2. Januar 2022 um 16:21

Zitat:

@bmwmachtlebenschwer schrieb am 2. Januar 2022 um 16:21:01 Uhr:

Zitat:

Lima prüfen ob sie überhaupt Strom liefert, dann wie scriba62 schrieb schauen ob der Strom bis zur Batterie kommt. Wenn nicht dann vorne an den Ü-Punkten messen ob die Ladespannung dort anliegt.

Wurde der Übergangspunkt am Unterboden zum Batteriekasten schon per Rückruf BMW bereits geprüft und ggf. ausgetauscht?

IBS kannst zum testen auch abklemmen, der dürfte aber eigentlich nicht zwischenfunken.

Wenn du die Batt. extern über die Punkte vorne über Nacht lädst dann hat die Batterie den vollen Saft aufgenommen, wie viel Volt hat sie dann nach ca. 30 Minuten nach dem externem Laden?

Nicht das die Batterie total auf ist.

Hey ich habe das Auto erst seit 2 wochen kann dir leider nicht sagen ob das mit der Rückrufaktion gemacht worden ist oder nicht

Wo genau muss ich den wegen dem Übergangs Punkt gucken

Themenstarteram 2. Januar 2022 um 19:21

Jungs habe den Fehler gefunden danke euch war eine lose plus Leitung

Moin,

sag mal @bmwmachtlebenschwer wo genau war die Plus Leitung lose? Habe exakt das selbe Problem und finde den Fehler nicht.

Mit dem Rückruf kannst du das mit deiner VIN bei BMW erfragen. Mach das besser mal, nicht das der Vorbesitzer das nicht gemacht hat.

Selber sieht man es nur wenn der Punkt am Unterboden wo das Kabel hinten ins Auto geht am gammeln ist.

Würde den Rückruf falls offen auf jeden Fall wahrnehmen.

Zitat:

@bmwmachtlebenschwer schrieb am 2. Januar 2022 um 19:21:54 Uhr:

Jungs habe den Fehler gefunden danke euch war eine lose plus Leitung

Wo war denn nun doe Leitung lose?

Den Fehler hast du ja dank der Jungs gefunden, jetzt kannst du anderen helfen.....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW E61 Batterie lädt nicht