ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Bilder hochladen.....

Bilder hochladen.....

Themenstarteram 19. Juni 2017 um 18:07

Es lassen sich im Golf 6 Forum momentan keine Bilder über den Button "Bild(er) hochladen" hochladen. Musste den "Durchsuchen"-Button dafür nehmen, der funktionierte.

Ähnliche Themen
15 Antworten
am 19. Juni 2017 um 18:13

wäre schön wenn du ein paar Infos zu deiner Konfiguration schreiben würdest .

Arbeitest Du mit einer mobilen Version von MT, wenn ja welche Version von Android oder angebissenem Obst?

Welches Version, welcher Browser?

Oder mit der Desktopversion, welches BS, welcher Browser usw. ...

TIPP: Verlauf, Cookies und TEMP Dateien mal gelöscht ?

Themenstarteram 19. Juni 2017 um 18:24

Desktop PC, Windows 10 getestet mit FF 54.0, Chrome (Version 58.0.3029.110 (64-bit)) und IE11

Zitat:

TIPP: Verlauf, Cookies und TEMP Dateien mal gelöscht ?

Ohne Erfolg!

am 19. Juni 2017 um 18:33

Windows 10 mit Chrome

Version 59.0.3071.104 (Offizieller Build) (64-Bit) funktioniert

btw: nach Cookies, Temp und Verlauf >

mal abgemeldet und wieder neu angemeldet oder ggf System neugestartet?

vorhin noch in einem anderen Forum so drei Bilder hochgeladen

Möglicherweise hilft es wenn man die Pixel der Bilder reduziert.

Mit IrfanView geht das recht einfach. So 600 * 800 Pixel machen weniger Probleme

schrauber

Themenstarteram 19. Juni 2017 um 20:15

Zitat:

@ONKELTOM7777 schrieb am 19. Juni 2017 um 18:33:30 Uhr:

[.....]

vorhin noch in einem anderen Forum so drei Bilder hochgeladen

Deshalb schrieb ich explizit "Golf 6 Forum"! Ob es in anderen Unterforen funktioniert hatte ich vorher auch getestet, mit dem Ergebnis, dass es woanders funktioniert.

Testet doch bitte selber mal, ob ihr im Golf 6 Forum Bilder hochladen könnt.

 

2014-09-11-17-24-35

Bei mir geht es auch im Golf 6 Forum. FF 54.0 64-bit Win 10

am 19. Juni 2017 um 21:25

bis zur Vorschau komme ich auch, wollte den Beitrag aber nicht senden.

Somit sollte es auch dort funktionieren

klingt evtl nach einem JAVA Problem, gab es schon häufiger hier im Forum, suche mal nach "Bilder hochladen"

Themenstarteram 19. Juni 2017 um 21:49

Und das Java Problem soll nur im GOLF6 Forum auftreten, wohl eher nicht. :confused:

Egal, solange es über den "Durchsuchen"-Button noch funktioniert Bilder hochzuladen, kann ich damit leben. ;)

Moin. :)

Was passiert denn genau wenn Du den Bilder hochladen Button benutzt?

Gruß Christoph

Themenstarteram 20. Juni 2017 um 11:23

Christoph, jetzt funktioniert es wieder. :)

Gestern war es so, dass unter dem "Bilder hochladen"-Button auch geschrieben wurde, dass es hochgeladen wird, auch mit der Fortschrittsanzeige in Prozent.

Aber danach war kein Bild vorhanden, weder dort wo ich vor dem absenden zum Bsp. den Titel der Bilder anpassen, oder Bilder löschen kann und auch nach dem absenden des Beitrags war kein Bild da.

Moin moin,

hänge mich mal hier dran.

Kann auch keine Bilder mehr hochladen, egal ob unter "Meine Fahrzeuge"

und auch nicht wenn ich in meinem Vorstellungs Beitrag vom Phaeton

die Bilder dranhängen möchte.

Wenn ich auf den "Bilder auswählen Button" drücke, öffnet sich der Ordner

mit den Bildern. Dann klicke ich ein Bild an und es passiert........ nichts.

Keine Reaktion oder eine Fahlermeldung, einfach nichts.

Hängt es vielleicht mit den Problem der letzten Tage zusammen?

Bitte um Hilfe!

LG

Jürgen

Zitat:

@mondi94 schrieb am 31. Mai 2021 um 16:33:54 Uhr:

Moin moin,

hänge mich mal hier dran.

Kann auch keine Bilder mehr hochladen, egal ob unter "Meine Fahrzeuge"

und auch nicht wenn ich in meinem Vorstellungs Beitrag vom Phaeton

die Bilder dranhängen möchte.

Wenn ich auf den "Bilder auswählen Button" drücke, öffnet sich der Ordner

mit den Bildern. Dann klicke ich ein Bild an und es passiert........ nichts.

Keine Reaktion oder eine Fahlermeldung, einfach nichts.

Hängt es vielleicht mit den Problem der letzten Tage zusammen?

Bitte um Hilfe!

LG

Jürgen

Bilder hochladen geht bei mir ganz normal wie immer.

Caddy
Themenstarteram 31. Mai 2021 um 17:32

Test mit der MT-App.

 

EDIT: Mit der MT-App scheint es zu funktionieren.

IMG_2021-05-31_17-31-19.jpeg

Jürgen,

schaue bitte noch mal auf die Größe der Bilder, die Du hochladen möchtest.

Es geht mit max. 10 MB je Bild. Auch die Auflösung sowie die Bildgröße unterliegen gewissen Einschränkungen.

Das von mir als Beispiel angehängte Bild von meinem Phaeton hat 1,82 MB.

LG

Udo

Testbild
Deine Antwort
Ähnliche Themen