ForumInsignia B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia B
  7. Batterie schwach Auto startete nicht

Batterie schwach Auto startete nicht

Opel Insignia B

Mein Insignia ST knapp zwei Jahre alt und ca.50000 km gelaufen.

Gestern Morgen in der Garage draußen ca. -3 Grad Auto nicht mehr angesprungen. Oh Mann was nun. Starthilfekabel in der Radmulde. Klasse wenn das Auto rückwärts eingeparkt wurde. Na rausbekommen und mit zweit Auto fremd gestartet. Nachmittag noch zum Opelhändler. Batterie ok. Sollte nur mal geladen werden. Tagsüber immer ohne Probleme angesprungen. Also neues Ladegerät (für Start Stopp) raus und geladen. Nach 4 Stunden war das Ding voll . Sagte das Ladegerät. Heute früh sprang er gerade so an. Meine er tat sich schwer. Das kann doch nicht sein. Mit dem Insignia A hatte die Batterie 9 Jahre gehalten.

Was kann das sein. Einer ähnliche Probleme?????

Beste Antwort im Thema

Wie kommst du in der Regel mit dem Auto zum TÜV? Richtig, du fährst. Kannst du mit einer leeren Batterie fahren? Nicht wirklich...

Was also hat eine leere Batterie mit dem TÜV zu tun? Eben, nichts.

Das juckt die nicht im geringsten.

63 weitere Antworten
Ähnliche Themen
63 Antworten

Mein Batterie ist zwar noch fit, aber nur mal prophylaktisch: Kann man beim Insignia im Falle des Falles einfach eine Batterie im Baumarkt oder wo auch immer kaufen, oder muss die beim teuren Freundlichen neu "programmiert" werden?

Zitat:

@haseh schrieb am 9. November 2020 um 21:55:54 Uhr:

Also wenn ich das jetzt richtig sehe scheint sich jetzt nach 3Tagen endlich meine Batterie wieder zu erholen. Man muss sich wirklich mal mit dem neuen Batterie Typ auseinandersetzen. Nach dem Vollladen 24.6V hatte sie immer nur so um die 11.8 -12V danach angezeigt. 3Tage lang. Heute Nachmittag fing sie endlich an Saft aufzunehmen. Zeigte immer so 12.4- 12.7V Während der fahrt an. Vorher immer ca.12V. Und was soll ich sagen eben mal nachgemessen nach 3 Stunden Ruhezustand sind es noch 12.67V

Dann würde ich mir mal Gedanken über das Ladegerät bzw. über das richtige anklemmen des Ladegerät machen.

Wenn mich nicht alles täuscht wird es nicht einfach an + und - der Batterie im eingebauten Zustand angeklemmt.

Zitat:

@giantdidi schrieb am 10. November 2020 um 08:34:18 Uhr:

Mein Batterie ist zwar noch fit, aber nur mal prophylaktisch: Kann man beim Insignia im Falle des Falles einfach eine Batterie im Baumarkt oder wo auch immer kaufen, oder muss die beim teuren Freundlichen neu "programmiert" werden?

Programmiert werden muss da nix, das sogenannte "Lademanagement" muss aber über den Ladezustand der neuen Batterie informiert sein.

Sonst will es, dumm wie das Teil eben ist eine volle Batterie weiter aufladen.

Und wie informiert man das sogenannte "Lademanagement" darüber?

Habe letztens die Batterie an Frauchen ihrem Wagen gewechselt. Alte Batterie raus und neue Batterie rein. Wagen springt an und macht keine Probleme. Scheinbar bauen andere Hersteller dann doch intelligente Systeme ein.

https://www.autobatterienbilliger.de/autobatterie-wechseln

Über die Anschlüsse zum Fremdstarten laden.

Im Batterie Management muss sie angelernt werden. Sonst soll das nicht richtig funktionieren.

Das würde ja bedeuten, dass das Lademanagement auch auf dem Schlauch steht, wenn ich die Batterie mal mit dem Ctek nachlade.

Als fleißiger Standheizungsbenutzer kommt das bei mir schon mal vor.

Ladegerät am Insignia angeschlossen und 24,6V,wusste gar nicht das so was bei Opel geht. Die Steuergeräte werden sich freuen. Grundsätzlich würde ich die Batterie zum Laden immer abklemmen, man stelle sich vor, das moderne Batterieladegerät initiiert den Entsulfatierungs-Modus .

Zitat:

@giantdidi schrieb am 10. November 2020 um 11:20:23 Uhr:

Das würde ja bedeuten, dass das Lademanagement auch auf dem Schlauch steht, wenn ich die Batterie mal mit dem Ctek nachlade.

Als fleißiger Standheizungsbenutzer kommt das bei mir schon mal vor.

Darum soll das Ladegerät ja so angeklemmt werden das der "Manager" das laden mitbekommt.

Aber welcher Manager kennt sich schon wirklich aus in seinem Laden. :D

Zitat:

@-Pitt schrieb am 10. November 2020 um 09:48:52 Uhr:

Zitat:

@haseh schrieb am 9. November 2020 um 21:55:54 Uhr:

Also wenn ich das jetzt richtig sehe scheint sich jetzt nach 3Tagen endlich meine Batterie wieder zu erholen. Man muss sich wirklich mal mit dem neuen Batterie Typ auseinandersetzen. Nach dem Vollladen 24.6V hatte sie immer nur so um die 11.8 -12V danach angezeigt. 3Tage lang. Heute Nachmittag fing sie endlich an Saft aufzunehmen. Zeigte immer so 12.4- 12.7V Während der fahrt an. Vorher immer ca.12V. Und was soll ich sagen eben mal nachgemessen nach 3 Stunden Ruhezustand sind es noch 12.67V

Dann würde ich mir mal Gedanken über das Ladegerät bzw. über das richtige anklemmen des Ladegerät machen.

Wenn mich nicht alles täuscht wird es nicht einfach an + und - der Batterie im eingebauten Zustand angeklemmt.

Habe ich auch nicht. Und Ladegerät ist neu

Steht doch alles in der BDA, zum Laden die selben Punkte wie fürs überbrücken benutzen, dann ist auch der Sensor mit drin.

Und ja, wenn man direkt an der Batterie lädt, weiß das Lademanagement nicht sofort den genauen Ladestand der Batterie und ermittelt den erstmal über lade/entladevorgänge. Das ist dann das, was Du an der Spannung gesehen hast

Zitat:

@currykampfwurst schrieb am 10. November 2020 um 13:58:47 Uhr:

Steht doch alles in der BDA, zum Laden die selben Punkte wie fürs überbrücken benutzen, dann ist auch der Sensor mit drin.

Und ja, wenn man direkt an der Batterie lädt, weiß das Lademanagement nicht sofort den genauen Ladestand der Batterie und ermittelt den erstmal über lade/entladevorgänge. Das ist dann das, was Du an der Spannung gesehen hast

Wenn du mich meinst sollte sich das dann wieder einpendeln????

Aufgrund der Ausführungen von Curry hab ich natürlich gleich in der BA geschaut, wo die Punkte sind.

Bei mir steht Folgendes:

Starthilfe

Motor nicht mit Schnelllader anlassen.

Was ist mit Schnelllader gemeint?

Von meinem alten Astra (hatte da mal Probleme aufgrund der Xenon Schaltung) habe ich noch so nen Starthelfer in Form eines Akkus (übergroße Powerbank) übrig. Ist der damit gemeint oder kann ich den bedenkenlos verwenden?

Es gab, oder gibt noch Ladegeräte, da konnte man die Einstellung " Fremdstarten "und Schnellladen wählen. Dort wurde dann eine relativ hohe Ampereleistung generiert, um sofort den Motor zu starten. Kann mir nur Vorstellen, das die Elektronik sauer auf Spannungsspitzen reagiert. mfg.

So nun hat sie sich echt wieder erholt. Gestern Abend Ruhespannung nach 5 Stunden gemessen. 12.8V

Kann nur sagen Topp . Also immer mal beobachten und bei Bedarf mal eben nachladen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia B
  7. Batterie schwach Auto startete nicht