ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. Batterie mit falscher Polung geladen

Batterie mit falscher Polung geladen

BMW K 1200
Themenstarteram 1. April 2021 um 22:35

Pünktlich zum Saisonstart (01.04. Saisonkennzeichen) habe ich die am Ladegerät überwinterte Batterie eingebaut (K1200 GT).

Offensichtlich habe ich da die Polung vertauscht. Die Bordanzeigen funzen gar nicht, Motor startet, läuft aber wie ein

Sack Nüsse und kommt nicht über 2500 Touren. Dabei Fehlzündungen ohne Ende.

Schlimmer noch: Beim Einlegen des 1-ten Gangen (erstaunlicherweise ohne Klonk und Klack !!) und vorsichtigem

Einkuppeln, lief die Mühle rückwärts.

Kann das sein, daß der Motor durch die falsche Polung jetzt rückwärts dreht ?

Wäre nett, wenn jemand Rat weiß, da ich mich bei geilem Wetter auf den ersten Saisonausritt gefreut habe.

Ähnliche Themen
4 Antworten

Ein guter Tipp ist, bis zum 2. April zu warten. Dann hat sich das Saisonkennzeichen wieder richtig eingestellt u. dein Motorrad fährt nicht mehr rückwärts in den Winter, sondern vorwärts Richtung Frühling.

Hach, der gute alte 1.April Fake.

Worüber beschwerst du dich, ich hab für den Rückwärtsgang bei meiner 1600 GT extra zahlen müssen und du bekommst diese Möglichkeit gratis.

Also alles richtig gemacht und jetzt schnell zum Patentamt, nicht dass dir jemand diese geile Idee klaut.

Themenstarteram 2. April 2021 um 15:10

Gott sei Dank, wenigstens einer mit Humor

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. Batterie mit falscher Polung geladen