ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Auto springt nicht an nach warmwerden.

Auto springt nicht an nach warmwerden.

VW Passat B5/3B
Themenstarteram 11. März 2020 um 21:25

Hallo an Alle!

 

1.8 Passat 3B5 125PS

 

Ich habe mein Auto in December gekauft und dieses Problem war schon die ganze Zeit da und der Vorbesitzer konnte es auch nicht herausfinden was das Problem ist.

Im kälteren Zeiten passieret es nicht so oft eigentlich fast garnicht aber seit dem wir deutlich +celsius Grade haben passiert es jeden Tag, das ich Tagsüber rumfahre und Auto abstelle dan 20m-30min Später wieder an machen will und es springt nur an wen ich ein bisschen mir dem Gaspedal Spritzer gebe...

 

Ich muss auch erwähnen das es sehr sporadisch ist... also wen ich am Tag es 10 mal starte dan habe ich nur 1x Probleme...

 

Zündkerzen wurden ausgetauscht und paar Sachen was ich mir nicht merken konnte aber würde mich irrsinnig freuen wen jemand Eureka schreien würde!

 

Ich vermute das es im Sommer schlimmer wird...

 

 

Ähnliche Themen
13 Antworten

Interessant wäre noch die Laufleistung des Autos. Bei dem Alter gehe ich aber mal von einer recht hohen Laufleistung aus.

Ein Tip wäre vielleicht mal die Drosselklappe. Im kalten Zustand wird das Gemisch zusätlich angefettet, so daß der Effekt entsteht, den früher der Choke hatte.

Im warmen Zustand ist das nicht nötig; da reicht die normale Leerlaufstellung der (seilzugbetätigten) Drosselklappe.

Baue also mal das Plastikrohr vor der Drosselklappe ab und überprüfe mal die Drosselklappe auf Verschmutzungen und Verkokungen. Wirst 'nen Schreck bekommen... Vielleicht ist die Drosselklappe schon so zugesetzt, daß beim Warmstart nur noch das leichte Öffnen der Drosselklappe mittels Gaspedal hilft.

Reinige die Drosselklappe mit Drosselklappen- oder Bremsenreiniger und einem fusselfreien Tuch. Dazu kannt Du die Drosselklappe an der Seilscheibe ruhig von Hand öffnen, um auch ins Innere und an die Rückseite der Klappe zu kommen.

Es empfiehlt sich auch ein Motorsteuergeräte-Reset durch Abklemmen der Batterie für einige Zeit (z.B. über Nacht).

Möglich ist auch ein Fehler im Temperaturgeber. Eigentlich sind es ja zwei Sensoren in einem Gehäuse - einer für das Kombi-Instrument, einer für das Steuergerät. Mag sein, daß der fürs Steuergerät 'ne Macke hat...

Themenstarteram 12. März 2020 um 12:22

Zitat:

@OpiAsthma schrieb am 11. März 2020 um 21:58:52 Uhr:

Interessant wäre noch die Laufleistung des Autos. Bei dem Alter gehe ich aber mal von einer recht hohen Laufleistung aus.

Ein Tip wäre vielleicht mal die Drosselklappe. Im kalten Zustand wird das Gemisch zusätlich angefettet, so daß der Effekt entsteht, den früher der Choke hatte.

Im warmen Zustand ist das nicht nötig; da reicht die normale Leerlaufstellung der (seilzugbetätigten) Drosselklappe.

Baue also mal das Plastikrohr vor der Drosselklappe ab und überprüfe mal die Drosselklappe auf Verschmutzungen und Verkokungen. Wirst 'nen Schreck bekommen... Vielleicht ist die Drosselklappe schon so zugesetzt, daß beim Warmstart nur noch das leichte Öffnen der Drosselklappe mittels Gaspedal hilft.

Reinige die Drosselklappe mit Drosselklappen- oder Bremsenreiniger und einem fusselfreien Tuch. Dazu kannt Du die Drosselklappe an der Seilscheibe ruhig von Hand öffnen, um auch ins Innere und an die Rückseite der Klappe zu kommen.

Es empfiehlt sich auch ein Motorsteuergeräte-Reset durch Abklemmen der Batterie für einige Zeit (z.B. über Nacht).

Möglich ist auch ein Fehler im Temperaturgeber. Eigentlich sind es ja zwei Sensoren in einem Gehäuse - einer für das Kombi-Instrument, einer für das Steuergerät. Mag sein, daß der fürs Steuergerät 'ne Macke hat...

Die Drosselklappe kann gut möglich sein! Also im Auto steht 140.000 Km aber ich fahre den Wagen jetzt im Ausland und es kann auch möglich sein das die KM zurückgeschraubt wurden aber sonst ist das Auto in einen sehr guten Zustand.

Ich schau mich mal um ob sich dieses Plastikrohr einfach entfernen lässt... könnte ich das selber machen?

 

Danke für deinen Beitrag!

 

Zitat:

 

Ich schau mich mal um ob sich dieses Plastikrohr einfach entfernen lässt... könnte ich das selber machen?

Zumindestens bei meinem 1.6er hat es einwandfrei geklappt mit dem Abbau und mit dem Reinigen...

Wünsche viel Erfolg!

Die Temperaturabhängigkeit könnte typisch für Relais 372 (Kraftstoffpumpe) sein. = Erneuern. Oder auch die Kraftstoffpumpe im Tank selber.

Mal ein Amperemeter zwischenschalten und überwachen, wenn man erst messen will.

Schon einmal an den sogenannten Druckspeicher gedacht , bin mir aber nicht ganz sicher ob das hier in diesem Fzg. auch so verbaut ist , ist eigentlich dazu gedacht den Benzindruck bei warmem Motor nach dem abstellen aufrecht zu erhalten , gab glaube ich auch mal das Problem das hier sich das Benzin verdampft hat und somit Luft gezogen und somit man länger Starten musste bzw. teils nur erschwert angesprungen bzw. auch gar nicht . Habe es in der Richtung mal irgendwo gelesen bzw. gehört (Werkstatt) selbst jedoch bisher noch nichts damit zu tun gehabt , deshalb auch nur als TIPP wo evtl. auch zu suchen ist , aber wie gesagt bin mir nicht 100% sicher ob soetwas hier auch verbaut ist , sein kann es .

Das ist aber aus Zeiten der K-Jetronic, oder?

Beim ARG kommt anscheinend auch Relais 30 für's MSG infrage. Habe ich bei Meinem auch noch nicht zerlegt. Muss ich mal ran, bevor er ausgeht.

Beim Diesel sitzt an gleicher Stelle das Relais für die Zusatzheizung.

Relais

Die Reparatur würde ich so nicht machen, weil das wieder bricht. Besser einen flexiblen Draht guten Querschnitts am Rahmenkontakt anlöten und unter die Platine führen. Dann bricht es nicht mehr so leicht.

Zitat:

@GLI schrieb am 13. März 2020 um 15:52:53 Uhr:

Das ist aber aus Zeiten der K-Jetronic, oder?

Ich meine mal etwas Mitbekommen zu haben das es der V5 bzw. VR6 wohl so hat bzw. wie du ja schon sagtest die K-Jetronic , aber wie gesagt ganz sicher bin ich mir da jetzt auch nicht mehr ob es da auch verbaut wurde , evtl. auch in ähnlicher Bauweise , dies wurde ja damals direkt bzw. Nähe der Kraftstoffpumpe verbaut , teils soll es aber auch an den Leitungen dann gelegen haben , aber wie gesagt da bin ich mir nicht sicher , dachte nur es könnte auch hier evtl. sein das sich der Druck im Kraftstoffsystem bei warmem Motor abbaut und so evtl. Luft im System entsteht (Verdampfungsprinzip) und somit eben kein Sprit vorhanden ist um sofort anzuspringen .

Aber wie gesagt ist nur eine reine Idee , doch auch manche Idee kann oft Fehler aufspüren wenn nicht direkt dann indirekt , so hat mir schon mal ein alter KFZ Mechaniker gesagt , war aber schon mind. 30-40 Jahre her .

Gibt es auch eine Rückmeldung oder bleibt das immer einseitig?

Themenstarteram 26. März 2020 um 5:42

Zitat:

@GLI schrieb am 13. März 2020 um 15:52:53 Uhr:

Das ist aber aus Zeiten der K-Jetronic, oder?

Leider habe ich keine Ahnung!

 

Themenstarteram 26. März 2020 um 5:50

Zitat:

@Wolf-Dietmar schrieb am 13. März 2020 um 17:38:58 Uhr:

Beim ARG kommt anscheinend auch Relais 30 für's MSG infrage. Habe ich bei Meinem auch noch nicht zerlegt. Muss ich mal ran, bevor er ausgeht.

Beim Diesel sitzt an gleicher Stelle das Relais für die Zusatzheizung.

Relais

Die Reparatur würde ich so nicht machen, weil das wieder bricht. Besser einen flexiblen Draht guten Querschnitts am Rahmenkontakt anlöten und unter die Platine führen. Dann bricht es nicht mehr so leicht.

Danke! Ich werde auf jeden Fall diesen Relai besorgen weil es kann gut möglich sein also es scheint einleuchtend. Aber es kann möglich sein das dieser Kraftstoffpumpe schon einmal ausgetauscht wurde muss mich nochmal erkundigen. Der Vorbesitzer hatte so einiges daran gemacht.

Ich werde in nächster Zeit kein Zeit dafür haben weil ich bald umziehe und das nimmt mir jetzt einiges aus der Tasche. Aber nochmal vielen Dank für deinen Beitrag, ich werde nicht vergessen Rückmeldung zu geben!

Es muss nicht unbedingt was kosten. Das Relais 372 hat (meist?) keine Platine wo die Lötstellen brechen.

Bei meinem Renault hatte ich auch das Problem, dass er bei heissem Motor nicht ansprang. Da war es auch das Relais. Gereinigt und alles wieder fit.

Ein sehr guter Tipp die Relais-Kontakte zu reinigen ist, solange keine Brennspuren drauf sind, weisses, gefaltetes Druckerpapier durchzuziehen und damit die Kontaktoberfläche zu "schmirgeln". Das reicht.

 

Beim Relais 30 bin ich auch nicht weitergekommen, weil ich nicht weiss wo das sitzt. Im Schaltplan heisst es J101, aber lässt sich schwer finden und zuordnen über die verschiedenen Modelljahre.

Themenstarteram 24. April 2020 um 13:06

Ich werde heute mit meiner Werkstat reden und diese Dinge auf jeden Fall erwähnen das sie das machen sollen!

Muss jetzt noch 2 Leitungen wechseln lassen und dan machen die das auch mit!

 

In letzter Zeit hatte ich diesen Problem mit wieder anspringen nicht da ich seltener fahre aber ich denke mal das es sich nicht selber behoben hat ha ha ha.

 

Ich melde mich sobald ich mein Auto zurück habe!

 

Vielen dank nochmal an die Tipps!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Auto springt nicht an nach warmwerden.