ForumToyota
  1. Startseite
  2. Forum
  3. Auto
  4. Toyota
  5. Auto lässt sich nicht starten

Auto lässt sich nicht starten

Toyota
Themenstarteram 12. Februar 2021 um 20:36

Guten Abend,

folgendes Problem. Bin soeben 160km gefahren. Alles ohne Probleme. Habe ihn kurz ausgemacht ca 5minuten.Ich wollte ihn wieder an machen jedoch ohne erfolg. Strom gibt es sprich Licht etc funktioniert. Wenn ich die Zündung an mache passiert nichts außer kurzes klacken und die Lichter Tacho etc gehen aus bis ich die Zündung los lasse. Der Anlasser etc rührt sich nicht.

Ich hoffe ihr könnt mir helfen da das Auto an einer Tankstelle steht.

Lg

Ähnliche Themen
11 Antworten

Batterie prüfen, ist wahrscheinlich wegen der Kälte zusammengefallen. LG Spacy-1

Mit Starthilfe sollte es weiter gehen, dann Batterie prüfen bzw. tauschen

Klopfe mal auf den Anlasser, der wird wahrscheinlich hängen.

Themenstarteram 12. Februar 2021 um 21:37

Okay vielen Dank für die Antworten. Dann probiere ich es morgen früh mit Starthilfe.

Reicht es mit der Hand drauf klopfen oder richtig fest klopfen?

Denke das die lichtmaschine oder die batterie defekt ist wenn es klackert und nicht startet

Themenstarteram 12. Februar 2021 um 22:06

Okay überbrücken würde aber trotzdem helfen um das Auto heim zu fahren? Wenn er an ist dürfte er ja nichtmehr ausgehen oder? Sorry für die fragen hab echt null plan davon ??

ja so ist es

kannst das auto auch sonst anschieben! (nur wenn du ein schaltgetriebe hast)

sprich auto anschieben (bei bergab: vorwärts rollen lassen) wenn einigermaßen ausreichend schwung vorhanden ist (also während des rollens!)

- kupplung treten

- zweiten gang einlegen

- kupplung etwas langsamer als "normal" kommen lassen (loslassen)

der motor müsste angehen...

vorsicht hierbei: wenn der motor anspringt, läuft er natürlich weiter und treibt das auto an! (logisch´ne? wird aber in dem moment voller aufregung auch mal nicht dran gedacht)

motor läuft? dann kupplung treten, handbremse anziehen und so tun als ob alles im grünen bereich wäre (was dann ja auch ist)

die behauptungen/ komentare die evtl hierauf folgen könnten:

"der katalysator geht beim anschieben kaputt" sind etwas veraltet und haben sich-zumindest meinen erfahrungen bis jetzt nach- nicht behaupten können...

das hab ich bei meinen kfz`s (und den aus meinem freundeskreis) bis jetzt auch diverse male so gemacht/ machen müssen...

viel erfolg

...ach ja...!

wahrscheinlich ist deine batterie etwas älter und liegt so im motorraum, dass sie bei dieser kälte ziemlich ungeschützt der kälte ggü ist...

mir ist das in ungarn passiert!

es waren schlappe -15 C... an die tanke rangefahren, getankt, bezahlt und beim startversuch einfach mal dicke backen gemacht...

da die batterie einigermaßen etwas noch saft hatte, konnten wir noch anschieben und ich somit bis nach hause (HH) ohne motor-aus-machen weiterfahren...

Zitat:

@MoH-Exodus1990 schrieb am 12. Februar 2021 um 20:36:50 Uhr:

Guten Abend,

folgendes Problem. Bin soeben 160km gefahren. Alles ohne Probleme. Habe ihn kurz ausgemacht ca 5minuten.Ich wollte ihn wieder an machen jedoch ohne erfolg. Strom gibt es sprich Licht etc funktioniert. Wenn ich die Zündung an mache passiert nichts außer kurzes klacken und die Lichter Tacho etc gehen aus bis ich die Zündung los lasse. Der Anlasser etc rührt sich nicht.

Ich hoffe ihr könnt mir helfen da das Auto an einer Tankstelle steht.

Lg

Bin ich hier blind? Um was für ein Auto geht es überhaupt, evtl. ein Hybrid?

Gruß

michhi

Beim Hybrid klackert das Anlasserrelais nicht und es wäre ein "Automatik Getriebe" ...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Toyota
  5. Auto lässt sich nicht starten