ForumZafira Tourer
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Ausgleichsbehälter Kühlmittelstand Sensor

Ausgleichsbehälter Kühlmittelstand Sensor

Opel Zafira C Tourer
Themenstarteram 11. November 2020 um 18:01

wie ich schon im thema "kühlsystem" beschrieben habe, ist bei mir ein problem mit dem kühlmittelstand...

es kommt immer wieder die meldung "kühlmittelstand prüfen".

nach der erfolgreichen repa vom kühlmittelflansch ist jetzt wieder genügend kühlwasser im behälter. dennoch gaggert der bordkomputer ....

jetzt habe ich mich mal um die funktion vom geber schlau gemacht.

im inneren vom ausgleichsbehälter soll ein schwimmer sein der eine auf und ab bewegung, je nach füllstand, macht.

der sensor hat mit dem kühlwasser nichts zu tun (ist trocken in einer hülse im behälter).

durch ein magnetfeld wird die auf und ab bewegung vom schwimmer am sensor in der hülse registriert.

jetzt meine frage, wie kann man rausfinden, was da nun nicht funktioniert?

hängt der schwimmer, oder hat der sensor ne macke.

alles natürlich, wenn möglich, ohne ausbau vom ausgleichsbehälter...

es ist schon merkwürdig, nur einmal den kühlmittelstand unter der kritischen marke gehabt und nun paßt die kontrolle nicht mehr...

danke schon mal für eure gedanken

Ähnliche Themen
4 Antworten

Sensor/Schwimmer sind sehr fehleranfällig. Bei mir gings von alleine wieder.

Aber ich hatte mich zuvor erkundigt. Der Wechsel von Sensor oder Schwimner wäre aufwändig. Man solle alles wechseln, weil der Materialpreis nicht so schlimm wäre wie mehrfaches aus- und einbauen auf gut Glück

Themenstarteram 12. November 2020 um 18:18

habe heute heraus gefunden, das es wahrscheinlich der schwimmer ist...

wenn man den deckel vom ausgleichsbehälter abschraubt, kann man den schwimmer etwas sehen...

nun hab ich mit etwas fummelei, ner langen nadel und viel licht, versucht den schwimmer in bewegung zu bringen.

dabei ist raus gekommen, bei genügend füllstand, ist der schwimmer nicht richtig oben gewesen.

ich konnte ihn runter drücken und er kam wieder ein stück hoch. aber leider nicht hoch genug.

dann der versuch, ihn hoch zu holen...

ging auch, aber er fiel wieder ein stück runter.

was ist denn das???

über 6 jahre bleibt der schwimmer oben...

dann läßt man die brühe ab und füllt wieder auf, dann schwächelt der schwimmer und schafft es nich mehr hoch...

wie soll man das verstehen?

ich hab nichts im ausglechsbehälter rumgefummelt... nur wasser raus und wieder rein...

bis heute, um den fehler zu finden.

so ene sch......

hat jemand den genauen arbeitsaufwand, was den wechsel vom ausgleichsbehälter angeht???

evtl. noch en paar tips oder tricks?

grüße ...

Das ist bekannt bei den Schwimmern. Ist leider nichts Neues. Am besten Batterie und Batterie Träger raus. Der aisgleichbehälter ist mit einer Klammer befestigt diese demontieren und du ziehst den Behälter etwas zu dir und schon kannst du ihn rausnehmen. Vorher natürlich beide Schläuche demontieren.

Themenstarteram 21. November 2020 um 9:31

Danke für den Tip...

Das is aber richtig Arbeit...

Die ganzen Kabel, da ist richtig was zu tun.

Mal sehen wann und wie ich das hin bekomme.

Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Ausgleichsbehälter Kühlmittelstand Sensor