ForumTesla 3
  1. Startseite
  2. Forum
  3. Auto
  4. Tesla
  5. Tesla 3
  6. Ausfall des ESP beim Tesla Model 3

Ausfall des ESP beim Tesla Model 3

Tesla
Themenstarteram 23. November 2020 um 17:02

Liebe MOTOR-TALKer der Tesla Model 3-Community,

 

wir bräuchten da mal Eure Expertise: Im Test für das mobile.de-Magazin deaktiviert ein Tesla Model 3 Dual Motor Long-Range eben mal das Stabilitätsprogramm. Und ja, das ESP des 440 PS / 324kW-Allradlers war tatsächlich aus. Außerdem zeigt der Mittelscreen dasselbe für Geschwindigkeitsregler, regeneratives Bremssystem und automatische Notbremsfunktion an.

Mittlerweile laufen alle Systeme wieder, ein kurzer Stopp und der Druck auf „P“ am Getriebewahlhebel lösten das Problem. Trotzdem lässt uns die Sache keine Ruhe.

Deshalb die Frage an Euch: Hatte jemand auf dem Screen seines Tesla bereits eine ähnliche Meldung zum Stabilitätsprogramm?

Wenn ja, beschreibt die Situation gerne in den Kommentaren. Genauso freuen wir uns über Euren Input, falls es zu anderen Auffälligkeiten im Zusammenhang mit dem ESP kam. Und ebenso zählt Eure Stimme, wenn bislang alles glatt lief. Wir sind gespannt auf Eure Erfahrungen!

Viele Grüße aus der Werkstatt

Euer MOTOR-TALK.de Team

Bildschirmmitteilung (Q: Peter Besser)
Beste Antwort im Thema

Leute,

wenn die Chefetage von MT mal was wissen möchte ... könntet ihr euch bitte am Riemen reißen und das Topic nicht schon ab dem 1. Beitrag komplett an die Wand fahren?

Bitte beschränkt euch auf ESP Ausfälle, möglichst ohne weitere moderative Hilfestellung.

Gruß

Zimpalazumpala, MT-Moderator

14 weitere Antworten
Ähnliche Themen
14 Antworten

Wer so fährt, dass er das ESP regelmäßig braucht, hat auf öffentlichen Straßen eh nichts zu suchen. Und wenn es mal im Notfall gebraucht wird, dann wäre das schon ein arger Zufall, wenn ausgerechnet da nicht funktioniert - ich habe noch nie eine solche Meldung bekommen :rolleyes:

Wenn man es deaktiviert dann kommt auch so eine Meldung.

Deaktiviert man es nicht, dann ist sie auch nicht da. ;)

Wenn auf einmal solch' eine Menge Fehlermeldungen auf einmal kommt, würde ich hier keine Spekulationen einholen, sondern mich an den Tesla Service wenden.

 

Und zu eurer Frage: Nein, ich hatte diesen Fall noch nicht.

Wer spekuliert?

Ich möchte jetzt nicht sagen wie es geht, denn das gehört hier gar nicht her, denn auf öffentlichen Straßen sollte man so nicht fahren.

Wenn du aber wissen möchtest wie es geht, dann einfach mal auf YouTube gehen. ;)

Bin sogar der Meinung das es hier auf MT mal einer leicht angerissen hat was man machen muss, nur mal so am Rande.

Zitat:

@marc4177 schrieb am 23. November 2020 um 17:30:00 Uhr:

Wer spekuliert?

Ich möchte jetzt nicht sagen wie es geht, denn das gehört hier gar nicht her, denn auf öffentlichen Straßen sollte man so nicht fahren.

Wenn du aber wissen möchtest wie es geht, dann einfach mal auf YouTube gehen. ;)

Bin sogar der Meinung das es hier auf MT mal einer leicht angerissen hat was man machen muss, nur mal so am Rande.

Die Jungs haben Fehlermeldungen zum ESP in ihrem Model 3 bekommen, siehe Screenshot. Und wollen nun hier vom Forum wissen, ob jemand schon einmal ähnliche Meldungen bekommen hat. Meine Antwort lautete: Nein, ich nicht.

Und wenn ich solche Fehler bekäme, würde ich mich an den Service wenden und hier keine "Meinungsumfrage" veranstalten bzw. Spekulationen über mögliche Ursachen einholen.

Edit: Es geht hier nicht darum, wie man (warum auch immer ...) das ESP deaktivieren kann. Sondern um einen Ausfall des ESP inkl. verschiedener Fehlermeldungen.

Leute,

wenn die Chefetage von MT mal was wissen möchte ... könntet ihr euch bitte am Riemen reißen und das Topic nicht schon ab dem 1. Beitrag komplett an die Wand fahren?

Bitte beschränkt euch auf ESP Ausfälle, möglichst ohne weitere moderative Hilfestellung.

Gruß

Zimpalazumpala, MT-Moderator

Gemäß der Antwortmöglichkeiten habe ich die letzte Variante gewählt. In 4 Jahren Model S (2 verschiedene Fahrzeuge) gab's noch nie Probleme mit dem ESP - und auch beim Model 3 habe ich hier auf MT und auch anderswo davon noch nie gehört.

Wenn ich mir die Displaymeldungen oben so anschaue fällt mir allerdings der Punkt "Schlupfstart aktiviert" um 7:39 Uhr auf - die aktuelle Fehlermeldung wurde dann um 7:40 Uhr aufgenommen. Ich vermute da einen Zusammenhang. Die übrigen Meldungen bzgl. Deaktivierung anderer (Komfort-)Systeme hängt übrigens unmittelbar mit der ESP-Deaktivierung zusammen, deren Anzeige ist insofern nicht weiter verwunderlich, da das ja alles das Bremssystem betrifft.

Hat da wirklich keiner händisch vorher den "Schlupfstart" aktiviert? Evtl. unbewusst/aus Versehen? Denn es passt dazu, dass nach einmal auf P schalten wieder alles normal war - denn nach einem Fahrzeugneustart aktiviert sich die Traktionskontrolle aus Sicherheitsgründen automatisch wieder.

Ich bin auch etwas verwundert über eine Meinungsumfrage zum Thema. Ich würde erst mal das Bremssystem überprüfen und den Fehlerspeicher per Diagnosegerät auslesen. Normalerweise kommt der Fehler bei einem defekten ABS Sensor. Das Steuergerät wird ja wohl nicht defekt sein und ein defektes Radlager hört man und wäre auch sicher bei der letzten Durchsicht aufgefallen. Auf alle Fälle würde ich, wenn ich es nicht selber machen kann, in die nächste Werkstatt mit E-Schein.

Ich gehe mal klar von Fehlbedienung aus....dann gleich eine Umfrage starten erscheint mir doch stark überzogen.

Die hätte ich mir eher von einem solch starken Medium in anderen Fällen gewünscht...zB:

Habt ihr auch das Gefühl VW Fahrzeuge die das Dieselupdate bekommen haben am Geruch zu erkennen wenn diese vor euch fahren?

Nein, alle anderen schon mal. Wenn der Akku voll ist keine Rekuperation -> keine reg. Bremsen -> keine Haltefunktion.

Steht ja eh im Protokoll. Es wurde Schlupfstart aktiviert ! da gibt es eben kein ESP, ...

Also habe ich doch recht gehabt.

Hier noch einmal das Video auch dazu.

 

https://m.youtube.com/watch?v=87SXvby8WuA

 

Dann kommen auch die Meldungen.

Ziemlich absurd, denn oben wird etwas anderes beschrieben.

Was soll man zukünftig von solchen "Umfragen" halten? Ich jedenfalls nichts mehr. :rolleyes:

Hallo zusammen,

danke für die Teilnahme an der Umfrage. Da sie mittlerweile planmäßig beendet wurde und sich keinerlei Anhaltspunkte für ein häufiger auftretendes Problem ergeben haben (0% Quote bei allen Umfrageteilnehmern), wird an dieser Stelle das Thema geschlossen.

Grüße

ballex

MT-Team | Moderation

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Tesla
  5. Tesla 3
  6. Ausfall des ESP beim Tesla Model 3