Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Audi wie tot

Audi wie tot

Audi A4 B7/8E
Themenstarteram 25. Mai 2019 um 11:49

Hallo an alle

So wollte mal mein problem hier schildern vielleicht weiss einer was auf mich zukommt.

Seit paar tagen ging bei meinem A4 B7 die zentralveriegelung nicht mehr richtig.

Zuerst wollten die hinteren türen nicht absoerren und der Kofferraum wollte nicht aufsperren.

Wollte den wagen heute zum mechaniker fahren und hetzt geht gar nicht mehr.

Die tür lässt sich nur über das schloss öffnen.

Wenn ich den schlüssel einstecke und drehe passiert gar nix. Alles tot.

Licht geht nicht an gar nix. Nur die rote leuchte in der tür, die normalerweisse blinkt wenn mann absperrt , leuchtet dauwr rot

Weiss einer was da los ist und was da auf mich zukommt?

Danke im vorraus

Ähnliche Themen
14 Antworten

Dreht der Anlasser?

Batterie mal durchmessen, die ist vielleicht defekt oder leer. Ansonsten jemanden aus der VCDS-Nutzerkarte (Link in meiner Signatur) anschreiben, der soll den Fehlerspeicher auslesen. Ohne Fehlerspeicher geht nix heutzutage...

Könnte von einem Kabelbruch oder defekten Türsteuergerät oder Komfortsteuergerät ausgehen, das dir die Batterie leergesaugt hat.

Welches Auto ist es denn?

Themenstarteram 25. Mai 2019 um 12:15

Zitat:

@Andy B7 schrieb am 25. Mai 2019 um 11:57:10 Uhr:

Dreht der Anlasser?

Batterie mal durchmessen, die ist vielleicht defekt oder leer. Ansonsten jemanden aus der VCDS-Nutzerkarte (Link in meiner Signatur) anschreiben, der soll den Fehlerspeicher auslesen. Ohne Fehlerspeicher geht nix heutzutage...

Könnte von einem Kabelbruch oder defekten Türsteuergerät oder Komfortsteuergerät ausgehen, das dir die Batterie leergesaugt hat.

Welches Auto ist es denn?

A4 B7. Gestern ging alles normall bis auf die hintere türen. Ich kann drehen aber da passiert nix. Nur kurz leuchtet die esp leuchte an

Batteriespannung messen.

 

Wenn kein Multimeter vorhanden, dann würde ich mal ein Starthilfekabel dran klemmen (mit Auto auf der anderen Seite) und schauen ob sich dann etwas tut.

Geht dann die Beleuchtung und man kann starten, dann ist die Batterie leer.

 

Bist du im ADAC oder ähnlichen Verein?

Es kann auch nix gehen wenn die Batterie leer ist.

Wie vorher beschrieben erstmal ans Ladegerät und dann Fehlerspeicher auslesen.

Alles andere wäre sinnloses Raten

Themenstarteram 25. Mai 2019 um 12:53

Zitat:

@mpbrei schrieb am 25. Mai 2019 um 12:50:49 Uhr:

Batteriespannung messen.

Wenn kein Multimeter vorhanden, dann würde ich mal ein Starthilfekabel anklemmen und schauen ob sich dann etwas tut.

Geht dann die Beleuchtung und man kann starten, dann ist die Batterie leer.

Bist du im ADAC oder ähnlichen Verein?

Ja. Hab die jetzt auch angerufen.

Gut. Denk bitte dran eine Rückmeldung zu geben was die Ursache ist ;)

Themenstarteram 25. Mai 2019 um 13:47

So ja batterie leer. Und ein haufen fehler bei der auslesung

3a91d746-86c6-4fca-9304-21a5318bd248
Themenstarteram 25. Mai 2019 um 14:02

Zitat:

@mpbrei schrieb am 25. Mai 2019 um 12:55:05 Uhr:

Gut. Denk bitte dran eine Rückmeldung zu geben was die Ursache ist ;)

Batterie leer. Fehlerspeicher habe ich gepostet.

Was muss da getauscht werden?

Danke an alle für die tipps

Erstmal alle Fehler löschen, dann eine Runde fahren, alles ausprobieren und dann nochmal auslesen um zu gucken, welche Fehler wieder kommen.

Schau mal den Kabelbaum der Fahrertür unter dem Faltenbalg an (wie Andy B7 schon schrieb), solche Fehler hatte ich auch. Es war bei mir ein Kabelbruch, von einem Tag auf dem anderen ging nix mehr.

20190308_143734.jpg
Themenstarteram 25. Mai 2019 um 16:45

Danke an alle. Ich muss dazu sagen das der fensterheber motor auf der fahrerseite schon länger nicht mehr funktioniert.

Sind alles Fehler die Fahrerseite betreffend.

Wie @FroindKoile geschrieben hat den Kabelbaum zwischen Türe und Fahrzeug inspizieren.

Wenn die Kabel gebrochen sind und vielleicht noch einen sporadischen Kurzschluss erzeugen, dann wäre es eine sinnvolle Investition das zu reparieren bzw. reparieren zu lassen.

Gibt Reparatursätze mit Gummi-Kabel, die etwas robuster sein sollen.

Kostenvoranschlag in einer freien Werkstatt holen. Ich würde das nicht bei Audi machen lassen ;)

Themenstarteram 28. Mai 2019 um 14:24

Es war kabel bruch. Danke an alle

Funktioniert jetzt wieder alles bzw. sind alle genannten Fehler nun weg?

Deine Antwort
Ähnliche Themen