ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 C5 4B S6 Drehzahl viel zu hoch.

Audi A6 C5 4B S6 Drehzahl viel zu hoch.

Audi A6 C5/4B
Themenstarteram 5. Juli 2021 um 22:19

Hallo, bin auf der suche nach Hilfe.

Ich habe einen Audi A6 S6 340PS Automatik BJ. 09/2000 - 4,2 v8 Motor Code AQJ.

Ich versuche das Problem so gut ich kann zu beschreiben, ich habe einen Werkstatt Termin aber leider erst in einer Woche und wollte einfach mal schauen ob vielleicht jemand einen guten tipp hat.

Ich starte den Wagen (egal ob warm oder kalt), er springt normal an - aber die Drehzahl springt kurz auf 1300 bis 1400 - also ob ich etwas auf dem Gaspedal stehen würde, sie fällt dann sofort ab auf 1000 und steigt dann direkt wieder kontinuierlich auf 1700-1800 und da bleibt sie - jetzt lege ich eine fahrstufe ein ,,D,, und die Drehzahl geht sofort auf 800 runter, ich merke aber das ich relativ stark auf der Bremse stehen muss, weil der wagen schiebt und los will, sofort wenn ich die Bremse löse zieht er los, nicht rollen - sondern wirklich als wenn ich etwas Gas gebe, das ist von 0 KMH bis 50 KMH eine echte Qual und ich muss den Wagen ständig runter bremsen und bleibe ich stehen und stelle auf ,,P,, steigt er wieder direkt auf 1700-1800, verbaut ist ein Modifizierter RS6 Auspuff und das ist im stand viel zu laut und eine Zumutung.

neu ist bereits die Batterie, der Kühlmitteltemperatursensor, der Bremslichtschalter und das Kurbelgehäuseentlüftungsventil.

vielen dank liebe grüße

Ähnliche Themen
11 Antworten

Hi,

hast du den mal den Fehlerspeicher ausgelesen? Wie lange hast Du den Wagen, bzw. wurden vor Auftreten des Problems etwas "repariert"/ verändert?

Klassiker sind Falschluft, Kat-/Lamdaregelung, DK Regelung usw... aber man fängt immer mit dem Fehlerspeicher an. (Löschen - Fahren- Schauen was bleibt - Fehler angehen)

VG

Stefan

Moin, ich hatte das Problem auch beim V8.

Bei mir kamen noch übelste Drehzahlschwankungen hinzu im Kaltstart.

Bei mir hat geholfen die Drosselklappe auszubauen, zu reinigen und am Stellmotor den Poti zu säubern. Seitdem ist top.

 

Achso Fehlerspeicher war leer

Gruß

Themenstarteram 6. Juli 2021 um 11:28

Hallo und lieben Dank für die schnellen Antworten, bin eben beim Fehler auslesen gewesen, mit folgendem Ergebnis - siehe Bilder .

PS :ich habe den Wagen erst kürzlich erworben und blind gekauft, das heißt / online gekauft und liefern lassen :-) - habe ihn genau so bekommen - da oft der Kühlmittel Temperatur Sensor Ärger macht und der nix weiter kokstet / einfach zu wechseln ist - habe ich den erneuert und das kurbelwellengehäuseentlüftungsventil hat Geräusche gemacht und war ebenso einfach zu tauschen.

Themenstarteram 6. Juli 2021 um 11:30

Bilder

Welche Bilder?

Themenstarteram 6. Juli 2021 um 12:18

diese ^^ sorry

Img
Img

Sieht tatsächlich nach Falschluft aus.

Da hilft nur suchen, evtl. mit Nebel

Themenstarteram 6. Juli 2021 um 12:33

vielen dank, ich habe heute abend etwas zeit und gehe mal auf die suche, würde mal alles mit bremsen reiniger absprühen und mir alles etwas genauer ansehen - melde mich dann noch mal -- mit oder ohne neue erkenntnisse ^^ liebe grüße

Sehr gut, beachte aber bitte die Vorgehesweise in meinem Post. Du hast viele Fehler, welche offenbar aus einer Unterpannung resultieren und nicht relevant sind. Sieht aber nach Falschluft,LMM oder Lambdasonden aus.

VG

Stefan

Themenstarteram 7. Juli 2021 um 21:56

guten abend, ich habe mal etwas genauer geschaut, vorgegangen bin ich wie folgt :

große motor abdeckung aus plastik entfernt, dann habe ich angefangen, alles was nach dem lmm kommt - vorsichtig mit kleinen sprüh stößen bremsenreiger an zu sprühen - gummi ansaugrohr - dann Plastikrohr - dann das gummi ansaugrohr ,,bogen,, der an die drosselklappe geht // dann der schlauch an und die kge selber und noch den schlauch ganz hinten , dürfte der Unterdruck von der bremse sein = da passiert nichts aber dann habe ich einfach mal etwas wilder, richtung drosselklappe und darunter gesprüht und die drehzahl steigt , er reagiert. also immer wenn ich so unter den gummi bogen zur drosselklappe sprüh gibt es eine reaktion - ps. der gummi bogen ist es aber nicht habe bis zu dk alles abgebaut und kontrolliert - kann vielleicht auch die ansaugbrücke defekt oder undicht sein ;-((

Und, gibt es etwas Neues? Fehler behoben? Würde mich interessieren...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 C5 4B S6 Drehzahl viel zu hoch.