ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 C5 2,7 Bi -Turbo, bei 210 Km/h geht die Motorleuchte gelb an und Wagen hat weniger Leistung

Audi A6 C5 2,7 Bi -Turbo, bei 210 Km/h geht die Motorleuchte gelb an und Wagen hat weniger Leistung

Audi A6 C5/4B
Themenstarteram 3. August 2017 um 9:50

Hallo ins Forum,

ein Fehler weg, der nächste ist da!

Ich fahre meinen Brummer erst seit 4 Monaten und habe Null Audi- Erfahrung!!!

Ich beschreibe es mal so:

Ich fahre seit vorletzter Woche auf der Autobahn auf Fahrstufe D so ca. 200 Km/h gemütlich vor mich hin.

Alles ist gut, beschleunige ich dann weiter 210, 215, 220 dann passiert es!

Im Tacho blinkt kurz eine gelbe Motorleuchte für 2-3 Mal und geht wieder aus, bzw. verschwindet.

Der Wagen hat aber dann merklich weniger Leistung, als hätte man(n) einen 3 Tonnen Anhänger angehängt.

Motortechnisch kann man äußerlich am Motor nichts erkennen.

Ich habe aber vor 14 Tagen alle Zündkerzen und Zündspulen gegen neue gewechselt,

da mein Wagen jetzt schon 235.000 gelaufen ist. ( Voreigentümer hat nur nötiges gemacht )

Benzinverbrauch liegt bei 12,5 bis 13,8 Liter Superbleifrei.

Motoröl : kein Veränderung ( hatte erst vor 2000km Inspektion )

Kühlwasser: kein bis minimal Verbrauch...

Gestern habe ich das Fahrzeug auslesen lassen und folgendes kam heraus:

Audi A6 2,7i V6 24v Bi- Turbo Allroad

Motorcode ARE

Baujahr 04-03

MOTOR:

Fehlercode 17869 45CD - P 1461

Abgastemperatur- Regelung Bank 1

* Signal unplausibel.

Fehlercode 16684 412C - P 0300

Verbrennungsaussetzter

* Verbrennungsaussetzter festgestellt.

Fehlercode 16685 412D - P0301

Verbrennung Zyl. 1

* Verbrennungsaussetzter festgestellt.

Fehlercode 16515 4083 - P0131

Lamdasonde Bank 1 Sensor 1 Spannung zu klein -

* Signal zu niedrig.

Fehlercode 526 020E Bremslichtschalter-F

Bremslichtschalter

* Signal fehlerhaft.

Das sind alle Fehler die das Hella Gutmann Solutions System gefunden hat.

Kann mir hier vielleich jemand verständlich erklären, womit ich es hier zu tun habe?!?

Ich kann selbst ein wenig an Autos herumschrauben, aber in der Technik bin ich nicht so versiert.

Ich habe zwischenzeitlich viel am Auto gemacht,

das Navi ging plötzlich nicht mehr, neue Naviantenne verbaut, Bremssattel mußten alle neu

und dabei habe ich alle Scheiben und Beläger erneuert,

Die vorderen Achsmanschetten flogen mir weg.... alles neu gemacht....

Vieles habe ich aber instandsetzten lassen, da ich das nicht machen konnte!

Neue Bilder Folgen bald.

Ist mein Motor nun kaputt ?

Versprochen wurde mir beim Kauf, einen sportlichen und immer zuverlässigen und tollen Wagen gekauft zu haben!

Mittlerweile stelle ich fest, sportlich zur Bank und Geld holen, zuverlässig treten immer wieder neue Defekte und im Anschluss Rechnungen auf und Toll ist es, wenn Mal alles Fehlerfrei funktioniert.

Für Eure Hilfe bin ich euch sehr dankbar.

Liebe Grüße aus dem sonnigen Schlewig - Holstein

 

 

Ähnliche Themen
13 Antworten

Moin als erstes würde ich den Bremslichtschalter tausschen. Der kostet auch nur ca. 10-15€. Tauschen kann man den auch einfach selber. Anleitung gibt es im Forum. Suche:Bremslichtschalter

Den Rest muss man gucken. Lambdas/Kats/Luftmassenmesser/Zündendstufen auf dem Luftfilterkasten. Da die Fehler auch vom Bremslichtschalter verursacht werden können. Den als erstes tauschen. Gibt einen runden und einen eckigen. Am besten vorher nachschauen.

öhm...

was erwartest du von einem dreizehn Jahre alten Auto mit angeblich 235.000, vermutlich aber noch mehr Kilometer Laufleistung? Natürlich geht da alle Naselang was kaputt. Abhilfe würde nur eine Generalüberholung schaffen, die mit 5-10T€ zu Buche schlagen würde. Danach wäre das Auto wieder wie neu. Im Moment aber erzählt man dir eben nur, dass eine ausgelutschte Möhre von mehr als einem Dutzend Jahren immer sportlich und zuverlässig sei.

Du hast doch selbst schon geschrieben, dass der Vorbesitzen (vermutlich genauso wie seine Vor-Vorgänger) nur das Nötigste, also nichts am Auto gemacht hat. Also heißt es jetzt eben: Generalüberholung oder weg werfen oder das tun, was deine Vorgänger auch schon alle gemacht haben: Defektanzeigen und Defekte einfach tapfer ignorieren. Solange die Kiste fährt, alles egal.

Ja gut geschrieben. Wo bei das meiste wohl zutreffen würde. Aber helfen tut es ihm auch nicht.

ach so, hier war nach virtueller Hilfe gefragt, dann gebe ich die mal kurz und knackig: hier, bitteschön, haste 10.000,- virtuelle Euros, damit gehst du jetzt in eine gute Werkstatt und lässt endlich mal alles reparieren, was deine Vorgänger die letzten 10 Jahre nicht repariert haben. Danach sollte das Auto wieder schön laufen. Wenn jetzt das Gegenargument kommen sollte "ja aber die Kiste ist doch bloß noch 5 Mille wert", dann stelle ich die Gegenfrage: warum wohl?

Immer wieder schön zu lesen habe genau gleiches Problem erneuere gerade meine Wasserpumpe Thermostat viskolüfter

Bin dann gespannt ob die Temperatur besser wird

Ps mein öltemperatur und Wasser ist normal nur das Kühlwasser kocht

Moin Moin, interessant finde ich das der ARE ein 24 V ist obwohl er doch 5 Ventitechnik hat !

Spaß bei Seite, deine Angaben sind zum Motor nicht ganz Korrekt, es ist ein 2,7 BiT 30 V.

Und ja , 158 PY hat zum Rep-Stau leider recht!

Da wirst Du wohl noch einiges in die Hand nehmen müssen/ entweder Geld und oder Zeit.

Trotzdem bleibt es nen schönes Auto mit nem geilen Motor.

Bremslicht Schalter ist doch eigentlich normal das der als Fehler kommt oder nicht ? Drücke ich bremse und lese ich aus habe ich den Fehler nicht. Lese ich aus ohne Bremse zu betätigen habe ich den Fehler auch. Erst beim Bremsen macht er den Durchgang. Oder ist das falsch ?

Falsch der bremslichtschalter ist ein sensibles Teil was auf viele Sachen Einfluss hat nicht nur das Bremslicht aufleuchten lassen. Abs Motorsteuerung. Versuche mal die Suche zubenutzen zum Thema bremslichtschalter. Der Fehler wird nur abgelegt wenn der Schalter was macht welches das Steuergerät nicht erwartet. Oder umgekehrt.

Ok dann werde ich den mal wechseln. Hab eigentlich nur das Problem wenn ich auf R schalte sagt er eine Lampe kaputt obwohl alle gehen.

 

Das er nicht nur die bremsleuchten an macht ist klar.

 

Mich wundert nur das dieses Fehler nie auftaucht so nur wenn ich Motor starte ohne Bremse treten.. trete ich Bremse und mach Zündung an und lese ihn aus ist der Fehler ja nicht da.

 

Themenstarteram 7. August 2017 um 11:39

Sorry,

Genau, ist ein 30v..:eek:

hast Recht... ;)

Themenstarteram 7. August 2017 um 12:23

Hallo,

hier ein Update meiner Motorhistory und einige kleinere Reparaturen..

Am letzten Freitag einen neuen LMM von "Hitachi" erneuert.

Die rechte Rohrverbindung nach Kat am Mitteltopf war undicht (irgendwie komplett zerbröselt),

habe dann gleich beide Rohrverbindungen erneuert..

Lamdasonde Bank 1 beide erneuert.

Danach alle Fehler gelöscht und gemütlich auf die Autobahn.

Anfangs alles OK, mein Wagen war so leise geworden und nach der Warmfahrphase getestet.

Erneut wurde mir bei erreichen von 225 Km/h ( 15 km/h schneller geworden ) ein Anker geschmissen und er hatte nur noch gefühlte 50 % Leistung.

Nochmals auslesen lassen und wieder bekam ich Fehler ausgespuckt wie vorher:

MOTOR:

Fehlercode 17869 45CD - P 1461

Abgastemperatur- Regelung Bank 1

* Signal unplausibel.

Nun habe ich mir heute die beiden Lamdasonden für Bank 2 und beide Abgastemeraturregelsensoren für Bank 1+2 bestellt. ( Schei.... teuer )

Sollte alles bis Ende der Woche da sein...

Mal schauen was sich ändert wenn auch diese Fehler beseitigt sind.

Eins, zwei Fragen habe ich aber noch:

Ist es möglich, die schlecht/ oder nicht funktionierende Telematic zu entfernen bzw. und auszuprogrammieren?!?

Läßt sich die original Audi PDC hinten löschen/ auch auszuprogrammieren?!?

(letzte Woche alle vier Sensoren erneuert, kabel und Stecker/ Verbindungen sind ok, aber es piep trotzdem.

Jetzt sind alle originalen Sensoren raus und den Stecker hinten links oberhalb der Verkleidung abgezogen und es ist Ruhe, anderes System 1:1 verbaut und funktioniert ohne Probleme)

So, das wär´s für erste,

ich berichte euch weiter.

Grüße aus dem sonnigen S/H..

Hi.

Hat sich eventuell was neues ergäben, bzw. hast du dein Problem irgendwie lösen können?

Gruss

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 C5 2,7 Bi -Turbo, bei 210 Km/h geht die Motorleuchte gelb an und Wagen hat weniger Leistung