ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 C5 1.9 TDI Kühlwasserverlust

Audi A6 C5 1.9 TDI Kühlwasserverlust

Audi A6 C5/4B
Themenstarteram 3. Mai 2020 um 13:36

Servus, ich habe ein Problem mit meinem Audi. Ich hab das Fahrzeug vor knapp 2 Wochen gekauft. Seit Beginn der Fahrt hat das Auto massig Kühlwasser verbraucht. Dazu lässt sich sagen das die Öl Temperatur sich kein Stück bewegt und die Wassertemperatur ebenso. Einmal über die Autobahn dann ist der Behälter auch schon fast leer. Ich war in der Werkstatt mit dem Dicken und es wurde Co2 Test gemacht und die Zylinderkopfdichtung ist in Ordnung. Öl verbraucht der wagen auch nicht ^^. Laut Werkstatt ist der Kühler Kaputt. Vorne Links und rechts war es Nass am Fahrzeug und Boden. Aufgrund des Hohen Preises bei der Werkstatt habe ich den Kühler selbst getauscht. Jetzt ist er vorne Links und rechts Trocken und es hat soweit alles funktioniert (Entlüftet habe ich selbstverständlich auch). Auf der Autobahn allerdings bei 190 KM/H ist der Behälter allerdings wieder fast leer. Sobald ich mehr als 160 KM/H fahre bewegt sich die Temperaturanzeige des Öls und Wassers jeweils auf 90 Grad. Sobald ich vom Gas gehe und nur 100KM/H fahre sinkt die Temperatur langsam wieder unter 60 Grad (Natürlich nicht sofort... es dauert circa so 4-5 Km) . Wenn ich normal in der Stadt fahre verliert er nichts. Aber bei höheren Geschwindigkeiten wie 120Km/h fängt er an.Ich weiß langsam nicht mehr weiter und würde mich über antworten freuen.

Mit freundlichen Grüßen

David

Ähnliche Themen
5 Antworten

Wasser auffüllen, alle Verkleidungen so gut es geht ab, trockene Pappe unters Auto und den Kreislauf mal mit 1,2 bis 1,4bar abdrücken

Es kann viele Ursachen haben.

Kann des falsche Thermostat drin sein - gibt 3 verschiedene, (80 Grad-Thermostat, 85 Grad-Thermostat und 90 Grad-Thermostat)

Kann auch sein, das des Thermostat kaputt ist und zu spät oder garned auf macht.

Kann auch sein das die wasserpumpe hinnig ist.

Wie gesagt, kann viele Ursachen haben.

Des solltest mal alles abarbeiten.

Ich fahre nen 2,5er tdi,weiss also nicht ob der genauso aufgebaut ist.Wenn vorne links und rechts nass war würde ich zu und Ablauf vom Kühler vermuten...die sind nämlich nur gesteckt und waren bei mir auch schonmal undicht.

Wenn die Wassertemperatur nach erreichen von 90°C wieder während des Betriebes unter 87°C fällt, ist auf jeden Fall schon mal der Thermostat hin. Verliert der nur bei hohen Drehzahlen / Geschwindigkeiten Kühlwasser? Dann bau den Ausgleichsbehälter aus, und halte ihn gegen helles Sonnenlicht oder anderes Licht. Wenn Du da dann kleinste Haarrisse siehst? Behälter tauschen, kostet ca. 25-28€. Ist eine Krankheit bei den Dingern. Anschliessend erst steil Bergab, dann Steil Bergauf entlüften und alles ist wieder gut. Immer Vorrausgesetzt Du hast morgens keine Pfütze unter dem Auto, sonst ist es etwas anderes.

Wasserpumpe könnte auch der Fehler sein,

hatte das gleiche Problem auch.

Da meine Werkstatt nicht Original teile von VW nicht benutzt hat sondern von Continental, der ging nach 15.000km wieder kaputt, es fing langsam zu tropfen, danach wurde es immer mehr und mehr. Laut Werkstatt war die Wapu in Ordnung. Zweite Meinung bei VW eingeholt und es wurde fest gestellt das doch die Wapu defekt war. Danach wieder zurück zur meiner Werkstatt und Wapu inkl Zahnriemen nochmals gewechselt, teile dies mal selber gekauft.

Original Teil kostet bei eBay 230€ inkl Zahnriemen. Wechsel komplett hast dann deine Ruhe.

Bei mir ging auch der Thermostat Anzeige nicht über 70* grad. auf der Autobahn noch tiefer runter bis 30/40* grad. Thermostat gewechselt und jetzt bleibt die Konstant bei 90* grad.

Fahre auch ein Audi A6 1.9 TDI jetzt mittlerweile 426300Km. Ist ein super Fahrzeug....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 C5 1.9 TDI Kühlwasserverlust